Mailinglist Archive: opensuse (3254 mails)

by date

< Previous 1 | 2 | 3 | 4 | 5 | 6 | 7 | 8 | 9 | 10 | 11 | 12 | 13 | 14 Next >

01 September, 2002

00:04 Ronald Wiplinger MySQL problem after re-installed on a new machine
00:07 Landy Roman Re: [SLE] MySQL problem after re-installed on a new machine
00:21 Joe & Sesil Morris (NTM) Re: [SLE] Can't open atd.pid to signal atd
00:22 Greg Macek USB Audio in 7.3 after upgrade to 2.4.16 kernel?
00:57 Matthew Johnson Re: [SLE] SuSE versus PCI Modems -- Serious Market Roadblock?
01:02 Ronald Wiplinger Re: [SLE] Just re-installed a machine --- MySQL problem [Solved]
01:07 Landy Roman gtk
01:11 MDC Re: [SLE] SuSE versus PCI Modems -- Serious Market Roadblock?
01:45 Peter B Van Campen Re: [SLE] SuSE versus PCI Modems -- Serious Market Roadblock?
02:47 Anthony Hologounis Suse -Sparc-7.3 and yast2 problem
03:32 Hans Krueger usb
03:44 Stuart Powell RE: [SLE] Suse -Sparc-7.3 and yast2 problem
05:18 Clayton Cornell Re: [SLE] stupid cd-rw question
05:42 Tom Nielsen Upgrade to KDE 3.0.3 with apt-get...should I?
05:44 Tom Nielsen How do I setup a joystick in 8.0??
05:54 h g Re: [SLE] usb
06:23 Chun Ki Shin [Newbie] Internet Problem with Cable Modem
07:08 John Lamb Re: [SLE] Webcam - some information
07:18 Clayton Cornell Re: [SLE] [Newbie] Internet Problem with Cable Modem
07:29 Ian P YAST2 - modules don't work and report a bug
08:14 Ian P Re: [SLE] YAST2 - modules don't work and report a bug
08:24 Ben Rosenberg Re: [SLE] Upgrade to KDE 3.0.3 with apt-get...should I?
08:27 airyk USB mouse doesn't work on startup
08:45 Brian Marr Re: [SLE] USB mouse doesn't work on startup
09:43 Joe & Sesil Morris (NTM) Re: [SLE] YAST2 - modules don't work and report a bug
10:59 black6host Re: [SLE] Error installing packages
11:20 Nik Re: [SLE] This PHP s!"ยง$ is driving me insane!
11:35 Max Webb Are fonts antialiased in Star office 6.0 for linux?
11:42 Prabu Subroto Replacing Boot Sector 22.2 with Boot Sector 22.1
11:56 Keith Winston Re: [SLE] Using ide-scsi devices as a regular user?
12:26 Jack Malone Re: [SLE] stupid cd-rw question
12:48 Josiah Maro How Can I get Administration coourse abroad?
13:23 Carlos Replacing sendmail with qmail
13:35 Basil Fowler Re: [SLE] Error installing packages
14:09 Constant Brouerius van Nidek SWAP corrupted?
14:30 Thomas Nyman Sound and XMMS
14:34 Bill Parker remote ssh command execution
14:39 Joe & Sesil Morris (NTM) Re: [SLE] stupid cd-rw question
15:37 michael norman Re: [SLE] stupid cd-rw question
15:42 zentara Re: [SLE] remote ssh command execution
16:10 Thom Nuzum geforce2: yast2 or nvidia?
16:12 propheci Re: [SLE] Webcam - some information
16:20 propheci Re: [SLE] Sound and XMMS
16:29 Mark Doucette Re: [SLE] Replacing sendmail with qmail
16:34 Curtis Rey Re: [SLE] How do I setup a joystick in 8.0??
16:37 Curtis Rey Re: [SLE] usb
17:28 Maura Edelweiss Monville Internet / Netscape problem
17:34 Nik Re: [SLE] stupid cd-rw question
17:53 Graham Murray Re: [SLE] gui for xine
18:23 Basil Fowler Re: [SLE] Internet / Netscape problem
18:35 Mads Martin Joergensen Re: [SLE] Replacing sendmail with qmail
18:38 Clayton Cornell Re: [SLE] stupid cd-rw question
18:42 Nick Selby Deleting from .tar
19:10 John Lamb Re: [SLE] Are fonts antialiased in Star office 6.0 for linux?
19:45 Mads Martin Joergensen Re: [SLE] Deleting from .tar
19:46 Chun Ki Shin [Newbie] No /usr/src/linux
19:49 Thom Nuzum online update wont start
19:56 Landy Roman Re: [SLE] [Newbie] No /usr/src/linux
20:01 jalal Re: [SLE] online update wont start
20:05 Dwayne Cox Re: [SLE] Memory Leak?
20:07 Thom Nuzum Re: [SLE] online update wont start
20:17 H du Plooy X refreshrates trouble
20:23 Branton Boehm Laptop Wireless
20:32 Phoenix AIM and ICQ under Linux
20:40 propheci Re: [SLE] AIM and ICQ under Linux
20:49 Harry Wert SuSE 8.0 ftp & telnet problem
21:01 Art Fore Re: [SLE] geforce2: yast2 or nvidia?
21:16 Pieter Hulshoff Re: [SLE] SuSE 8.0 ftp & telnet problem
21:30 Kevin L Hochhalter Re: [SLE] SuSE 8.0 ftp & telnet problem
21:49 Peter B Van Campen Re: [SLE] AIM and ICQ under Linux
21:52 Ian P Re: [SLE] YAST2 - modules don't work and report a bug
21:55 jm_grant AVR/PIC programming w/gcc (C or asm)
21:59 S. Lahiri Re: [SLE] SuSE 8.0 ftp & telnet problem
22:05 Tom Nielsen Re: [SLE] How do I setup a joystick in 8.0??
22:07 Nik Re: [SLE] stupid cd-rw question
22:17 W.D.McKinney Re: [SLE] Laptop Wireless
22:35 Marcel Broekman Re: [SLE] Upgrade to KDE 3.0.3 with apt-get...should I?
22:48 Branton Boehm Re: [SLE] Laptop Wireless
22:56 Thom Nuzum Re: [SLE] online update wont start-Solved Sort-of
23:21 W.D.McKinney Re: [SLE] Laptop Wireless
23:38 Branton Boehm Re: [SLE] Laptop Wireless
23:47 Curtis Rey Re: [SLE] How do I setup a joystick in 8.0??
23:48 John Ross Hunt RE: [SLE] How do I setup a joystick in 8.0??
23:48 Harry Wert Re: [SLE] SuSE 8.0 ftp & telnet problem

02 September, 2002

00:02 P.T. (nevada) Logitech USB Joystick
00:18 Art Fore Laptop with Home network and Work network
00:26 Jon Lim Re: [SLE] Replacing sendmail with qmail
00:33 Jon Lim Re: [SLE] Access mail
00:34 Landy Roman phpmyadmin
00:40 W.D.McKinney Re: [SLE] Laptop Wireless
00:53 Landy Roman Re: [SLE] phpmyadmin
01:02 Jim Cunning Trying to build ical-2.2 for Suse 8.0
01:10 N1UAN Bob dhcp
01:16 Thom Nuzum XF86Config-nvidia
01:23 Ronald Wiplinger Re: [SLE] SuSE 8.0 ftp & telnet problem
02:23 airyk Re: [SLE] XF86Config-nvidia
02:30 Chun Ki Shin [Newbie] /sbin/cardmgr : 1
03:15 Colburn Found a Modem Solution
03:26 Thom Nuzum Re: [SLE] XF86Config-nvidia
03:28 Ben Rosenberg Re: [SLE] Found a Modem Solution
03:33 W.D.McKinney Setting up for an Installfest ?
04:07 Curtis Rey Re: [SLE] Logitech USB Joystick
04:24 Art Fore krfb compile not working
04:38 Quinton Delpeche Re: [SLE] Hotplugging services - sometimes hangs boot (8.0)
04:41 Quinton Delpeche Re: [SLE] USB mouse doesn't work on startup
04:58 black6host Re: [SLE] Error installing packages
05:16 Togan Muftuoglu Re: [SLE] SuSE 8.0 ftp & telnet problem
05:18 Togan Muftuoglu Re: [SLE] Starting services at boot time
05:20 Art Fore Re: [SLE] VNC
05:52 Nick Selby Re: [SLE] Deleting from .tar
05:54 tabanna BackUp shell script ~ trying to suppress huge e-mail report to root
06:01 Ben Rosenberg I'm old and so are modems. ;)
07:40 Koenraad Lelong Re: [SLE] fat32 rescue
07:48 Basil Fowler Re: [SLE] Error installing packages
07:57 Martin Horton Telewest Broadband
07:58 Nick Selby Apology to the List (OT)
08:26 John Pettigrew Firewall2 setup
08:43 Jon Biddell Re: [SLE] Firewall2 setup
08:50 Richard Re: [SLE] Firewall2 setup
08:50 Togan Muftuoglu Re: [SLE] Firewall2 setup
08:56 James Ogley Re: [SLE] Red Carpet/Mozilla 1.1
08:56 Leslie Forrest Re: [SLE] Telewest Broadband
09:13 Martin Horton RE: [SLE] XF86Config-nvidia
09:22 The Purple Tiger RE: [SLE] Telewest Broadband
09:24 Fergus Wilde Re: [suse-kde] KDE 3.0.0 -> 3.0.3 update problem...
09:47 Vitaly Shishakov WinModem drivers.
10:01 Copelan Robert ZFF GEB SuSE Linux Enterprise Server and Java
10:05 Dmitry Melekhov Re: [SLE] SuSE Linux Enterprise Server and Java
10:11 Basil Chupin Re: [SLE] I'm old and so are modems. ;)
10:11 Basil Chupin Re: [SLE] XF86Config-nvidia
10:43 Joe & Sesil Morris (NTM) Re: [SLE] dhcp
10:46 Clifford Okoro Issues installing 8.0 - Lilo displaying - L 40 40 40 40 ...
10:59 Keith Waters kupdated/Reiserfs pausing (choking, temporarily freezing) suse sles 7
11:01 Joe & Sesil Morris (NTM) Re: [SLE] Firewall2 setup
11:05 Richard CAUTION on updating suse 8.0
11:06 John Proctor XFree86 with Windows 98 wont work?
11:34 arnaud kubacki Problems when updating my kernel !
12:19 Verdi March Re: [SLE] Problems when updating my kernel !
12:42 Donavan Pantke Re: [SLE] SuSE Linux Enterprise Server and Java
12:47 Shoshana Rosenthal Dual ethernet connections.
12:48 steve Re: [SLE] print buffer box
13:02 arnaud kubacki Re: [SLE] Problems when updating my kernel !
13:04 Heribert Riesbeck Starting processes automatically ? - a newbie question
13:07 Phoenix Installation of RPMs
13:13 Chris Roberts Optimising Epson C70
13:21 Frederik Vos Re: [SLE] Installation of RPMs
13:27 Simon Heaton Re: [SLE] Starting processes automatically ? - a newbie question
13:31 Andrew McCall SuSE 7.2 on a PowerEdge 1650 (Quite long)
13:36 Verdi March Re: [SLE] Installation of RPMs
13:40 zentara Re: [SLE] Dual ethernet connections.
13:40 zentara Re: [SLE] Starting processes automatically ? - a newbie question
14:07 Heribert Riesbeck Re: [SLE] Starting processes automatically ? - a newbie question
15:10 Basil Chupin Re: [SLE] WinModem drivers.
15:10 Basil Chupin Kradio and Kwintv
15:50 Mark Doucette Re: [SLE] stupid cd-rw question
16:02 Mark Doucette Re: [SLE] I'm old and so are modems. ;)
16:23 Robert Sweet Re: [SLE] [Newbie] No /usr/src/linux
16:24 Ben Rosenberg Re: [SLE] CAUTION on updating suse 8.0
16:25 Ben Rosenberg Re: [SLE] Installation of RPMs
16:29 Linux Leo New Hard Drive and Suse
16:34 Robert Sweet Re: [SLE] Laptop Wireless
16:53 Jay Vollmer Re: [SLE] [Newbie] No /usr/src/linux
17:00 Robert Sweet GeForce440 go and glx inspiron 8200
17:20 Whitehawk Stormchaser SuSE Linux 8.1
17:29 Tom Nielsen Re: [SLE] Upgrade to KDE 3.0.3 with apt-get...should I?
17:41 Marc Boorshtein Surround Sound with SB Audigy Platinum?
17:46 Gerhard den Hollander Re: [SLE] GeForce440 go and glx inspiron 8200
18:08 Branton Boehm Re: [SLE] Laptop Wireless
18:13 Eduardo Nogueira same HD & different computer
18:21 Marc Boorshtein Re: [SLE] Laptop Wireless
18:37 Richard Bos Re: [SLE] [SOLVED] CAUTION on updating suse 8.0
18:38 David Johanson Sound Question
18:50 Curtis Rey Re: [SLE] Sound Question
18:55 zentara Re: [SLE] New Hard Drive and Suse
18:58 zentara Re: [SLE] same HD & different computer
19:02 Branton Boehm Re: [SLE] Laptop Wireless
19:52 Maura Edelweiss Monville Fortran compiler
20:09 Sergei Rodionov Re: [SLE] Laptop Wireless
20:15 Sergei Rodionov Re: [SLE] Problems when updating my kernel !
20:18 Joerlei Lima It would be nice if...
20:29 N1UAN Bob grep
20:33 Colburn Re: [SLE] same HD & different computer
20:38 Marcel Broekman Re: [SLE] Upgrade to KDE 3.0.3 with apt-get...should I?
20:41 Tim Prince Re: [SLE] Fortran compiler
20:46 Phil Shrimpton Re: [SLE] Webcam - some information
20:55 Branton Boehm Re: [SLE] Laptop Wireless
21:08 Praise Re: [SLE] Memory Leak?
21:09 Sergei Rodionov Re: [SLE] Laptop Wireless
21:18 Martin Richard Simple question
21:22 Jeric wine vs wineX; or another app to port win progs?
21:42 Matthew Johnson Re: [SLE] It would be nice if...
21:51 Branton Boehm Re: [SLE] Laptop Wireless
21:55 N1UAN Bob finding
22:46 Ben Rosenberg Re: [SLE] finding
22:55 propheci Second precision in crontab

03 September, 2002

00:22 Scott Oakes Zaurus 5500
01:01 Thom Nuzum Re: [SLE] XF86Config-nvidia-geforce2 Ti
01:01 Joe & Sesil Morris (NTM) Re: [SLE] same HD & different computer
01:06 Matthew Johnson Re: [SLE] XF86Config-nvidia-geforce2 Ti
01:10 Philipp Thomas Re: [SLE] Radeon 9000
01:16 Anders Johansson Re: [SLE] Second precision in crontab
01:19 Thom Nuzum Re: [SLE] XF86Config-nvidia-geforce2 Ti
01:23 Ben Rosenberg Re: [SLE] Radeon 9000
01:48 Matthew Johnson Re: [SLE] XF86Config-nvidia-geforce2 Ti
01:52 Richard Re: [SLE] CAUTION on updating suse 8.0
02:08 Thom Nuzum Re: [SLE] XF86Config-nvidia-geforce2 Ti
02:36 Landy Roman java netscape 7
02:43 Landy Roman Re: [SLE] java netscape 7
04:01 Tom Nielsen Re: [SLE] How do I setup a joystick in 8.0??
04:13 Quinton Delpeche Re: [SLE] Simple question
04:15 Quinton Delpeche Re: [SLE] wine vs wineX; or another app to port win progs?
04:22 Matthew Johnson Re: [SLE] XF86Config-nvidia-geforce2 Ti
04:28 Quinton Delpeche Re: [SLE] XF86Config-nvidia-geforce2 Ti
04:39 tabanna How to suppress e-mai report to Root ?
05:00 Dorin Titiriga GForce 3 TI TV-OUT
05:09 Justin Dieters cdrecord causing kernel panics in SuSE 8.0
05:38 Ben Rosenberg Re: [SLE] cdrecord causing kernel panics in SuSE 8.0
06:07 Clayton Cornell Re: [SLE] wine vs wineX; or another app to port win progs?
06:23 Curtis Rey Re: [SLE] wine vs wineX; or another app to port win progs?
06:26 jaakko tamminen Re: [SLE] grep
06:33 Ben Rosenberg [Rant] Native apps PLEASE!? Re: [SLE] wine vs wineX; or another app to port win progs?
06:36 Marcus Meissner Re: [SLE] wine vs wineX; or another app to port win progs?
06:37 Marcus Meissner Re: [SLE] wine vs wineX; or another app to port win progs?
06:43 Ben Rosenberg Re: [SLE] wine vs wineX; or another app to port win progs?
06:48 Ben Rosenberg Re: [SLE] wine vs wineX; or another app to port win progs?
06:58 Jon Clausen Logitech USB webcam = scrap?
07:02 Justin Dieters Re: [SLE] cdrecord causing kernel panics in SuSE 8.0
07:09 Clayton Cornell Re: [SLE] [Rant] Native apps PLEASE!? Re: [SLE] wine vs wineX; or another app to port win progs?
07:40 Alexandr Malusek Re: [SLE] Fortran compiler
08:16 Copelan Robert ZFF GEB AW: [SLE] SuSE Linux Enterprise Server and Java
08:50 Kevin Donnelly Re: [SLE] Zaurus 5500
08:52 Simon Oliver Journalling filesystems
08:54 Quinton Delpeche Re: [SLE] Journalling filesystems
09:11 Praise Re: [SLE] SWAP corrupted?
09:40 Olle Viksten TV card and webcam
10:13 Clifford Okoro RE: [SLE] Issues installing 8.0 - Lilo displaying - L 40 40 40 40 ...
10:15 Derek Fountain Re: [SLE] TV card and webcam
10:26 Stephan Angele 'webcam' in v4l-tools
10:33 Derek Fountain Dual head video
11:08 Olle Viksten Re: [SLE] 'webcam' in v4l-tools
11:29 Dave Barton Apt-Get Confusion
11:37 Robert Olsen preventing yast2 from installing a package.
11:40 Linux Leo Re: [SLE] New Hard Drive and Suse
12:03 Phoenix RPM
12:06 Stephan Angele AW: [SLE] 'webcam' in v4l-tools
12:06 James Oakley Re: [SLE] AVR/PIC programming w/gcc (C or asm)
12:22 Mads Martin Joergensen Re: [SLE] RPM
12:28 Keith Winston Re: [SLE] Zaurus 5500
12:35 Frederik Vos Re: [SLE] RPM
12:41 James Ogley Re: [SLE] APT in SuSE 8.1 [was: RPM]
< Previous 1 | 2 | 3 | 4 | 5 | 6 | 7 | 8 | 9 | 10 | 11 | 12 | 13 | 14 Next >
List Navigation