Mailinglist Archive: opensuse (3653 mails)

< Previous Next >
Re: [SLE] Yast2 broken after upgrade to KDE 3.01
  • From: "Brian W. Carver" <bwcarver@xxxxxxxxxxxxx>
  • Date: Mon, 03 Jun 2002 17:24:26 -0700
  • Message-id: <3CFC08BA.5000106@xxxxxxxxxxxxx>
-----BEGIN PGP SIGNED MESSAGE-----
Hash: SHA1

Patrick,

Are you on 8.0? If so, you're the first person I've heard of who has
upgraded to KDE 3.0.1 without a subsequent Yast2 problem. Could you
please give detailed instructions on how you upgraded to KDE 3.0.1 so
that the rest of us chickens who were waiting for a bug-fix can join in
on the 3.0.1 fun? Thanks!

Patrick wrote:
| On Monday 03 June 2002 17:13, Art Fore wrote:
|
|>Has anyone found the solution to Yast2 not working after upgrade to
|>KDE 3.01?
|>
|>Art
|
| ====================
|
| Art,
| Mine didn't stop working after I upgraded to KDE 3.0.1 last evening. I
| have run several tests to check this out and have found no bugs yet
| from the upgrade! I have found many bug fixes though! ;o)
|
| Patrick


- --
Brian
Support EFF! http://www.eff.org/
They're defending YOUR rights online.
-----BEGIN PGP SIGNATURE-----
Version: GnuPG v1.0.6 (GNU/Linux)
Comment: Using GnuPG with Mozilla - http://enigmail.mozdev.org

iD8DBQE8/Ai6ATQSaAIcWwsRAgfaAKDITP96MboM8Pn+2jkfu2AhUh8rsACgzq/4
LcG0KaGNnb3nEOHSW/J+5c8=
=mJPO
-----END PGP SIGNATURE-----


< Previous Next >
Follow Ups
References