Mailinglist Archive: opensuse (3653 mails)

by date

< Previous 1 | 2 | 3 | 4 | 5 | 6 | 7 | 8 | 9 | 10 | 11 | 12 | 13 | 14 | 15 Next >

12 June, 2002

12:17 Ron Cordell LILO can't write to boot sector
12:18 Damon Register Re: [SLE] SCSI DVD drive
12:24 Damon Register SuSE 8.0 install problem
12:27 Ron Cordell Re: [SLE] LILO can't write to boot sector -- SOLVED
12:33 Derek Fountain Re: [SLE] SuSE 8.0 install problem
12:50 Dr. David M. Colburn Re: [SLE] web design tools
13:10 Jerry Feldman Re: [SLE] Basic Networking
13:15 Art Fore RE: [SLE] Lan Browsing with Konqueror
13:16 tabanna Yast2 ~ Install new Software ~ Source
13:28 tabanna Re: [SLE] web design tools
13:37 Silviu Marin-Caea Re: [SLE] Yast2 ~ Install new Software ~ Source
14:00 Robert Storey Re: [SLE] Socket A Motherboards
14:00 Robert Storey Re: [SLE] web design tools
14:22 Chavez Gutierrez, Freddy RE: [SLE] Install of Suse 8 via downloaded ftp BROKEN?
14:33 Martin . Guillen conio?
14:35 Art Fore RE: [SLE] Alt+printscreen
14:43 Jerry Feldman Re: [SLE] conio?
14:46 Tibbetts, Ric Downloading
14:53 Brian Durant What I have installed satisfactorily so far in Crossover Office 1.1.
15:02 Sean McGrath RE: [SLE] SCSI DVD drive
15:07 Tom Kostiainen Creating a boot/startup disk
15:23 Jerry Feldman Re: [SLE] Creating a boot/startup disk
15:32 Alfredo Cole Re: [SLE] SuSE 8 and Koffice
16:10 tabanna Re: [SLE] Creating a boot/startup disk
16:10 tabanna Re: [SLE] Yast2 ~ Install new Software ~ Source
16:21 Brian W. Carver Re: [SLE] Socket A Motherboards
16:23 Digger Maus RE: [SLE] Lan Browsing with Konqueror
16:38 Chris Herrnberger Yast2 issues cont'd
16:47 Art Fore RE: [SLE] Lan Browsing with Konqueror
17:02 Christopher Mahmood Re: [SLE] Downloading
17:14 steve Re: [SLE] Lan Browsing with Konqueror
17:26 suse_ground_zero online_update behind proxy with squid
17:30 Tom Nielsen RE: [SLE] Lan Browsing with Konqueror
17:35 Christopher Mahmood Re: [SLE] online_update behind proxy with squid
17:53 Togan Muftuoglu Unoffical SuSEFAQ RPM Release
18:06 Digger Maus RE: [SLE] Lan Browsing with Konqueror
18:15 hydra OK, Now I'm Actually Scared
18:19 Robert Sweet Re: [SLE] Alt+printscreen
18:27 Tom Nielsen RE: [SLE] Lan Browsing with Konqueror
18:27 Chris Herrnberger Re: [SLE] Unoffical SuSEFAQ RPM Release
18:55 Alex Daniloff Re: [SLE] OK, Now I'm Actually Scared
18:59 Chris Herrnberger Re: [SLE] Yast2 issues cont'd
19:03 Peter Akre RE: [SLE] Fear and Loathing with PCMCIA
19:04 Damon Register Messenger program for intranet?
19:04 Digger Maus RE: [SLE] Lan Browsing with Konqueror
19:08 Mark Annandale Re: [SLE] PPP protocols in SUSE 8
19:13 Bill Sheehan Re: [SLE] Watching DVD's in 8.0
19:19 Damon Register Re: [SLE] SuSE 8.0 install problem
19:20 Christopher Mahmood Re: [SLE] SuSE 8.0 install problem
19:27 Carl Re: [SLE] OK, Now I'm Actually Scared
19:34 Terence McCarthy Feds, industry battle the biggest network bug (The Register)
19:39 Dr. David M. Colburn Re: [SLE] Messenger program for intranet?
19:42 Kaare Rasmussen "At" loops job with sh command file
19:43 Digger Maus Re: [SLE] Messenger program for intranet?
19:46 Digger Maus Re: [SLE] OK, Now I'm Actually Scared
19:55 Michael Hasenstein Re: [SLE] OK, Now I'm Actually Scared
19:58 Nick Zentena Re: [SLE] Messenger program for intranet?
20:00 Dr. David M. Colburn SuSE 8.0 Imperfections [was: OK, Now I'm Actually Scared]
20:07 tabanna APT-GET ~ should one connect, as, Root ?
20:11 Damon Register Re: [SLE] Messenger program for intranet?
20:15 David List Re: [SLE] conio?
20:16 Peter Akre Re: [SLE] OK, Now I'm Actually Scared
20:17 steve Re: [SLE] Lan Browsing with Konqueror
20:18 Damon Register Re: [SLE] Messenger program for intranet?
20:26 Keith Winston Re: [SLE] Watching DVD's in 8.0
20:27 Chavez Gutierrez, Freddy unable to handle kernel NULL pointer dereference at virtual addre ss 00000018
20:30 Tom Nielsen Re: [SLE] Lan Browsing with Konqueror
20:34 Fred A. Miller Phaser® 7700 Landing
20:36 Terence McCarthy Re: [SLE] OK, Now I'm Actually Scared
20:37 Jerry Feldman Re: [SLE] conio?
21:01 Robert Re: [SLE] Install of Suse 8 via downloaded ftp BROKEN?
21:06 Robert Re: [SLE] Yast2 ~ Install new Software ~ Source
21:15 Clinton F. Aarts Re: [SLE] OK, Now I'm Actually Scared
21:16 Bill Sheehan Inspiron 8200 & SuSE 8.0 FIXED!!!
21:17 Oliver Ob Re: [SLE] .mp3 to .wav conversion tool
21:26 Terence McCarthy Re: [SLE] OK, Now I'm Actually Scared
21:27 Oliver Ob .mp3 to .wav conversion tool
21:42 Carl Re: [SLE] OK, Now I'm Actually Scared
21:46 Terence McCarthy Steal the hard disk! -Linux to the rescue.
21:47 Christopher Mahmood Re: [SLE] OK, Now I'm Actually Scared
21:55 Terence McCarthy Re: [SLE] OK, Now I'm Actually Scared
22:00 Christopher Mahmood Re: [SLE] unable to handle kernel NULL pointer dereference at virtual addre ss 00000018
22:19 James Salisbury Install problem P VI suse 7.3
22:23 Landy Roman linksys router
22:26 Landy Roman Re: [SLE] linksys router
22:26 Chavez Gutierrez, Freddy RE: [SLE] unable to handle kernel NULL pointer dereference at vir tual addre ss 00000018
22:28 Keith Winston Re: [SLE] SuSE 8.0 Imperfections [was: OK, Now I'm Actually Scared]
22:33 Peter Akre Re: [SLE] Install problem P VI suse 7.3
22:45 Howard Coles Jr. Re: [SLE] Login Logout problem
23:03 Christopher Mahmood Re: [SLE] "At" loops job with sh command file

13 June, 2002

00:18 Marcel Broekman Re: [SLE] ANNOUNCE: New Apt repository on funktronics.ca
01:21 Jon Doe ident for IRC
01:24 gilson redrick Re: [SLE] ps:fax?
01:34 Christopher Mahmood Re: [SLE] ident for IRC
02:02 Charles Philip Chan Re: [SLE] ident for IRC
02:20 Forrest Halford Re: [SLE] PPP protocols in SUSE 8
02:23 gilson redrick Re: [SLE] Crash/Reboot prevention strategies
02:24 Konstantin (Kastus) Shchuka Re: [SLE] Suse 7.0 professional bugs APACHE per default???
02:24 Landy Roman more on linksys router
02:29 Jon Doe Re: [SLE] more on linksys router
02:37 emir limar Yast 2 blocking shut down
02:38 Landy Roman Re: [SLE] more on linksys router
02:44 Ed Harrison Re: [SLE] linksys router
02:52 Tim Prince Re: [SLE] SCSI DVD drive
02:56 Jon Doe Re: [SLE] more on linksys router
02:57 Ladislav Bodnar Re: [SLE] web design tools
03:31 Christopher Mahmood Re: [SLE] ident for IRC
03:49 Andy Stewart Re: [SLE] SCSI DVD drive
04:02 Ralph Sanford Re: [SLE] ps:fax?
04:25 Fred A. Miller Epson experience.
04:27 Andre Truter Re: [SLE] SuSE + Freezing is killing me - journel-712 :buffer write failed
04:32 Bret Comstock Waldow Re: [SLE] Handspring Visor Prism and 7.3 refuses to work
05:13 Andy Stewart Re: [SLE] Epson experience.
05:25 Andy Stewart Laptop apmd suspend/resume question
05:27 Richard Bos Re: [SLE] APT-GET ~ should one connect, as, Root ?
05:29 Ben Rosenberg Re: [SLE] Epson experience.
05:45 Brian Durant Re: [SLE] Epson experience.
06:22 Paul Kreugel SuSE 8.0 and NVidia
06:26 Keith Winston Re: [SLE] Handspring Visor Prism and 7.3 refuses to work
07:19 Kaare Rasmussen Re: [SLE] "At" loops job with sh command file
07:28 adam elvis syntax highlighting
07:50 Anders Dahlqvist Re: [SLE] elvis syntax highlighting
07:55 marcus SuSE 8.0 and NVidia
08:32 tabanna APT-GET & Info at http://linux01.gwdg.de/apt4rpm
08:36 Simon Heaton Re: [SLE] Socket A Motherboards
08:39 Sanito Lastov YaST2 doesn't start in Qt mode
08:41 Simon Heaton Re: [SLE] Creating a boot/startup disk
08:41 Sanito Lastov place package on hold with apt
09:05 Haralambos Re: [SLE] "At" loops job with sh command file
09:14 Praise Re: [SLE] Messenger program for intranet?
09:18 Brian Marr Lyx-1.2.0-1
09:20 Sanito Lastov Re: [SLE] Messenger program for intranet?
09:27 Anders Dahlqvist OT:How do I build a "faked" RPM package?
09:29 Jyry Kuukkanen Re: [SLE] Lyx-1.2.0-1
09:50 Keith Winston Re: [SLE] YaST2 doesn't start in Qt mode
10:31 Brian Marr Re: R: [SLE] Lyx-1.2.0-1 Success
10:33 clifford Fwd: Running Quake3 On Linux
10:38 Marco Morandini Re: [SLE] Yast2 issues cont'd
10:56 Mads Martin Joergensen Re: [SLE] YaST2 doesn't start in Qt mode
11:42 Ed Harrison "apt-get update" Results--What does it mean?
11:50 Jamie O'Shaughnessy Re: [SLE] Larry loves RH?!
11:50 Sanito Lastov Re: [SLE] YaST2 doesn't start in Qt mode
11:54 Sanito Lastov Re: [SLE] YaST2 doesn't start in Qt mode
11:56 Keith Winston Re: [SLE] Fwd: Running Quake3 On Linux
11:59 Art Fore RE: [SLE] YaST2 doesn't start in Qt mode
12:33 Charles Griffin Re: [SLE] Fwd: Running Quake3 On Linux
12:54 Charles Griffin configuring Orinoco wireless pcmcia card
13:07 Keith Winston Re: [SLE] YaST2 doesn't start in Qt mode
13:08 Tibbetts, Ric RE: [SLE] OK, Now I'm Actually Scared
13:28 Paul Kreugel Re: [SLE] SuSE 8.0 and NVidia
13:28 Dawson, Alan RE: [SLE] configuring Orinoco wireless pcmcia card
13:42 Jon Clausen Re: Xconsole log long gone in SuSE 7.3 Pro and KDE 2.2.1.
13:51 Prengel, Ralf Searching a tool for automatic installation
13:57 Frederik Vos Re: [SLE] Searching a tool for automatic installation
14:03 Carl Re: [SLE] OK, Now I'm Actually Scared
14:16 Richard Bos RE: [SLE] Searching a tool for automatic installation
14:19 Richard Bos RE: [SLE] Searching a tool for automatic installation
14:36 Keith Winston KWrite crash trying to print w/CUPS
14:45 Greg Freemyer re[2]: [SLE] Linux/NetBEUI question
14:58 aolive1 port forwarding and Suse 8.0
15:12 Keith Winston Re: [SLE] Linux/NetBEUI question
15:59 Tom Kostiainen Re: [SLE] Creating a boot/startup disk (continued)
16:07 Tom Kostiainen Re: [SLE] Creating a boot/startup disk (continued)
16:13 Dale Schuster [OT] Google.com and Proxy
16:14 Rick Green FTP source of installation?
16:34 Tom Nielsen pdf writing
16:36 Damon Register Re: [SLE] SuSE 8.0 install problem
16:38 Charles Griffin Re: [SLE] pdf writing
16:51 Robert Sweet Re: [SLE] Inspiron 8200 & SuSE 8.0 FIXED!!!
17:03 Allen Carpenter Re: [SLE] pdf writing
17:03 Keith Winston Re: [SLE] Unoffical SuSEFAQ RPM Release
17:07 Curtis Rey Re: [SLE] Fwd: Running Quake3 On Linux
17:09 Austin Morgan Re: [SLE] [OT] Google.com and Proxy
17:19 Michael Hasenstein Re: [SLE] Larry loves RH?!
17:24 Tom Nielsen Re: [SLE] pdf writing
17:27 Tom Nielsen Re: [SLE] pdf writing
17:47 Kevin McLauchlan Canon 1150, Canon ImageRunner 550
17:50 Damon Register Re: [SLE] Messenger program for intranet?
18:05 Charles Griffin Re: [SLE] Fwd: Running Quake3 On Linux
18:11 John Lamb Re: [SLE] Epson experience.
18:19 Jerry Feldman Re: [SLE] Epson experience.
18:23 Ben Rosenberg Re: [SLE] OK, Now I'm Actually Scared
18:28 Art Fore SuSE 8.0 & Win4Lin
19:05 Bret Waldow USB conflict with Handspring Visor and IBM Ultracam
19:13 Christopher Mahmood Re: [SLE] FTP source of installation?
19:14 Jesus Garcia Grande Where is gnome-pilot??
19:15 Juan Francisco Torres Chacón Boot messages
19:16 John Lamb Re: [SLE] Epson experience.
19:19 Thom Nuzum Re: [SLE] Can't Powerdown SuSE 7.3 Pro. SOLVED
19:27 Tom Nielsen Setting up new printer in CrossOver Office
19:27 W.D. McKinney Re[2]: [SLE] FTP source of installation?
19:32 Christopher Mahmood Re: Re[2]: [SLE] FTP source of installation?
19:32 Tom Nielsen Re: [SLE] Setting up new printer in CrossOver Office
19:46 Togan Muftuoglu Re: [SLE] pdf writing
19:53 Chuck T KDE 3.0.1 for 7.3
19:59 Kevin McLauchlan Re: [SLE] Newbie problem Open Office & Java Suse V 7.3
20:07 John Lamb Re: [SLE] Boot messages
20:18 Jerry Feldman Re: [SLE] Epson experience.
20:26 tabanna Re: [SLE] Newbie problem Open Office & Java Suse V 7.3
20:27 Travis Owens Urgent advice needed!
20:30 Keith Winston Re: [SLE] USB conflict with Handspring Visor and IBM Ultracam
20:33 W.D. McKinney Re[4]: [SLE] FTP source of installation?
20:49 Togan Muftuoglu Re: [SLE] Newbie problem Open Office & Java Suse V 7.3
20:51 Andre Truter Re: [SLE] Urgent advice needed!
21:00 Bret Waldow Re: [Usbvisor-unix] USB conflict with Handspring Visor and IBM Ultracam
21:28 Frits Wuthrich Re: [SLE] PPP protocols in SUSE 8
21:35 Theo v. Werkhoven Re: [SLE] Creating a boot/startup disk (continued)
21:36 Richard Bos Re: [SLE] Unoffical SuSEFAQ RPM Release
21:55 Rick Green Re: [SLE] FTP source of installation?
22:01 Philip Amadeo Saeli Evolution & GNOME-pilot on SuSE-8.0
22:10 Tom Nielsen CrossOver Office 1.1.0 update
22:17 Keith Winston Re: [SLE] Unoffical SuSEFAQ RPM Release
22:42 Ben Rosenberg Re: [SLE] FTP source of installation?
22:45 Christopher Mahmood Re: [SLE] FTP source of installation?
22:54 Joris Verboomen Installation Queries
22:56 Phil Bridges Personal firewall / web server
22:59 Forrest Halford Re: [SLE] PPP protocols in SUSE 8
23:04 Christopher Mahmood Re: [SLE] Installation Queries
23:07 Martin Richard Re: [SLE] auto script execution
23:09 Ben Rosenberg Re: [SLE] FTP source of installation?
23:15 Martin Richard Fax Send
23:33 Christopher Mahmood Re: [SLE] FTP source of installation?
23:40 Tom Nielsen Can't get scanner working...
23:41 Rick Green Re: [SLE] FTP source of installation?
23:44 Tom Nielsen Re: [SLE] Can't get scanner working...one more thing
23:51 Christopher Mahmood Re: [SLE] FTP source of installation?

14 June, 2002

00:09 steve Re: [SLE] Fax Send
00:11 mike Re: [SLE] Crash/Reboot prevention strategies
00:19 mike Re: [SLE] OK, Now I'm Actually Scared
00:24 Robert Storey Re: [SLE] Creating a boot/startup disk
00:24 Robert Storey Re: [SLE] Boot messages
00:31 Christopher Mahmood Re: [SLE] Creating a boot/startup disk
00:46 Chris Herrnberger Copyright and redistribution
01:01 Chris Herrnberger Re: [SLE] Newbie problem Open Office & Java Suse V 7.3
01:18 Ben Rosenberg Re: [SLE] FTP source of installation?
01:21 Ben Rosenberg Re: [SLE] Copyright and redistribution
01:27 Robert C. Paulsen Jr. Re: [SLE] Sensors
01:31 CMF Blank Screen with Xine Player
01:53 Chris Herrnberger Re: [SLE] Fax Send
01:56 Christopher Mahmood Re: [SLE] Copyright and redistribution
02:31 Austin Morgan Re: [SLE] Urgent advice needed!
02:41 Jethro Cramp Re: [SLE] Fax Send
02:43 Jethro Cramp Intermezzo
02:54 Brian Marr Printing Suse 8.0 discovery
02:59 Charles Griffin RE: [SLE] configuring Orinoco wireless pcmcia card
03:09 Jon Doe Re: [SLE] ident for IRC
03:27 Brian Durant Re: [SLE] Can't Powerdown SuSE 7.3 Pro. SOLVED
03:37 Christopher Mahmood Re: [SLE] ident for IRC
03:43 Charles Philip Chan Re: [SLE] ident for IRC
03:58 Chris Herrnberger Re: [SLE] pdf writing
< Previous 1 | 2 | 3 | 4 | 5 | 6 | 7 | 8 | 9 | 10 | 11 | 12 | 13 | 14 | 15 Next >
List Navigation