Mailinglist Archive: opensuse (4288 mails)

by date

< Previous 1 | 2 | 3 | 4 | 5 | 6 | 7 | 8 | 9 | 10 | 11 | 12 | 13 | 14 | 15 | 16 | 17 | 18 Next >

09 May, 2002

00:24 RR gtoaster
00:29 Philipp Thomas Re: [SLE] imlib-631 upgrade help needed.
00:55 Bernd Felsche Re: [SLE] Multiple IP addresses
00:57 Bernd Felsche Re: [SLE] no DVD with fresh 8.0 install
01:12 Doug McGarrett Re: [SLE] kde window manager takes forever to load
01:36 Doug McGarrett Re: [SLE] Kicker question
01:36 Bernd Felsche Re: [SLE] Challenge to SuSE: GPL Open Source Yast 1
01:52 Robert Paulsen sendmail seems to be ignoring /etc/mail/trusted_users
01:55 Bernd Felsche Re: [SLE] Installation Suse 7.3 or 8.0 in the first 1024 cylinders
02:04 Patrick Re: [SLE] Challenge to SuSE: GPL Open Source Yast 1
02:08 Patrick Re: [SLE] Kicker question
02:14 Karol Pietrzak Re: [SLE] kde window manager takes forever to load
02:20 Bob B sendmail ?
02:53 gilson redrick Re: [SLE] wysiwyg HOW?
03:04 Travis Owens Re: [SLE] SuSE 8.0 connecting to Win2k network as samba client
03:11 dh Re: [SLE] wysiwyg HOW?
03:52 Randy Rathbun Re: [SLE] 8.0 and 7.3 wireless networking broken with Netgear MA401
03:58 Trey Gruel Re: [SLE] Soundblaster Live! plat. front bay in 7.3 PE
04:01 Thomas Long Re: [SLE] Challenge to SuSE: GPL Open Source Yast 1
06:38 Silviu Marin-Caea Re: [SLE] gtoaster
06:45 Merg mount to smbfs: only as root?
06:50 John Grant Re: [SLE] booting from USB?
06:55 Eric Pierce XML editor recommendations
07:04 Dan Christensen Re: [SLE] Scanner problems
07:28 Peter Lewis Re: [SLE] sendmail ?
07:30 Richard Bos Re: [SLE] Kicker question
07:46 Richard Bos Re: [SLE] XML editor recommendations
07:46 Richard Bos Re: [SLE] Challenge to SuSE: GPL Open Source Yast 1
07:50 Derek Fountain Re: [SLE] Challenge to SuSE: GPL Open Source Yast 1
07:54 Derek Fountain Re: [SLE] K process manager in 8.0?
07:55 Marcel Broekman Re: [SLE] newbie-ish question - FTP
07:56 Jon Clausen Re: [SLE] Soundblaster Live! plat. front bay in 7.3 PE
08:00 Derek Fountain Re: [SLE] XML editor recommendations
08:03 James Ogley New Evolution packages for 8.0
08:04 Oyku Gencay Re: [SLE] XML editor recommendations
08:08 Gunnar H Re: [SLE] Gphoto and SuSE 8.0
08:22 Mark Doucette Re: [SLE] New Evolution packages for 8.0
08:28 Jon Clausen Re: [SLE] MUAs/lists/reply-to (was: something else)
08:31 Michael Scottaline Re: [SLE] New Evolution packages for 8.0
08:45 Oliver Fuchs Error-Output of SuSEconfig
08:45 Oliver Fuchs Re: [SLE] sendmail seems to be ignoring /etc/mail/trusted_users
08:48 James Ogley Re: [SLE] New Evolution packages for 8.0
08:51 James Ogley Re: [SLE] XML editor recommendations
08:55 Praise Re: [SLE] mount to smbfs: only as root?
09:01 Jon Clausen KMail -> Mutt
09:01 Bruce Scharlau cdrom not valid block device
09:12 andre Re: [SLE] I want to play a vcd with XMovie
09:46 Pep Serrano Re: [SLE] mount to smbfs: only as root?
09:46 Pep Serrano Re: [SLE] nothing after eth0 with more than 1 network card
09:47 Dixie SuSE 8.0 & Palm 500
09:57 Keith Winston Re: [SLE] KMail -> Mutt
10:16 Cees van de Griend Re: [SLE] booting from USB?
10:22 Geraint Jones CUPS problems
10:53 James Ogley Evolution 1.0.4 available
10:57 Damon Register Re: [SLE] [Fwd: [basiclinux]update - Peruvian bill on Open Source]
11:10 tabanna Re: [SLE] CUPS problems
11:18 da_bug apache-problem / bug?
11:26 Philip Amadeo Saeli Broken links in susehelp
11:33 Fergus Wilde Re: [SLE] XML editor recommendations
11:43 DustPuppy Re: [SLE] CUPS problems
11:51 Eddie Howson Re: [SLE] CUPS problems
11:57 Keith Winston Re: [SLE] Broken links in susehelp
12:14 Joe Sullivan Re: [SLE] Broken links in susehelp
12:18 Nick Selby Re: [SLE] Firewall Redux
12:38 Keith Winston Re: [SLE] Broken links in susehelp
12:48 Robert Paulsen HACKED FIX TO: sendmail seems to be ignoring /etc/mail/trusted_users
12:48 Anders Jarnberg Error when registering
12:51 Anders Johansson Re: [SLE] Error when registering
12:59 nuno miguel duarte pedrosa KDE 3
13:05 Nick Selby Re: [SLE] Firewall Redux - SOLVED?
13:05 Mailing Lists Personal Firewall, Natting and Routing
13:27 Brian Durant YAST 2, rc_config and SuSE 7.3 Pro
13:27 dids Re: [SLE] Can't get PPP dial out to work
13:31 Anders Johansson Re: [SLE] Can't get PPP dial out to work
13:49 Dale A. Sprankle II Off Topic Cable Modem Issue
13:57 Fred A. Miller New Linux Versions From Red Hat, SuSE Hit Shelves
13:59 Chris Geske RE: [SLE] Off Topic Cable Modem Issue
14:01 jason vinson Re: [SLE] Soundblaster Live! plat. front bay in 7.3 PE
14:10 Anders Johansson Re: [SLE] YAST 2, rc_config and SuSE 7.3 Pro
14:22 dids Disappointed with smpppd on 8.0 - wvdial fine.
14:23 Tom Nielsen RE: [SLE] BootSplash...the saga continues...and continues
14:26 JW Re: [SLE] Hardware failure: memtest86 locks up cold
14:28 Anders Johansson Re: [SLE] BootSplash...the saga continues...and continues
14:30 Joe Sullivan The Register on SuSE 8.0 - Wow!
14:31 Anders Johansson Re: [SLE] Disappointed with smpppd on 8.0 - wvdial fine.
14:32 dh Re: [SLE] YAST 2, rc_config and SuSE 7.3 Pro
14:36 jason vinson XINE with no sound
14:40 Andrei Verovski Netatalk Printing Problem - Please help
14:43 Brian W. Carver Re: [SLE] Firewall Redux - SOLVED?
14:43 Meomeo Nguyen How to perform full backup.Need urgent help.
14:45 Art Fore RE: [SLE] mount to smbfs: only as root?
14:48 Thorsten Kukuk Re: [SLE] The Register on SuSE 8.0 - Wow!
14:52 kos pap
14:55 Jon Biddell Re: [SLE] non-rewind tape drive question.Need Urgent help.
14:58 John Ross Hunt RE: [SLE] OpenOffice fonts
15:04 Anders Johansson Re: [SLE] How to perform full backup.Need urgent help.
15:05 Joe Sullivan Re: [SLE] The Register on SuSE 8.0 - Wow!
15:18 Damian Ohara Rsh as root
15:19 Erik Jakobsen Xcdroast.
15:20 dids Re: [SLE] Disappointed with smpppd on 8.0 - wvdial fine.
15:21 dids Suse 8.0 in usb camera working shock!
15:25 Anders Johansson Re: [SLE] Disappointed with smpppd on 8.0 - wvdial fine.
15:36 jason vinson 8.0 ISO's for download?
15:44 Art Fore RE: [SLE] SuSE 8.0 connecting to Win2k network as samba client (S OLVED)
16:04 Andrew Lietzow Need "How-To search archives" help
16:05 Keith Winston Re: [SLE] Kernel update break
16:06 Mark Hounschell [OT] script help?
16:09 Praise What about a VPN? Freeswan vs poptop
16:10 dh Re: [SLE] 8.0 ISO's for download?
16:11 dh Re: [SLE] 8.0 ISO's for download?
16:20 Meomeo Nguyen Re: [SLE] non-rewind tape drive question.Thank You.
16:31 Graham Paul RE: [SLE] [OT] script help?
16:34 Graham Paul RE: [SLE] [OT] script help?
16:36 Andrei Verovski Please help - Netatalk Printing Problem
16:37 Gunnar Haaland Digital kamera and 8.0
16:56 Patrick Re: [SLE] Challenge to SuSE: GPL Open Source Yast 1
17:01 David List Re: [SLE] Multiple IP addresses
17:01 Jerry Feldman RE: [SLE] [OT] script help?
17:07 Randy Rathbun Re: [SLE] 8.0 and 7.3 wireless networking broken with Netgear MA401
17:09 Nick Selby Re: [SLE] Firewall Redux - SOLVED?
17:16 jon bird UK ADSL..... thoughts please
17:30 John Lamb Re: [SLE] Digital kamera and 8.0
17:32 Fritz, Tim (NIDDK) network printer
17:34 John Lamb Re: [SLE] Gphoto and SuSE 8.0
17:36 Harry G Re: [SLE] Digital kamera and 8.0
17:39 Christopher Mahmood Re: [SLE] Installation Suse 7.3 or 8.0 in the first 1024 cylinders
17:39 Chad Whitten Re: [SLE] network printer
17:40 dids Re: [SLE] UK ADSL..... thoughts please
17:45 Christopher Mahmood Re: [SLE] apache-problem / bug?
17:47 Nick Selby Re: [SLE] Firewall Redux - SOLVED?
17:48 Christopher Mahmood Re: [SLE] Hardware failure: memtest86 locks up cold
17:49 Christopher Mahmood Re: [SLE] Need "How-To search archives" help
17:52 Ben Rosenberg Re: [SLE] The Register on SuSE 8.0 - Wow!
17:56 Jon Clausen Re: [SLE] Soundblaster Live! plat. front bay in 7.3 PE
17:56 Philip Amadeo Saeli Re: [SLE] BootSplash...the saga continues...and continues
17:58 Anders Johansson Re: [SLE] BootSplash...the saga continues...and continues
18:02 Cleary_Mike RE: [SLE] OpenOffice fonts
18:05 Mark Hounschell Re: [SLE] [OT] script help?
18:07 Robert Paulsen Re: [SLE] network printer
18:07 steve Re: [SLE] nothing after eth0 with more than 1 network card
18:13 Philip Amadeo Saeli Re: [SLE] BootSplash...the saga continues...and continues
18:17 Gunnar Haaland Re: [SLE] Gphoto and SuSE 8.0
18:18 Christopher Mahmood Re: [SLE] [OT] script help?
18:21 Togan Muftuoglu Re: [SLE] XML editor recommendations
18:23 Kaare Rasmussen Network printer
18:27 Anders Johansson Re: [SLE] BootSplash...the saga continues...and continues
18:32 Mark Hounschell Re: [SLE] [OT] script help?
18:34 Nick Selby Re: [SLE] network printer
18:37 Philip Amadeo Saeli Re: [SLE] BootSplash...the saga continues...and continues
18:48 Oliver Fuchs Re: [SLE] HACKED FIX TO: sendmail seems to be ignoring /etc/mail/trusted_users
19:16 Robert Paulsen Re: [SLE] HACKED FIX TO: sendmail seems to be ignoring /etc/mail/trusted_users
19:45 jfweber Re: [SLE] BootSplash...the saga continues...and continues
20:01 Philip Amadeo Saeli Re: [SLE] BootSplash...the saga continues...and continues
20:07 steve can't install from cd after 8.0 upgrade
20:09 Marshall Heartley 3D acceleration with Voodoo4 and Suse 8.0
20:20 Scheme Loh apache and mysql
20:20 Jerry Feldman Re: [SLE] [OT] script help?
20:24 Scheme Loh recovering data
20:31 Anders Johansson Re: [SLE] 3D acceleration with Voodoo4 and Suse 8.0
20:48 Mark Doucette Re: [SLE] 3D acceleration with Voodoo4 and Suse 8.0
20:53 Christopher Mahmood Re: [SLE] apache and mysql
20:53 Anders Johansson Re: [SLE] 3D acceleration with Voodoo4 and Suse 8.0
21:12 Jon Doe Re: [SLE] Off Topic Cable Modem Issue
21:13 Michael Carr freetype2 byte code interpreter in 8.0
21:17 Christopher Mahmood Re: [SLE] [OT] script help?
21:34 Oliver Fuchs Re: [SLE] HACKED FIX TO: sendmail seems to be ignoring /etc/mail/trusted_users
21:42 steve Re: [SLE] can't install from cd after 8.0 upgrade
21:55 Ewan Leith Re: [SLE] can't install from cd after 8.0 upgrade
22:12 Dominic Maraglia Konqueror question
22:14 Jerry Feldman Re: [SLE] [OT] script help?
22:15 Roy Leembruggen PCMCIA on Toshiba Satellite Notebook
22:20 Christopher Mahmood Re: [SLE] [OT] script help?
22:28 Praise Re: [SLE] XINE with no sound
22:32 Ewan Leith Re: [SLE] Konqueror question
22:59 Keith Winston Re: [SLE] PCMCIA on Toshiba Satellite Notebook
23:37 scsijon-tpg Re: [SLE] Challenge to SuSE: GPL Open Source Yast 1
23:44 Anders Johansson Re: [SLE] Challenge to SuSE: GPL Open Source Yast 1
23:47 Paul Ketelaar Promise pdc20276 patch and FYI SLE

10 May, 2002

00:02 Patrick Speaking of time?
00:08 agc hp laser jet 1200n
00:09 Christopher Mahmood Re: [SLE] Speaking of time?
00:25 Doug McGarrett install with "EZ BIOS"
00:59 SkyExplorer Ports on /etc/services and proftpd in Suse 8
01:03 Patrick Re: [SLE] Speaking of time?
01:08 haralambos amarantidis Re: [SLE] 3D acceleration with Voodoo4 and Suse 8.0
01:28 Jon Doe weird log problems
01:31 Anders Johansson Re: [SLE] weird log problems
01:36 Brian W. Carver Re: [SLE] install with "EZ BIOS"
01:53 SuSEnixER Re: [SLE] Off Topic Cable Modem Issue
02:20 Jon Doe Re: [SLE] Off Topic Cable Modem Issue
02:23 Jon Doe Re: [SLE] weird log problems
02:39 Jon Doe OT: sorta DVD/UPS questions
02:43 dh Re: [SLE] wysiwyg HOW?
02:48 SuSEnixER Re: [SLE] Off Topic Cable Modem Issue
04:18 Brian W. Carver Re: [SLE] Off Topic Cable Modem Issue
05:31 Jyry Kuukkanen Re: [SLE] Suse 8 and tar+bzip2/gzip?
05:44 dh Re: [SLE] wysiwyg HOW? [Solved]
06:43 Mads Martin Jørgensen Re: [SLE] KMail -> Mutt
06:48 Brian Durant Shell script help for Mutt and script newbie.
06:50 Brian Durant Re: [SLE] YAST 2, rc_config and SuSE 7.3 Pro SOLVED.
06:53 Ben Rosenberg Re: [SLE] KMail -> Mutt
07:03 Philip Burness True type fonts
07:18 Mads Martin Jørgensen Re: [SLE] True type fonts
07:20 steve Re: [SLE] can't install from cd after 8.0 upgrade
07:21 Glenn Holmer Re: [SLE] True type fonts
07:30 Brian Durant SuSE and JPilot.
07:35 Cleary_Mike RE: [SLE] OpenOffice fonts
07:57 Erik Jakobsen Xcdroast.
08:34 Neville Cobb Re: [SLE] True type fonts
08:48 Derek Fountain YOU proxy
09:03 Alexandr Malusek Re: [SLE] [OT] script help?
10:52 Roger Whittaker Re: [SLE] XML editor recommendations
11:19 Erle Richard Stanley Robinson Fwd: Security Alert
11:26 steve Re: [SLE] nothing after eth0 with more than 1 network card
11:30 Rafael E. Herrera Re: [SLE] can't install from cd after 8.0 upgrade
11:37 Keith Winston Re: [SLE] Fwd: Security Alert
11:39 Rafael E. Herrera Re: [SLE] nothing after eth0 with more than 1 network card
12:11 steve Re: [SLE] can't install from cd after 8.0 upgrade
12:16 Derek Fountain Mozilla sidebar empty
12:19 Derek Fountain Re: [SLE] Mozilla sidebar empty
12:21 geno Secret "Easter Egg": 8.0 + KDE Updates =7.3.99 !
12:23 James Ogley Re: [SLE] Mozilla sidebar empty
12:25 da_bug Re[2]: [SLE] apache-problem / bug?
12:36 Michael Carr Re: [SLE] hp laser jet 1200n
13:13 Cleary_Mike RE: [SLE] True type fonts
13:14 Derek Fountain Re: [SLE] Mozilla sidebar empty
13:30 James Ogley Re: [SLE] Mozilla sidebar empty
14:15 Fergus Wilde What exactly goes into kinternet config, was Disappointed with smpppd on 8.0 - wvdial fine.
14:21 jack malone sending mail info
14:43 steve Re: [SLE] nothing after eth0 with more than 1 network card
15:09 Anders Johansson Re: [SLE] What exactly goes into kinternet config, was Disappointed with smpppd on 8.0 - wvdial fine.
15:23 Frederik Vos Re: [SLE] What exactly goes into kinternet config, was Disappointed with smpppd on 8.0 - wvdial fine.
15:23 Hipolito A. Gonzalez M. Re: [SLE] XINE with no sound
15:23 jack malone 3ware array software
15:23 Derek Fountain Re: [SLE] Mozilla sidebar empty
15:23 Dale A. Sprankle II RE: Re: [SLE] Off Topic Cable Modem Issue
15:24 Joe Sullivan War Among The Penguins? RH vs. SuSE/Mandrake
15:24 Setyo Nugroho C++ compiler doesn't work
15:24 Omppu unable to open Berkeley db /etc/sasldb: No such file or directory
< Previous 1 | 2 | 3 | 4 | 5 | 6 | 7 | 8 | 9 | 10 | 11 | 12 | 13 | 14 | 15 | 16 | 17 | 18 Next >
List Navigation