Mailinglist Archive: opensuse (4288 mails)

by date

< Previous 1 | 2 | 3 | 4 | 5 | 6 | 7 | 8 | 9 | 10 | 11 | 12 | 13 | 14 | 15 | 16 | 17 | 18 Next >

02 May, 2002

16:35 Chad Whitten Re: [SLE] Network Purgatory (Was network hell)
16:44 Brian W. Carver Network Printing Creates Extra Blank Page at End
16:50 Nick Selby Re: [SLE] Network Purgatory (Was network hell)
16:54 Anders Johansson Re: [SLE] Network Purgatory (Was network hell)
17:05 Curtis Rey Ok, this sucks!
17:05 Chad Whitten Re: [SLE] Network Printing Creates Extra Blank Page at End
17:18 Nick Selby Re: [SLE] Network Purgatory (Was network hell)
17:24 David Herman Re: [SLE] Mozilla Mail script help needed
17:41 Rochester Payne dvd-ram drives
17:48 Bill Burton Kmail Quickie
17:49 Anders Johansson Re: [SLE] Network Purgatory (Was network hell)
17:55 Erik Jakobsen Install Packages.
17:56 Jim Cunning Re: [SLE] Floppy acess with DOSEMU
18:00 Mikkel Riis Re: [SLE] Install Packages.
18:01 Keith Winston Re: [SLE] Install Packages.
18:04 Marcel Broekman Re: [SLE] Ok, this sucks!
18:16 babu walad Re: [SLE] DMA on/off for HD
18:19 Brian W. Carver Re: [SLE] Network Purgatory (Was network hell)
18:20 Chris Herrnberger Re: [SLE] Openoffice woes (again, this time with OO 1.0)
18:21 Christopher Mahmood Re: [SLE] SuSE 8.0 rc.config ?
18:24 Christopher Mahmood Re: [SLE] Ok, this sucks!
18:32 Erik Jakobsen Re: [SLE] Install Packages.
18:34 James Oakley Re: [SLE] Though one: Two X sessions
18:35 Pep Serrano Re: [SLE] SWAT
18:43 Patrick Re: [SLE] Alarms don't work
18:46 Nick Selby Re: [SLE] Network Purgatory (Was network hell)
18:46 Mikkel Riis Re: [SLE] Install Packages.
18:47 Ben Rosenberg Re: [SLE] which package
18:47 Stephen Allewell Re: [SLE] Network Printing Creates Extra Blank Page at End
18:49 Pep Serrano Re: [SLE] Though one: Two X sessions
18:50 Mikkel Riis Re: [SLE] Install Packages.
18:56 Kevin Donnelly Re: [SLE] Floppy icon
18:56 Geert-Jan de Laat Making sure apache starts at boot time
18:56 JW Fwd from Dell List: Linux and Intel hyperthreading
18:58 Patrick Re: [SLE] DMA on/off for HD
18:58 Gerhard den Hollander Re: [SLE] Though one: Two X sessions
19:01 David Herman Re: [SLE] Mozilla Mail script help needed
19:02 cjne Strange Problem
19:04 Anders Johansson Re: [SLE] Though one: Two X sessions
19:10 Curtis Rey Re: [SLE] Ok, this sucks!
19:13 David Herman Re: [SLE] Kmail Quickie
19:36 JW Fwd: Re: [SLE] Ok, this sucks!
19:39 Marcel Broekman Re: [SLE] Ok, this sucks!
19:42 John Ross Hunt RE: [SLE] Openoffice woes (again, this time with OO 1.0)
19:47 keith Please Help a Newbie - move file from Windows to Linux
19:47 Wojtek Malinski mutt - diff identities
20:01 Nick Selby Samba at start up
20:06 Jay C Vollmer FTP on SuSE 8.0
20:16 Jeffrey Taylor Re: [SLE] mutt - diff identities
20:17 Shawn Tanner koncd
20:29 keith RE: [SLE] Please Help a Newbie - move file from Windows to Linux
20:29 Graham Murray Re: [SLE] Ok, this sucks!
20:29 Chris Herrnberger Re: [SLE] Openoffice woes (again, this time with OO 1.0)
20:31 Curtis Rey Re: [SLE] Ok, this sucks!
20:40 Shawn Tanner Re: [SLE] Ok, this sucks!
20:42 Alex Daniloff Re: Fwd: Re: [SLE] Ok, this sucks!
20:49 sturm LILO Install Problem
20:56 W.D.McKinney RE: [SLE] FTP on SuSE 8.0
20:58 Tom Nielsen reboot options
20:58 Curtis Rey Anyone know what this means?
21:00 Marcel Broekman Re: [SLE] FTP on SuSE 8.0
21:04 Jay C Vollmer Re: [SLE] FTP on SuSE 8.0
21:06 Anders Johansson Re: [SLE] reboot options
21:08 Anders Johansson Re: [SLE] FTP on SuSE 8.0
21:13 Jerry Feldman RE: [SLE] Please Help a Newbie - move file from Windows to Linux
21:20 JW OpenOffice 1.0 instllation: Java not found (on 8.0)
21:25 Marcel Broekman Re: [SLE] FTP on SuSE 8.0
21:28 Chad Whitten Re: [SLE] Please Help a Newbie - move file from Windows to Linux
21:30 Linux - User SuSE Email Server Discontinued at Chumbo.com !!! ???
21:31 Christopher Mahmood Re: [SLE] SuSE Email Server Discontinued at Chumbo.com !!! ???
21:40 Patrick Re: [SLE] Ok, this sucks!
21:45 Keith Winston Re: [SLE] OpenOffice 1.0 instllation: Java not found (on 8.0)
21:48 Ewan Leith Re: [SLE] OpenOffice 1.0 instllation: Java not found (on 8.0)
21:49 AnonymousCoward Re: [SLE] Card Hell (Was network hell)
21:56 Stefan Nilsen Re: [SLE] Ok, this sucks!
21:56 AnonymousCoward Re: [SLE] dvd-ram drives
21:58 AnonymousCoward Re: [SLE] koncd
22:04 peter banks RE: [SLE] OpenOffice 1.0 instllation: Java not found (on 8.0)
22:07 PR firewall problems?
22:07 Jerry Feldman Re: [SLE] Please Help a Newbie - move file from Windows to Linux
22:12 Hipolito A. Gonzalez M. Re: [SLE] SuSE Email Server Discontinued at Chumbo.com !!! ???
22:12 RR RE: [SLE] OpenOffice 1.0 instllation: Java not found (on 8.0)
22:15 Richard Bos Re: [SLE] Ok, this sucks!
22:26 Jerry Feldman Re: Fwd: Re: [SLE] Ok, this sucks!
22:27 Patrick Re: [SLE] koncd
22:27 Patrick Re: [SLE] Please Help a Newbie - move file from Windows to Linux
22:28 peter banks RE: [SLE] OpenOffice 1.0 instllation: Java not found (on 8.0)
22:28 Kevin L Hochhalter Re: [SLE] Making sure apache starts at boot time
22:36 Jack Malone Re: [SLE] Making sure apache starts at boot time
22:38 pioann GREEK keyboard...
22:40 Christopher Mahmood Re: [SLE] Making sure apache starts at boot time
22:42 Anders Johansson Re: [SLE] Making sure apache starts at boot time
22:58 Marcel Broekman Re: [SLE] Ok, this sucks!
23:13 Marcel Broekman Re: [SLE] Ok, this sucks!
23:18 Jay C Vollmer Re: [SLE] FTP on SuSE 8.0
23:18 Timothy Reaves Installing on a Libretto
23:21 Michael Hasenstein Re: [SLE] Fwd from Dell List: Linux and Intel hyperthreading
23:33 Hyena Re: [SLE] FTP on SuSE 8.0
23:39 Greg Hicks Printing to windows printer
23:42 Timothy Reaves Re: [SLE] Installing on a Libretto
23:48 Stefan Nilsen Re: [SLE] Ok, this sucks!
23:50 Jon Doe mount: No medium found ?

03 May, 2002

00:06 Michael Fischer Questions, small gripes
00:11 jon Re: [SLE] Installing on a Libretto
00:12 jon Re: [SLE] Installing on a Libretto
00:13 W.D.McKinney RE: [SLE] FTP on SuSE 8.0
00:19 AnonymousCoward Re: [SLE] dvd-ram drives
00:20 JW SOLVERD: You have to use Java2 Re: [SLE] OpenOffice 1.0 instllation: Java not found (on 8.0)
00:40 Jay C Vollmer Re: [SLE] FTP on SuSE 8.0 - solved
00:42 Rochester Payne Re: [SLE] dvd-ram drives
00:56 Timothy Reaves Re: [SLE] Installing on a Libretto
00:57 Timothy Reaves Cups now spools, but des not print.
01:14 Wade Buchanan Installation won't boot
02:00 AnonymousCoward Re: [SLE] dvd-ram drives
02:06 Glenn Holmer KDE desktop icons still won't stay put
02:29 Yippee Three-eight Where are the current kernel configs?
02:34 AnonymousCoward Re: [SLE] KDE desktop icons still won't stay put
02:35 Keith Winston Re: [SLE] Where are the current kernel configs?
02:36 Anders Johansson Re: [SLE] Where are the current kernel configs?
02:53 AnonymousCoward Re: [SLE] Where are the current kernel configs?
03:00 jon Re: [SLE] Installing on a Libretto
03:02 Jim Kilgore RE: [SLE] KDE desktop icons still won't stay put
04:55 Ron Cordell Re: [SLE] Installing on a Libretto
05:11 Bruce Young Re: [SLE] which package
05:35 Bruce Young maya equivalent
06:01 JW Enough of featureless YaST2 already: How do you add an aliased IP address (e.g. eth0:2) nowadays?
06:04 Verdi March How to change module parameters?
06:16 John Lamb Re: [SLE] Cups now spools, but des not print.
06:18 JW Re: [SLE] Enough of featureless YaST2 already: How do you add an aliased IP address (e.g. eth0:2) nowadays?
06:18 JW Bad trouble with a larger server: lockups on a PowerEdge 6400
06:26 John Lamb Re: [SLE] reboot options
06:32 Eddie Howson Just out of interest.
06:56 Berge, Harry ten RE: [SLE] Ok, this sucks!
07:23 Erik Jakobsen Mouse problem.
07:35 Mikkel Riis Re: [SLE] Samba at start up
07:35 Erik Jakobsen RPM install ?
07:42 Pep Serrano Re: [SLE] Please Help a Newbie - move file from Windows to Linux
07:43 Richard Bos Re: [SLE] Ok, this sucks!
07:47 Richard Bos Re: [SLE] RPM install ?
07:51 Anders Johansson Re: [SLE] RPM install ?
07:53 Mikkel Riis Re: [SLE] RPM install ?
08:00 Wojtek Malinski Re: [SLE] mutt - diff identities
08:01 Mark Doucette Re: [SLE] RPM install ?
08:02 Eddie Howson Re: [SLE] RPM install ?
08:02 Bolemányi Attila DVD-RAM
08:09 Andrés A. Nogueiras Meléndez Re: [SLE] Install Packages.
08:14 Anders Dahlqvist Re: [SLE] Openoffice woes (again, this time with OO 1.0)
08:17 Nick Selby Re: [SLE] Samba at start up
08:32 Damian Ohara Re: [SLE] SuSE 8.0 rc.config ?
08:40 Andrés A. Nogueiras Meléndez Re: [SLE] Just out of interest.
08:42 Brian W. Carver Re: [SLE] Openoffice woes (again, this time with OO 1.0)
08:47 Anders Johansson Re: [SLE] Openoffice woes (again, this time with OO 1.0)
09:02 Phantasm Interrupt Lost?
09:14 Erik Jakobsen Re: [SLE] RPM install ?
09:15 Kenneth J. Becker Re: [SLE] problems with KVM switches.. losing mouse control on 8.0
09:16 Brian W. Carver Re: [SLE] Openoffice woes (again, this time with OO 1.0)
09:18 Nick Selby KDE Clock
09:22 Thorsten Kukuk Re: [SLE] SuSE 8.0 rc.config ?
09:28 Anders Johansson Re: [SLE] RPM install ?
09:33 Nick Selby cannot find -lXi
09:34 Erik Jakobsen Re: [SLE] RPM install ?
09:38 Erik Jakobsen Re: [SLE] RPM install ?
09:43 Anders Johansson Re: [SLE] RPM install ?
09:44 Anders Johansson Re: [SLE] cannot find -lXi
09:47 Jacob Vennervald Madsen PPP Server on Suse
09:48 Nick Selby Re: [SLE] cannot find -lXi
10:14 Simon Heaton NT domain authentication and wvdial - ppp dialup
10:17 Togan Muftuoglu TIP How to find which file in which CD and in which rpm
10:27 Jostein Berntsen Error occurs during SuSE 8.0 installation
10:30 Bill Burton Re: [SLE] KDE Clock
10:35 Negrisan Laurentiu ssh without password
10:38 Mads Martin Jørgensen Re: [SLE] ssh without password
10:42 Negrisan Laurentiu Re: [SLE] ssh without password
10:49 Erik Jakobsen Re: [SLE] RPM install ?
11:08 Jostein Berntsen Error occurs during SuSE 8.0 installation
11:11 Radu Alexa Re: [SLE] ssh without password
11:23 Negrisan Laurentiu Re: [SLE] ssh without password
11:47 Berge, Harry ten date -u
12:03 Nick Selby Re: [SLE] Samba at start up
12:08 Mikkel Riis Re: [SLE] Samba at start up
12:11 Nick Selby Re: [SLE] Samba at start up
12:30 Fonts install?
13:02 Stephen Allewell Re: [SLE] Network Printing Creates Extra Blank Page at End
13:07 Confuse...
13:12 Berge, Harry ten OpenOffice 1.0
13:24 Chad Whitten Re: [SLE] PPP Server on Suse
13:35 Peter Taylor Re: [SLE] SuSE 8, Nvidia and limited resolution
14:20 AnonymousCoward Re: [SLE] Bad trouble with a larger server: lockups on a PowerEdge 6400
14:21 AnonymousCoward Re: [SLE] DVD-RAM
14:31 Nick Selby Fetchmail setup
14:32 Mark Hounschell Re: [SLE] Bad trouble with a larger server: lockups on a PowerEdge 6400
14:33 AnonymousCoward Re: [SLE] Confuse...
14:36 Peter D Bethke Netatalk woes
14:37 Keith Winston Re: [SLE] Confuse...
14:38 John Scott Re: [SLE] Alarms don't work
14:47 Damon Register Re: [SLE] LILO Install Problem
14:58 Patrick Re: [SLE] Alarms don't work
15:30 Keith Winston make cloneconfig vs. installed .config
15:38 automatic connection
15:48 Clayton Cornell Re: [SLE] Confuse...
16:06 Greg Hicks Laptop goes to sleep
16:09 Greg Hicks Dual boot Win2K and SuSE 7.3 Pro
16:10 Jerry Feldman Repartitioning and resizing a journaling file system
16:16 AnonymousCoward Re: [SLE] Laptop goes to sleep
16:26 Curtis Rey Re: [SLE] Confuse...
16:27 AnonymousCoward Re: [SLE] Laptop goes to sleep
16:28 Terry Bassett Re: [SLE] Confuse...
16:36 Dennis Tuchler Make command
16:46 JW Re: [suse-security] Need help with iptables: missing .so -- and I can't use DENY or ACCEPT
16:59 Victor R. Cardona Re: [SLE] ssh without password
17:05 jason vinson lilo FB grapics
17:07 Jesse Marlin [SLE] Make command
17:16 Jerry Feldman Re: [SLE] Make command
17:19 Christopher Mahmood Re: [SLE] Enough of featureless YaST2 already: How do you add an aliased IP address (e.g. eth0:2) nowadays?
17:23 Brian W. Carver Re: [SLE] Dual boot Win2K and SuSE 7.3 Pro
17:30 Tom Nuzum Nvidia startup screen
17:48 Philipp Thomas Re: [SLE] How to change module parameters?
17:48 Curtis Rey Re: [SLE] Nvidia startup screen
18:10 Marcel Broekman Re: [SLE] Nvidia startup screen
18:10 John Lamb Re: [SLE] Fonts install?
18:19 John Lamb Re: [SLE] Just out of interest.
18:22 Clayton Cornell Setting up a Yamaha OPL3 sound card on a Toshiba laptop
18:26 John Lamb Re: [SLE] lilo FB grapics
18:28 John Lamb Re: [SLE] Make command
18:35 Wojtek Malinski Re: [SLE] Laptop goes to sleep
18:37 keith RE: [SLE] Please Help a Newbie - move file from Windows to Linux
18:39 Stuart Powell Re: [SLE] Setting up a Yamaha OPL3 sound card on a Toshiba laptop
18:40 Greg Hicks RE: [SLE] Laptop goes to sleep
18:41 Jim Hatridge Re: [SLE] Confuse...
18:48 keith RE: [SLE] Please Help a Newbie - move file from Windows to Linux
18:48 Clayton Cornell Re: [SLE] Setting up a Yamaha OPL3 sound card on a Toshiba laptop - SOLVED
18:53 keith RE: [SLE] Please Help a Newbie - move file from Windows to Linux
19:00 Clayton Cornell Networking problem on Toshiba Laptop
19:25 Patrick Re: [SLE] Please Help a Newbie - move file from Windows to Linux
19:35 jason vinson mp3 -> wav
19:36 Curtis Rey Re: [SLE] Nvidia startup screen
19:36 Bill Sheehan Re: [SLE] Repartitioning and resizing a journaling file system
19:38 Curtis Rey Re: [SLE] Confuse...
19:43 keith RE: [SLE] Please Help a Newbie - move file from Windows to Linux
19:52 Chad Whitten Re: [SLE] mp3 -> wav
19:54 Jerry Feldman Re: [SLE] Repartitioning and resizing a journaling file system
19:56 AnonymousCoward Re: [SLE] Laptop goes to sleep
19:57 AnonymousCoward Re: [SLE] Confuse...
20:01 Jannik Lindquist ADSL
20:02 JW How are the disk-images on the CDs (in /disks) made?
20:19 Gary A. Garibaldi KOnCD
20:25 Patrick Re: [SLE] KOnCD
20:27 Eric Carbone deleting directories with spaces in their names
20:34 Clayton Cornell Re: [SLE] deleting directories with spaces in their names
20:46 Christopher Mahmood Re: [SLE] How are the disk-images on the CDs (in /disks) made?
< Previous 1 | 2 | 3 | 4 | 5 | 6 | 7 | 8 | 9 | 10 | 11 | 12 | 13 | 14 | 15 | 16 | 17 | 18 Next >
List Navigation