Mailinglist Archive: opensuse (3378 mails)

by date

< Previous 1 | 2 | 3 | 4 | 5 | 6 | 7 | 8 | 9 | 10 | 11 | 12 | 13 | 14 Next >

21 April, 2002

00:02 John B Re: [SLE] SuSE V8.0 arrived today - WOOO!
00:38 Matthew Johnson Re: [SLE] SuSE V8.0 arrived today - WOOO!
00:40 Vitaly Shishakov KDE 3.0 start-up boost
01:53 Bill Burton 2 V8 Qs
01:55 MindBender What is the process lisa
02:03 Greg Hicks Problems with my sax!!
02:24 steve Re: [SLE] SuSE V8.0 arrived today - WOOO!
03:09 Ben Rosenberg Re: [SLE] 2 V8 Qs
03:11 Bill Sheehan Re: [SLE] Dell Inspiron 8200 Crashes on Exiting X - FIXED!
03:14 Thomas Nicholson start up screen
03:16 Ben Rosenberg Re: [SLE] Problems with my sax!!
03:38 Jeffrey Taylor Re: [SLE] Problems with my sax!!
03:45 Brian Durant Re: [SLE] Mutt with cable modem.
03:54 Brian Durant Re: [SLE] Genealogy software.
04:52 Anders Johansson Re: [SLE] start up screen
05:38 Robert Sweet Re: [SLE] what can happen if we don't have a firewall
05:45 Anders Dahlqvist Re: [SLE] visudo question
06:05 gahn Re: [SLE] IS THERE a program to monitor CPU temperature?
06:34 Brian Durant Re: [SLE] Genealogy software.
06:40 Brian Durant Re: [SLE] hfsutils/KDE error.
06:47 Al Sutton Re: [SLE] Big Problem: SuSE 8.0 on a Sony Vaio and all machine with USB floppys
06:48 Brian Durant Re: [SLE] Genealogy software.
07:18 Forever Cheerful overwriting existing directories - SuSE 8
08:17 Graham Murray SuSe 8.0 kernel crashes on swapping(?)
08:19 Anders Dahlqvist Is pop3-filter in kmail 1.4 broken?
08:54 Ben Rosenberg Re: [SLE] hfsutils/KDE error.
09:59 Glenn Holmer Re: [SLE] start up screen
10:31 Brian Durant Re: [SLE] hfsutils/KDE error.
10:36 Calinoiu Alexandru Nicolae ???
10:59 Calinoiu Alexandru Nicolae Proxy Server documentation
11:15 steve Re: [SLE] Proxy Server documentation
11:35 Michael Scottaline Re: [SLE] SuSE V8.0 arrived today - WOOO!
11:38 rnc-suse Re: [SLE] Genealogy software. (Gramps)
12:18 Oliver Ob Re: [SLE] Wrong major or minor number
14:19 Tom Wesley Re: [SLE] SuSe 8.0 kernel crashes on swapping(?)
14:52 Douglas Pichardo Re: [SLE] 2 V8 Qs
15:00 Anon. Coward Re: [SLE] Is pop3-filter in kmail 1.4 broken?
15:02 Anon. Coward Re: [SLE] SuSe 8.0 kernel crashes on swapping(?)
15:18 Anders Johansson Re: [SLE] Is pop3-filter in kmail 1.4 broken?
15:45 <:)))))))< oOo >(((((((:> KDE 3.0
15:51 Joe Sullivan Re: [SLE] KDE 3.0
16:22 Greg Hicks Pointer problems
16:31 Keith Winston Qtopia desktop fonts
16:34 Keith Winston Re: [SLE] Pointer problems
17:30 James Pearson-Kirk Apache and PHP4
17:42 Richard Bos Re: [SLE] What is the process lisa
17:50 steve Re: [SLE] Apache and PHP4
17:57 Anders Johansson Re: [SLE] Apache and PHP4
18:32 W.D.McKinney RE: [SLE] Apache and PHP4
18:45 James Mohr Re: [SLE] Perl Problems
19:21 Greg Hicks Mouse problems
19:35 Shuohuan Chang BUG report for suse 8.0 ..sigh...
19:49 Tom Wesley Re: [SLE] Mouse problems
19:51 Tom Wesley Re: [SLE] Apache and PHP4
19:56 W.D.McKinney RE: [SLE] BUG report for suse 8.0 ..sigh...
19:59 David List Two IP-addresses, one NIC
20:28 Drew J. Como Strange Errors during bootup
20:45 Patrick Re: [SLE] BUG report for suse 8.0 ..sigh...
20:45 Togan Muftuoglu Re: [SLE] Two IP-addresses, one NIC
21:23 Ben Rosenberg Re: [SLE] BUG report for suse 8.0 ..sigh...
21:27 Theo v. Werkhoven Re: [SLE] Mutt with cable modem.
21:28 Theo v. Werkhoven Re: [SLE] overwriting existing directories - SuSE 8
23:02 Marcel Broekman Re: [SLE] NVidia rpms - what next

22 April, 2002

00:13 Ron What is up with #suse?
00:43 Joe Sullivan Re: [SLE] What is up with #suse?
01:11 Ben Rosenberg Re: [SLE] What is up with #suse?
01:16 RR msg at boot for ssh
01:22 Ron Re: [SLE] What is up with #suse?
01:25 RR pyqt
01:26 RR Re: [SLE] What is up with #suse?
02:05 Mark Doucette sound, Kernel 2.4.18
02:13 Graham Smith fax4cups
02:14 Robert C. Paulsen Jr. New Athlon Crashes -- Temperature? Kernel?
02:27 Brian Durant Re: [SLE] Mutt with cable modem.
02:42 Joe Sullivan Re: [SLE] sound, Kernel 2.4.18
02:45 Ron Sinclair Re: [SLE] What is up with #suse?
02:46 Charles Philip Chan Re: [SLE] sound, Kernel 2.4.18
03:21 Jeffrey Taylor Re: [SLE] New Athlon Crashes -- Temperature? Kernel?
03:42 Tim Prince Re: [SLE] New Athlon Crashes -- Temperature? Kernel?
04:41 John Blue Lexmark Laser Printer
05:04 Joe Sullivan Re: [SLE] Lexmark Laser Printer
05:12 John Blue Re: [SLE] Lexmark Laser Printer
05:13 Jay C Vollmer Re: [SLE] New Athlon Crashes -- Temperature? Kernel?
05:18 Iņigo Photo indexing-database software
05:25 Ben Rosenberg Re: [SLE] Photo indexing-database software
05:57 Ted Wager kppp
06:51 Manfred Larcher 8.0 kernel paging request error
06:53 Marcel Broekman Re: [SLE] New Athlon Crashes -- Temperature? Kernel?
07:23 Eddie Howson Re: [SLE] BUG report for suse 8.0 ..sigh...
07:31 Ben Rosenberg Re: [SLE] BUG report for suse 8.0 ..sigh...
07:31 Harry G Re: [SLE] Photo indexing-database software
07:49 Derek Fountain Re: [SLE] Photo indexing-database software
08:12 Eddie Howson Re: [SLE] writing to smartmedia card
08:25 PR Re: [SLE] Photo indexing-database software
08:32 James Ogley Re: [SLE] AbiWord 1.0.0 final
12:29 Fergus Wilde Very nice new 8.0 - runaway kdeinit proces in 3.0 stops show
12:29 joe lerch If not SuSE, what other distribution?
12:29 Anders Johansson Re: [SLE] 8.0 kernel paging request error
12:30 shuohuan chang Re: [SLE] BUG report for suse 8.0 ..sigh...
12:30 Nick Selby Copying / Network Question
12:31 tabanna SuSE 7.3 ~ my Dog ate CD #2
12:31 Pascal Miquet [OT]Need to schedule some ftp connection.
12:31 Keith Winston Re: [SLE] Lexmark Laser Printer
12:32 Nick Selby Copying / Network Question
12:33 RR Re: [SLE] sound, Kernel 2.4.18
12:34 shuohuan chang Re: [SLE] BUG report for suse 8.0 ..sigh...
12:38 Prabu Subroto my arkeia doesn't run the backup but only push the tape cartridge out from its place.
12:40 James Oakley Re: [SLE] pyqt
12:52 RR Re: [SLE] If not SuSE, what other distribution?
12:58 Poing Re: [SLE] If not SuSE, what other distribution?
12:59 Tim Prince Re: [SLE] If not SuSE, what other distribution?
13:00 Phil Shrimpton Re: [SLE] 7.2 -> 8 update problem
13:07 Donavan Pantke Re: [SLE] sound, Kernel 2.4.18
13:18 Chad Whitten Re: [SLE] Two IP-addresses, one NIC
13:21 Chad Whitten Re: [SLE] Copying / Network Question
13:23 John Blue Re: [SLE] Lexmark Laser Printer
13:29 Eddie Howson Re: [SLE] If not SuSE, what other distribution?
13:31 Drew J. Como FW: [SLE] Two IP-addresses, one NIC
13:34 Anders Johansson Re: [SLE] Two IP-addresses, one NIC
13:35 Anders Johansson Re: [SLE] If not SuSE, what other distribution?
13:35 Gerhard den Hollander Re: [SLE] BUG report for suse 8.0 ..sigh...
13:38 Nick Selby Re: [SLE] Copying / Network Question
13:38 Nick Selby Re: [SLE] Upgrade
13:41 Eddie Howson Re: [SLE] If not SuSE, what other distribution?
13:45 Chad Whitten Re: FW: [SLE] Two IP-addresses, one NIC
14:06 Keith Winston Re: [SLE] If not SuSE, what other distribution?
14:11 Jerry Feldman Re: [SLE] chaotic file structure ...
14:11 Keith Winston Re: [SLE] Lexmark Laser Printer
14:14 Anon. Coward Re: [SLE] Very nice new 8.0 - runaway kdeinit proces in 3.0 stops show
14:16 Bryce Hardy Re: [SLE] kppp
14:17 Anon. Coward Re: [SLE] 7.2 -> 8 update problem
14:18 Linux - User SuSE Still on preorder !! =(
14:20 FX Fraipont Speedtouch USB / pppoa lose connection
14:26 Keith Winston Re: [SLE] Upgrade
14:28 Jeffrey Taylor Re: [SLE] New Athlon Crashes -- Temperature? Kernel?
14:36 propheci Re: [SLE] New Athlon Crashes -- Temperature? Kernel?
14:38 Jerry Feldman Re: [SLE] visudo question
14:43 Uzo Kemdi Anyamele Re: [SLE] If not SuSE, what other distribution?
14:51 Jerry Feldman Re: [SLE] Mouse problems
14:54 Stuart Powell Re: [SLE] New Athlon Crashes -- Temperature? Kernel?
14:56 James Oakley Re: [SLE] pyqt
15:04 Dave Smith Re: [SLE] visudo question
15:23 David List Re: [SLE] Two IP-addresses, one NIC
15:28 Chad Whitten Re: [SLE] Two IP-addresses, one NIC
15:29 Keith Winston Re: [SLE] Mouse problems
15:33 John Scott Re: [SLE] 7.2 -> 8 update problem
15:38 Damon Register Re: [SLE] If not SuSE, what other distribution?
15:48 Anon. Coward Re: [SLE] 7.2 -> 8 update problem
16:01 Phil Shrimpton Re: [SLE] 7.2 -> 8 update problem
16:02 John Scott Re: [SLE] SuSE 7.3 ~ my Dog ate CD #2
16:04 Phil Shrimpton Re: [SLE] 7.2 -> 8 update problem
16:07 Greg Hicks RE: [SLE] New Athlon Crashes -- Temperature? Kernel?
16:08 Phil Shrimpton Re: [SLE] 7.2 -> 8 update problem
16:27 Cincai Patron system call lists
16:31 Uzo Kemdi Anyamele Re: [SLE] If not SuSE, what other distribution? ((Play on Words))
16:36 Clayton Cornell Re: [SLE] If not SuSE, what other distribution?
16:52 Greg Hicks RE: [SLE] Mouse problems
16:57 Nick Selby Re: [SLE] Upgrade
16:57 Nick Selby Re: [SLE] Upgrade
17:03 Mike Re: [SLE] Two IP-addresses, one NIC
17:09 Ted Wager Re: [SLE] 7.2 -> 8 update problem
17:11 Anders Johansson Re: [SLE] Two IP-addresses, one NIC
17:14 Charles Philip Chan Re: [SLE] Speedtouch USB / pppoa lose connection
17:15 Christopher Mahmood Re: [SLE] SuSE Still on preorder !! =(
17:16 Pep Serrano Default users' home access rights
17:20 Keith Winston Re: [SLE] If not SuSE, what other distribution?
17:21 Jerry Feldman Re: [SLE] system call lists
17:25 Keith Winston Re: [SLE] system call lists
17:25 Pep Serrano pppoe reconnection
17:29 Keith Winston Re: [SLE] Upgrade
17:35 Alex Daniloff Re: [SLE] If not SuSE, what other distribution?
17:36 Peter VanCampen 8.0 Install freezes machine
17:46 W.D.McKinney RE: [SLE] 8.0 Install freezes machine
17:54 Peter B . Van Campen Re: RE: [SLE] 8.0 Install freezes machine
17:58 W.D.McKinney RE: RE: [SLE] 8.0 Install freezes machine
18:02 Tom Nielsen Home page help on browser
18:03 Keith Winston Re: [SLE] If not SuSE, what other distribution?
18:09 Greg Hicks Config listing?
18:24 Ben Rosenberg Re: [SLE] Config listing?
18:30 Robert C. Paulsen Jr. Re: [SLE] New Athlon Crashes -- Temperature? Kernel?
18:37 Michael Hasenstein Re: [SLE] Trustworthiness of SuSE U.S. to ship packages?
18:53 Phantasm Re: [SLE] If not SuSE, what other distribution?
18:57 Bryan Tyson Re: [SLE] Lexmark Laser Printer
19:03 Jorge Buchmann ip_masq_h323
19:05 Patrick Nelson RE: [SLE] Re: Pine and ssh
19:17 Clayton Cornell Re: [SLE] If not SuSE, what other distribution?
19:19 Praise Re: [SLE] BUG report for suse 8.0 ..sigh...
19:23 Linux - User a way to pre-install suSE ?
19:24 DustPuppy Re: [SLE] Default users' home access rights
19:25 Alfredo Cole Cable modem and two addresses
19:27 Clayton Cornell Re: [SLE] Home page help on browser
19:28 Eric Weil kde2 rpms???
19:35 FX Fraipont Re: [SLE] Speedtouch USB / pppoa lose connection
19:40 Ewan Leith Re: [SLE] Default users' home access rights
19:44 W.D.McKinney RE: [SLE] BUG report for suse 8.0 ..sigh... *and new installs....
19:44 Phil Shrimpton Re: [SLE] 7.2 -> 8 update problem
19:44 Keith Winston Re: [SLE] Lexmark Laser Printer
19:46 rnc-suse Re: [SLE] a way to pre-install suSE ?
19:51 Cleary_Mike Changing colors
19:52 Dennis Tuchler Re: [SLE] 8.0 Install freezes machine
20:01 Bill Sheehan Re: [SLE] New Athlon Crashes -- Temperature? Kernel?
20:02 shuohuan chang Re: [SLE] BUG report for suse 8.0 ..sigh... *and new installs....
20:10 Michael Hasenstein Re: [SLE] a way to pre-install suSE ?
20:15 Bill Sheehan Re: [SLE] If not SuSE, what other distribution?
20:21 Charles Philip Chan Re: [SLE] Speedtouch USB / pppoa lose connection
20:22 Damon Register Re: [SLE] 8.0 Install freezes machine
20:23 Christopher Mahmood Re: [SLE] Changing colors
20:34 Jeffrey Taylor Re: [SLE] Cable modem and two addresses
20:37 Anon. Coward Re: [SLE] Countdown - Monday
20:46 kbb0927 RE: Re: [SLE] 7.2 -> 8 update problem
20:53 Peter B . Van Campen Re: [SLE] 8.0 Install freezes machine
20:54 Richard Bos SuSE-8.0 apt repository available
20:55 Peter B . Van Campen Re: [SLE] Trustworthiness of SuSE U.S. to ship packages?
21:07 Theo v. Werkhoven Re: [SLE] Mutt with cable modem.
21:15 Jerry Feldman Re: [SLE] a way to pre-install suSE ?
21:17 Ralph F. De Witt SuSE 8.0 install report. Good Job SuSE only small problems
21:18 Christopher Mahmood Re: [SLE] a way to pre-install suSE ?
21:26 Alfredo Cole Re: [SLE] Cable modem and two addresses
21:29 Cleary_Mike RE: [SLE] Changing colors
21:32 matthew johnson suSE 8.0 install, drops mouse...
21:37 John Scott Extracting icons from .exe files
21:46 Pep Serrano permanent ADSL not reconnecting
21:54 Pep Serrano Re: [SLE] permanent ADSL not reconnecting
22:04 Charles Philip Chan Re: [SLE] permanent ADSL not reconnecting
22:26 Alfredo Cole Re: [SLE] Cable modem and two addresses
23:22 Praise Ooops! I have an SMP Kernel in my system!
23:24 Philipp Thomas Re: [SLE] 8.0 kernel paging request error
23:30 Christopher Mahmood Re: [SLE] Ooops! I have an SMP Kernel in my system!
23:35 Praise Re: [SLE] Ooops! I have an SMP Kernel in my system!
23:43 Keith Winston Re: [SLE] Countdown - Monday
23:52 Jon Doe Re: [SLE] Countdown - Monday

23 April, 2002

00:02 Christopher Mahmood Re: [SLE] Countdown - Monday
00:11 Anders Johansson Re: [SLE] Ooops! I have an SMP Kernel in my system!
< Previous 1 | 2 | 3 | 4 | 5 | 6 | 7 | 8 | 9 | 10 | 11 | 12 | 13 | 14 Next >
List Navigation