Mailinglist Archive: opensuse (2886 mails)

< Previous Next >
Modules Error
I have that error:
Note: /etc/modules.conf is more recent than
/lib/modules/2.4.10-4GB/modules.dep
Is it serious?
I think it appears because I was playing with kernel compilation.
Thank You,
Martin.

< Previous Next >
Follow Ups