Mailinglist Archive: opensuse (3442 mails)

< Previous Next >
ISDN Capi by AVM
  • From: Massimo Arnaudo <marnaudo@xxxxxxxxx>
  • Date: Thu, 13 Dec 2001 22:50:57 +0000
  • Message-id: <20011213225057.C2830@xxxxxxxxxxxx>
Hi,
i try to install fcusb2-suse7.1-03.09.10.tar.gz on my SuSE 7.0 kernel
2.4.14.
When i type ./install i receive an error message:
root@gull:/tmp/fritz > ./install
Invalid kernel version... found 2.4.14, expected: 2.4.4-4GB.
root@gull:/tmp/fritz >
Now this is strange...

How can i resolve it?
Regards
Massimo
--
E impari che puoi davvero sopportare,
che sei davvero forte,
e che vali davvero.
--- ---
HomePage: http://spazioweb.inwind.it/arnaudo
LinuxGroup: http://lugge.ziobudda.net

< Previous Next >
Follow Ups