Mailinglist Archive: opensuse (3442 mails)

by date

< Previous 1 | 2 | 3 | 4 | 5 | 6 | 7 | 8 | 9 | 10 | 11 | 12 | 13 | 14 Next >

01 December, 2001

00:08 Doug McGarrett Re: [SLE] xawtv and frequencies
00:19 Doug McGarrett Last word: attachments
00:24 JW Re: [SLE] [Apache] Using main server config _and_ virtual hosting?
00:29 Ben Rosenberg Nitpicking [was] Re: Last word: attachments
00:33 Bob B kernel info
00:40 Ben Rosenberg Re: [SLE] kernel info
00:42 Anders Johansson Re: [SLE] Re: Recover X [Solved Almost]
00:57 Bob B Re: [SLE] kernel info
01:27 David Re: [SLE] Auto starting programs in X
02:09 Schulz SIS735: SIS900 LAN not working
02:12 denis miller sis 630 chipset in a laptop
02:22 S.Toms hardware in yast2
02:48 Monte Milanuk Netgear FA510 PCMCIA card / SuSE 7.3
02:59 Jeffrey Taylor Re: [SLE] [Apache] Using main server config _and_ virtual hosting?
03:07 Fred A. Miller G-Force and Quake3
03:13 Herman Knief Re: [SLE] G-Force and Quake3
03:17 Matthew Kennedy Re: [SLE] What Scanner to buy?
03:31 Jon Pennington Re: [SLE] G-Force and Quake3
03:36 Michael Bartosh yast1 is dead after YOU (7.3)
04:32 Linux Fan Re: [SLE] Duron 1200 MHz out performs P4 at 1400 MHz.
05:47 w wird character msg.
05:49 Curtis Rey Re: [SLE] G-Force and Quake3
06:00 jfweber sound problems w/ SBLive ?
08:26 Peter Cameron The latest KDE updates, kernels & sound, compiling 2.4.16
08:45 Bryan-TheBS-Smith Re: [SLE] SIS735: SIS900 LAN not working
09:06 Jacek Boboli LPT Scanner and SCSI emulation
09:18 wolfi Re: [SLE] sis 630 chipset in a laptop
09:19 Juergen Braukmann Re: [SLE] Samba printing jam
09:40 Mark Hounschell Re: [SLE] kernel info
09:46 Mark Hounschell Re: [SLE] The latest KDE updates, kernels & sound, compiling 2.4.16
09:58 David Robertson 7.3 default kernel
10:03 David Robertson Re: [SLE] 7.3 on Toshiba 5005-S504
10:27 wolfi Re: [SLE] LPT Scanner and SCSI emulation
10:38 Jacek Boboli 2.4.16 kernel
11:06 Geoff Re: [SLE] xawtv and frequencies
11:14 Geoff Re: [SLE] Auto starting programs in X
11:16 Stephen Re: [SLE] Newbie: Modem not working
11:22 Webillo Disperso Xinerama
11:23 Pete Atkinson Seti connection failure
11:46 Bob B Re: [SLE] kernel info
12:04 Helgi Örn Helgason SV: [SLE] wird character msg.
12:15 David List CD-R burning from drive to drive with SuSE Linux 7.3
12:51 Philip Burness Checking ftp server SuSE 7.2
13:18 Rene Engelhard Re: [SLE] CD-R burning from drive to drive with SuSE Linux 7.3
13:19 David Re: [SLE] Auto starting programs in X
14:25 Geoff Re: [SLE] Auto starting programs in X
14:33 Geoff Re: [SLE] Auto starting programs in X
14:43 dids Re: [SLE] 2.4.16 kernel
14:46 Jacek Boboli Message upon boot under 2.4.16 kernel
15:20 Joe & Sesil Morris (NTM) Re: [SLE] 2.4.16 kernel
15:32 Constant Brouerius van Nidek Re: [SLE] xawtv and frequencies
15:40 Jacek Boboli Hylafax problem
15:57 David McGlone Re: [SLE] Checking ftp server SuSE 7.2
16:06 Flavio Arthur Leal Ferreira Re: [SLE] Checking ftp server SuSE 7.2
16:41 dids Re: [SLE] 2.4.16 kernel
17:02 wolfi [Fwd: Re: [SLE] LPT Scanner and SCSI emulation]
17:02 wolfi [Fwd: Re: [SLE] sis 630 chipset in a laptop]
17:15 David Kanter YaST online update question
17:25 Geoff Re: [SLE] Hylafax problem
17:44 David Herman 2.4.16 kernel (newbie fear)
18:13 Praise Compiling vsftpd - make install bug?
18:13 Jacek Boboli Re: [SLE] Hylafax problem
18:15 Praise Advise on ftp server
18:46 Karol Pietrzak Re: [SLE] 2.4.16 kernel (newbie fear)
18:46 Ben Rosenberg Re: [SLE] Compiling vsftpd - make install bug?
19:04 scc samba print server
19:04 scc logitech quickcam express usb
19:04 scc Re: [SLE] What Scanner to buy?
19:08 wolfi Re: [SLE] 2.4.16 kernel (no newbie fear necessary)
19:16 Graham Smith Re: [SLE] sis 630 chipset in a laptop
19:48 Raúl Gutiérrez Segalés Problems with a 3com NIC
19:52 Raúl Gutiérrez Segalés hdparm: activating DMA while running?
20:10 wolfi Fwd: Re: [SLE] sis 630 chipset in a laptop
20:24 Jerry Kreps Re: [SLE] Problems with a 3com NIC
20:24 Greek Geek Re: [SLE] hdparm: activating DMA while running?
20:40 Jon Pennington Re: [SLE] hdparm: activating DMA while running?
20:49 Ben Rosenberg Re: [SLE] hdparm: activating DMA while running?
21:14 Volker Kuhlmann Re: [SLE] SuSE 7.3 & VMWare 3.x ?
21:22 Nick Webb XF86 4.1.0 Problems . . .
21:25 Erle Robinson LimeWire woes
21:25 John Lamb Re: [SLE] 2.4.16 kernel (newbie fear)
21:38 Jon Pennington Re: [SLE] 2.4.16 kernel (newbie fear)
22:10 Gunnar Haaland DVD player and SuSE 7.3
22:21 Helgi Örn Re: [SLE] DVD player and SuSE 7.3
22:31 Bob B adding kernel
22:43 Geoff Re: [SLE] 2.4.16 kernel (newbie fear)
22:44 Terry Eck IRQ question
22:50 Jerry Kreps Re: [SLE] IRQ question
22:57 Geoff Re: [SLE] Hylafax problem
23:11 Richard Bos sane in suse-7.3 not working for an Epson perfection 1240
23:17 Jon Re: [SLE] 2.4.16 kernel (newbie fear)
23:32 Joshua Lee upgrade from 7.2 to 7.3 never works?
23:58 zentara Re: [SLE] adding kernel
23:58 zentara Re: [SLE] Compiling vsftpd - make install bug?

02 December, 2001

00:00 Keith Winston Re: [SLE] upgrade from 7.2 to 7.3 never works?
00:01 David Herman Re: [SLE] 2.4.16 kernel (newbie fear)
00:04 Chris Herrnberger Re: [SLE] sane in suse-7.3 not working for an Epson perfection 1240
00:24 Bob B Re: [SLE] adding kernel
00:43 Bob B Re: [SLE] adding kernel
00:44 zentara Re: [SLE] adding kernel
00:48 Bob B Re: [SLE] adding kernel
00:49 zentara Re: [SLE] adding kernel
00:59 Bob B Re: [SLE] adding kernel
01:06 Bob B Re: [SLE] adding kernel
01:32 Raúl Gutiérrez Segalés strange hangups
01:34 wolfi Re: [SLE] DVD player and SuSE 7.3
01:36 Karol Pietrzak Re: [SLE] samba print server
01:43 Karol Pietrzak Re: [SLE] hdparm: activating DMA while running?
01:46 wolfi Current XINE version at http://skyblade.homeip.net/xine/XINE-0.9.4/i686.RPMs/
02:14 S.Toms Re: DVD player and SuSE 7.3
02:36 Ed Harrison Re: [SLE] Firewall Router & ADSL
02:42 Raúl Gutiérrez Segalés possible security problem: gnome
02:51 Christian Klippel Re: [SLE] possible security problem: gnome
02:52 zentara Re: [SLE] possible security problem: gnome
03:09 Praise Re: [SLE] Compiling vsftpd - make install bug?
03:42 Raúl Gutiérrez Segalés (Bash scripting)setting variables from the shell
04:08 Robert C. Paulsen Jr. Re: [SLE] (Bash scripting)setting variables from the shell
04:10 Raymond Fung Re: HELP ! Corrupted file system
07:27 Bob Stia Re: [SLE] scsi emulation problem
09:20 Jaakko Tamminen Re: [SLE] What Scanner to buy?
09:26 Gunnar Haaland Re: [SLE] DVD player and SuSE 7.3
09:43 Jacek Boboli Re: [SLE] Hylafax problem
09:46 Mark Hounschell Re: [SLE] The latest KDE updates, kernels & sound, compiling 2.4.16
09:50 Mark Hounschell Re: [SLE] 7.3 default kernel
09:57 Alejandro Ortega Páez Re: [SLE] Advise on ftp server
10:03 Mark Hounschell Re: [SLE] 2.4.16 kernel (newbie fear)
11:55 Purple Shirt where oh where has my acl.h gone?
12:04 Geoff Re: [SLE] xawtv and frequencies
12:10 Bob B Re: [SLE] kernel info
12:13 Geoff Re: [SLE] Hylafax problem
12:19 andy Re: [SLE] samba print server
12:25 Gerhard den Hollander Re: [SLE] New NVIDIA drivers
12:33 Gerhard den Hollander Re: [SLE] GeForce 3 by Visiontek
12:33 scc Re: [SLE] samba print server
12:33 Gerhard den Hollander Re: [SLE] GeForce 3 by Visiontek
14:02 andy smartups log files
14:06 Kenny Shields gpg key management
14:06 Stephen How to create a shared area?
14:33 Ed Harrison Re: [SLE] SuSE 7.3 & VMWare 3.x ?
14:35 andy Re: [SLE] Hylafax problem
14:46 andy Re: [SLE] How to create a shared area?
14:50 Ming-Che Lee Re: [SLE] gpg key management
14:51 Dow Hurst Yast1 hung ftp restart possible?
14:52 andy Re: [SLE] Checking ftp server SuSE 7.2
14:53 genge1 RE: [SLE] Hylafax problem
15:04 David Kanter Nvidia drivers from YOU are buggy?
15:10 Jacek Boboli Re: [SLE] Hylafax problem
15:18 andy Re: [SLE] Seti connection failure
15:28 David Robertson Re: [SLE] 7.3 default kernel
15:39 Geoff Re: [SLE] Hylafax problem
15:39 Constant Brouerius van Nidek Re: [SLE] xawtv and frequencies
16:00 Kevin Donnelly Re: [SLE] Checking ftp server SuSE 7.2
16:09 Geoff Re: [SLE] xawtv and frequencies
16:22 Ed Harrison localhost:80 Error - This host is not configured as server for the SuSE help system
17:00 zCc Help! modem woes
17:10 Jim Hatridge gunzip error?
17:45 Jacek Boboli Re: [SLE] Hylafax problem
17:48 Jacek Boboli Re: [SLE] Hylafax problem
17:51 Jacek Boboli Re: [SLE] Hylafax problem
18:11 S.Toms Re: DVD player and SuSE 7.3
18:14 Ted Harding Re: [SLE] 7.3 default kernel
18:47 Ben Rosenberg Re: [SLE] kernel info
19:14 scc Re: [SLE] logitech quickcam express usb
19:19 Jerry Kreps Re: [SLE] logitech quickcam express usb
19:22 MindBender How can I install SuSE 7.3 from FTP
20:03 Sjoerd Hiemstra Re: [SLE] kmail accented characters
20:08 Jacek Boboli Re: [SLE] Hylafax problem
20:47 Geoff Re: [SLE] Hylafax problem
20:51 lm72 OT:ReactiveLinux.com
21:07 Joshua Lee Re: [SLE] Nvidia drivers from YOU are buggy?
21:15 David Robertson Re: [SLE] 7.3 default kernel
22:06 andy Re: [SLE] Hylafax problem
22:10 andy Re: [SLE] localhost:80 Error - This host is not configured as server for the SuSE help system
22:17 Joshua Lee playing audio CDs
22:30 Michael Fischer Re: [SLE] Problems with a 3com NIC
22:32 Marianne Taylor Re: [SLE] playing audio CDs
22:51 Joshua Lee Re: [SLE] Nvidia drivers from YOU are buggy?
23:02 Mads Martin Jørgensen Re: [SLE] localhost:80 Error - This host is not configured as server for the SuSE help system
23:03 jfweber cd ripping Software
23:14 M. Re: [SLE] localhost:80 Error - This host is not configured as server for the SuSE help system
23:17 Terry Eck Re: [SLE] IRQ question
23:30 Erle Robinson RE: [SLE] LimeWire woes
23:35 wolfi Re: [SLE] cd ripping Software
23:47 wolfi Re: [SLE] gunzip error?
23:58 David Herman Re: [SLE] 2.4.16 kernel (newbie fear)

03 December, 2001

00:13 Ben Rosenberg Re: [SLE] gunzip error?
00:21 Praise Upgrade via ftp?
00:52 David Re: [SLE] Auto starting programs in X
01:06 Jerry Kreps Re: [SLE] IRQ question
01:09 Landy Roman Re: [SLE] Upgrade via ftp?
02:38 Ralph Sanford Re: [SLE] gpg key management
02:52 Wayne Ringling Help with snort ifconfig on reboot
05:28 Milnes Terry SSgt 52 LG/LGOP RE: [Fwd: Re: [SLE] LPT Scanner and SCSI emulation]
05:43 Ray Booysen Swat Problem
05:57 Jon Re: [SLE] Swat Problem
06:22 wolfi [Fwd: Re: [SLE] cd ripping Software]
07:12 Ralph Sanford Mouse not working with new install of 7.3
07:13 Gunnar Haaland Xine for AMD K6/450
07:17 Quinton Delpeche Re: [SLE] Mouse not working with new install of 7.3
07:35 Webillo Disperso Re: [SLE] IRQ question
07:55 Geoff Re: [SLE] Auto starting programs in X
07:58 Ralph Sanford Re: [SLE] Mouse not working with new install of 7.3
08:08 David A. Riggs 2.4.4 Kernel Source RPM (7.1 update)
08:51 Gerhard den Hollander Re: [SLE] New NVIDIA drivers
09:19 Mark Hounschell Re: [SLE] IRQ question
09:24 Hugo González Blanco Installin a new Kernel ...First Time....
09:38 THOMAS ADAM Re: [SLE] (Bash scripting)setting variables from the shell
12:01 Taco Walstra 7.3 cdrecorder and cd-sound question
12:04 Joshua Lee Re: [SLE] irc client?
12:10 Richard Johnston [Fwd: SuSE 7.3]
12:11 Oliver Ob Re: [SLE] playing audio CDs
12:15 Quinton Delpeche Re: [SLE] [Fwd: SuSE 7.3]
13:33 Nik Gare Re: [SLE] Xine for AMD K6/450
13:38 Anthony Cheng Scroll Mouse in 7.3
13:46 David McGlone Re: [Fwd: Re: [SLE] cd ripping Software]
13:49 Keith Winston Re: [SLE] 7.3 cdrecorder and cd-sound question
13:53 David McGlone Re: [SLE] Scroll Mouse in 7.3
14:06 Ed Harrison Re: [SLE] localhost:80 Error - This host is not configured as server for the SuSE help system
14:15 Cleary_Mike RE: [SLE] New NVIDIA drivers
14:37 David Re installing firewall
14:45 Jesse Marlin [SLE] XF86 4.1.0 Problems . . .
15:00 Togan Muftuoglu Re: [SLE] Re installing firewall
15:14 stephane parenton OT : dsl providers in Spain, Italy and Brazil
15:15 Constant Brouerius van Nidek Re: [SLE] xawtv and frequencies
15:16 David Herman Re: [SLE] Installin a new Kernel ...First Time....
15:58 Vitaly Shishakov kdevelop 2.0.2 in kde 2.2.2 (suse 7.3) wierdness
16:09 Geoff Re: [SLE] xawtv and frequencies
16:14 Mark Hounschell Re: [SLE] Scroll Mouse in 7.3
16:32 Constant Brouerius van Nidek Re: [SLE] xawtv and frequencies
16:42 tom poe Re: [SLE] localhost:80 Error - This host is not configured as server for the SuSE help system
17:02 Csuk, Ferenc Error while compiling 2.4.10 kernel for Suse 7.3
17:17 Ronald Wiplinger CD instead of boot floppys
17:34 William Dulyea Re: [SLE] (Bash scripting)setting variables from the shell
17:38 Keith Winston Re: [SLE] Scroll Mouse in 7.3
18:02 Alex Daniloff How to speed up Netscape 6.1?
18:30 Cleary_Mike RE: [SLE] New NVIDIA drivers
18:35 Jesse Marlin RE: [SLE] New NVIDIA drivers
18:37 Cleary_Mike RE: [SLE] New NVIDIA drivers
18:41 Ain Vagula Re: [SLE] How to speed up Netscape 6.1?
18:53 John Konings Re: [SLE] How to speed up Netscape 6.1?
18:54 Gerhard den Hollander Re: [SLE] How to speed up Netscape 6.1?
18:56 Oliver Ob Re: [SLE] 'Etikette' on the German List / was: Re: [SLE] FAQ
18:56 Oliver Ob Re: [SLE] Struwwelpeter / was: [SLE] 'Etikette' on the German List
18:56 Oliver Ob Re: [SLE] 'Etikette' on the German List / was: Re: [SLE] FAQ
19:04 Togan Muftuoglu Re: [SLE] Scroll Mouse in 7.3
19:07 Stephen H Carbin Weirdness in 7.2
19:13 andy Re: [SLE] playing audio CDs
19:14 scc Re: [SLE] logitech quickcam express usb
19:40 David McGlone Re: [SLE] Scroll Mouse in 7.3
19:44 Ben Rosenberg Use Moz 0.9.6 Re: [SLE] How to speed up Netscape 6.1?
< Previous 1 | 2 | 3 | 4 | 5 | 6 | 7 | 8 | 9 | 10 | 11 | 12 | 13 | 14 Next >
List Navigation