Mailinglist Archive: opensuse (3784 mails)

< Previous Next >
Re: [SLE] Installing VMware
----- Original Message -----
From: "Praise" <praisetazio@xxxxxxxxxxxxx>
To: <suse-linux-e@xxxxxxxx>
Sent: Tuesday, October 02, 2001 3:52 PM
Subject: Re: [SLE] Installing VMware


> For what I have understood of your question in the first post, you are
missing
> what the lx_suse24 package is, right?
> Use yast2, installation packages => series d
> and you will find it.

I have the 2.4.4-64GB-SMP kernel installed. Am I right in saying i need to
install the 2.4.4-4GB-UP or something kernel?

Will


< Previous Next >