Mailinglist Archive: opensuse (2974 mails)

< Previous Next >
RE: [SLE] SETI
  • From: "NOC - Kulish Consulting" <noc@xxxxxxxxxx>
  • Date: Mon, 5 Feb 2001 21:26:08 -0600
  • Message-id: <JNECKDALACIIJEJCLGFHCEBCCBAA.noc@xxxxxxxxxx>
As far as I understand it, the 3.03 is now mandatory. Check out
www.teamlambchop.com for details on the upgrade (whether its mandatory or
not, etc)

Chris Kulish

-----Original Message-----
From: Kurt R. Rahlfs [mailto:kurtrr@xxxxxxxxxxxx]
Sent: Monday, February 05, 2001 9:00 PM
To: tns01@xxxxxxx; Jean-François Bocquet; Jeffrey Taylor
Cc: suse-linux-e@xxxxxxxx
Subject: Re: [SLE] SETI



Even version setiathome 3.0 is not conecting. My understanding of what the
site is saying is that we have to upgrade to 3.03. (Rats! just after I
upgraded to 3.0!)

On Mon, 05 Feb 2001, Jean-François Bocquet wrote:

> What version of the clients are you using. If they are older than 3.0 the
> server may refuse to connect.
>
> Regards...
> --
> Jean-François Bocquet <tns01@xxxxxxx> ================================+
> http://tns01.free.fr |

--
To unsubscribe send e-mail to suse-linux-e-unsubscribe@xxxxxxxx
For additional commands send e-mail to suse-linux-e-help@xxxxxxxx
Also check the FAQ at http://www.suse.com/support/faq



< Previous Next >
References