Mailinglist Archive: opensuse (2372 mails)

< Previous Next >
Re: [SLE] Java 1.2 or 1.3
You know what? I just realized that the jdk1.3 package included in my
JBuilder IS the IBM JDK!

ei

On Friday 12 January 2001 03:13, kastus@xxxxxxxxx wrote:
> Just --nodeps option to rpm when installing it. IBM Java requires glib
> which SuSE calls libc.
>
> -Kastus
>

--
@~~ EagleIce ~ gnu4u@xxxxxxxx ~~@
@~~ Running GNU/Linux & KDE ~~@

< Previous Next >
Follow Ups