Mailinglist Archive: opensuse (2372 mails)

< Previous Next >
Re: [SLE] Java 1.2 or 1.3
On Wednesday 10 January 2001 08:39, Samy Elashmawy wrote:
> At 11:56 AM 1/10/2001 +0100, EagleIce wrote:
> >I just installed Borland's JBuilder 4 and, 1.3 comes with it and is
> >installed, are you saying it won't work in 7.0? Have you tryed that in
> >practise? I haven't started working with it yet so I wouldn't know.
>
> Let us know how you like it ? How does it run (speedwise) and on what
> hardware are you using it on ?
>
With 128MB RAM and a 466 processor it's almost as heavy as StarOffice 5.2!
Time for me to buy some more power to this box.
But it's an interesting tool, reminds me of VB 6.

ei

--
@~~ EagleIce ~ gnu4u@xxxxxxxx ~~@
@~~ Running GNU/Linux & KDE ~~@

< Previous Next >
References