Mailinglist Archive: opensuse (1784 mails)

by date

< Previous 1 | 2 | 3 | 4 | 5 | 6 | 7 | 8 Next >

25 September, 2000

22:54 Alfredo Figueroa Re: [SLE] / partition (to bootable hd)
22:57 Alfredo Figueroa avi player

05 October, 2000

08:40 mathias rockel Apache/mod_ssl on SuSE 7.0
09:01 mathias rockel Apache/mod_sll 2nd

18 October, 2000

21:48 by way of Peter McMenamin Adventure

14 November, 2000

11:22 snieto@xxxxxxxxxxxxxx ssh remote

23 November, 2000

20:43 filip1 Dear Father Christmas SuSE

28 November, 2000

08:35 Robert Sweet Re: [SLE] 3com 3c509b NIC - Chap 2
11:26 Robert Sweet Re: [SLE] 3com 3c509b NIC - Chap 2

01 December, 2000

00:40 Jeroen Verstegen Two nic's & two hubs
07:56 Jeroen Verstegen RE: [SLE] Network with 2 hubs, new diagram
09:01 Arjen Runsink The cheese has almost slipped of my cracker (= I am getting crazy)
09:22 mathias rockel Re: [SLE] Ami MegaRAID Enterprise 1300 + SuSE 7 PROBLEM
10:22 Wuilbert Jaramillo problems with Xfree 4.0.1 with suse 7.0
10:35 Maurizio Firmani Force a language in YaST (bug in SuSE7.0)
11:23 Fergus Wilde Re: [SLE] OpenSSH For SuSE ??
11:32 Guido Milanese Re: [SLE] Printing problem after upgrade to 7.0
11:35 Mark Hounschell kmp3 broken after xf4.0.1 and kde2 upgrade
11:38 Mark Hounschell Re: [SLE] kmp3 broken after xf4.0.1 and kde2 upgrade
11:59 dids RE: [SLE] GeForce2 MX - someone at suse have u tried the mx card, tomshardware couldnt get it to work
12:14 Jerry Kreps Re: [SLE] Ami MegaRAID Enterprise 1300 + SuSE 7 PROBLEM
12:15 Stefano Papini Re: [SLE] Printing problem after upgrade to 7.0
12:15 Jerry Kreps Re: [SLE] kmp3 broken after xf4.0.1 and kde2 upgrade
12:20 Jerry Kreps Re: [SLE] The cheese has almost slipped of my cracker (= I am getting crazy)
12:33 Florian Kleedorfer automount floppies
12:39 peter hollings Re: [SLE] Mouse cursor help , Revisited!
13:44 Guy Van Sanden Kernel upgrade
14:04 David Abraham Re: [SLE] Netscape 4.76 - No Go - Bus Error
14:45 Cliff Sarginson Re: [SLE] configuring ALSA
14:46 Tim Duggan Re: [SLE] Network with 2 hubs
14:48 Arjen Runsink Re: [SLE] The cheese has almost slipped of my cracker (= I am getting crazy)
15:33 Niels Stenhoj Re: [SLE] Printing problem after upgrade to 7.0
16:14 Niels Stenhoj Re: [SLE] Netscape 4.76 - No Go - Bus Error
16:20 Togan Muftuoglu Re: [SLE] GeForce2 MX - someone at suse have u tried the mx card, tomshardware couldnt get it to work
16:33 Niels Stenhoj Re: [SLE] The browser misery
16:41 Cliff Sarginson Re: [SLE] Printing problem after upgrade to 7.0
16:42 joe Recommended CD-RW EIDE ( DVD?)
17:35 Chris Reeves Re: [SLE] Kernel upgrade
18:00 Tor Sigurdsson Re: [SLE] Netscape 4.76 - No Go - Bus Error
18:19 Niels Stenhoj Re: [SLE] Recommended CD-RW EIDE ( DVD?)
18:19 Florian Kleedorfer Re: [SLE] Recommended CD-RW EIDE ( DVD?)
18:34 Mark Hounschell tar restore of win98 and portugese
18:53 Doug McGarrett Re: [SLE] Printing problem after upgrade to 7.0
19:04 Tim Duggan Re: [SLE] Recommended CD-RW EIDE ( DVD?)
19:17 joe Re: [SLE] Recommended CD-RW EIDE ( DVD?)
20:02 Carson, Chuck Problem with PHP4 and Apache
20:18 tabanna difficulty with Boot_Disk
20:22 Alex Daniloff How to watch DVD movies on Linux box?
20:40 Michael Galloway Re: [SLE] How to watch DVD movies on Linux box?
20:40 Tim Duggan Re: [SLE] How to watch DVD movies on Linux box?
20:43 Alex Daniloff Sattelite receiver/tv card for Linux?
20:50 Tim Duggan Re: [SLE] Recommended CD-RW EIDE ( DVD?)
20:53 Gary Is there a program ...
20:57 Carson, Chuck LPD vulnerability
21:00 Ben Rosenberg Re: [SLE] Is there a program ...
21:02 Ben Rosenberg Re: [SLE] LPD vulnerability
21:08 Florian Kleedorfer Re: [SLE] Is there a program ...
21:09 Niels Stenhoj Re: [SLE] Is there a program ...
21:14 Dee McKinney console mp3 player ?
21:47 Timothy R. Butler Diskette Install
22:04 zentara Re: [SLE] difficulty with Boot_Disk
22:08 zentara Re: [SLE] console mp3 player ?
22:20 zentara Re: [SLE] Diskette Install
22:21 Christopher W. Aiken How to ID a graphics card ??
22:24 Jerry Kreps Re: [SLE] Recommended CD-RW EIDE ( DVD?)
22:37 Stephen Horton Re: [SLE] test
22:51 Jeffrey Taylor Re: [SLE] Is there a program ...
22:58 Chris Reeves Re: [SLE] console mp3 player ?
22:59 Guido Milanese Re: [SLE] Printing problem after upgrade to 7.0
22:59 Guido Milanese Re: [SLE] Printing problem after upgrade to 7.0
22:59 Joost van der Lugt (forw) Re: [SLE] Printing problem after upgrade to 7.0
23:00 Ben Rosenberg Re: [SLE] How to ID a graphics card ??
23:01 Ben Rosenberg Re: [SLE] test
23:02 Chris Reeves Re: [SLE] How to ID a graphics card ??
23:30 Cliff Sarginson Re: [SLE] test
23:59 Chris Reeves Re: [SLE] Recommended CD-RW EIDE ( DVD?)

02 December, 2000

00:15 jerry Re: [SLE] Mouse cursor help , Revisited!
00:41 Cliff Sarginson Lilo
00:59 Chris Reeves Re: [SLE] Lilo
01:07 Cliff Sarginson Re: [SLE] Lilo
01:25 Dee McKinney RE: Lilo
01:31 Gary Re: [SLE] Is there a program ...
01:33 muzh Re: [SLE] automount floppies
01:36 Chris Reeves Re: [SLE] Lilo (Slightly Off Thread - GRUB?)
02:27 Don Hansford Re: [SLE] Printing problem after upgrade to 7.0
02:47 Chris Large Re: [SLE] How to ID a graphics card ??
02:49 Ed Harrison Re: [SLE] Netscape 4.76 - No Go - Bus Error
03:37 Rajiv Bhushan backup problems
03:52 Jerry Kreps A developing tool for KDE2
04:08 Bernd Felsche Re: [SLE] The browser misery
05:09 Alex Daniloff Search engine on local Linux box?
05:09 kastus@xxxxxxxxx Re: [SLE] backup problems
05:43 ajtiM Re: [SLE] Netscape 4.76 - No Go - Bus Error
07:07 amircea@xxxxxxxxxxxxxx repeat question : how to install SuSE 7.0 from a directory
07:50 adhak Web Cam
08:15 B . L . Jilek Re: [SLE] Netscape 4.76 - No Go - Bus Error
08:44 Togan Muftuoglu Re: [SLE] RE: Lilo
09:43 Keith Warno Re: [SLE] How to ID a graphics card ??
09:47 Keith Warno Re: [SLE] How to ID a graphics card ??
09:57 Francesco Scaglioni wvdial
10:09 Mark Hounschell Re: [SLE] kmp3 broken after xf4.0.1 and kde2 upgrade
10:19 Chris Reeves Re: [SLE] Web Cam
10:23 quintaq@xxxxxxxxxxx Kmix :Could not write to mixer
10:30 Chris Reeves Re: [SLE] Web Cam
10:33 Purple Shirt Re: [SLE] Web Cam
10:47 Don Hansford Re: [SLE] How to ID a graphics card ??
10:53 Don Hansford Re: [SLE] Search engine on local Linux box?
10:59 adhak Re: [SLE] Web Cam
11:47 Sean Rima Running an FTP server but not in inetd.conf
12:09 Don Hansford Re: [SLE] Web Cam
12:12 Mark Hounschell Re: [SLE] tar ?
13:27 Lars Knudsen Re: [SLE] Two nic's & two hubs
13:42 Andrew Smith Install Problems - please help!
14:23 Cliff Sarginson Re: [SLE] tar ?
14:33 Lars Lindegaard Hjorth Support for 2GB+ files i Samba in Suse 7.0?
14:39 Ed Harrison Re: [SLE] Netscape 4.76 - No Go - Bus Error
15:09 Florian Kleedorfer Re: [SLE] Recommended CD-RW EIDE ( DVD?)
15:18 zentara Re: [SLE] Install Problems - please help!
15:21 vidor@xxxxxxx Re: [SLE] Diskette Install
15:22 Ralf Corsepius Re: [SLE] Netscape 4.76 - No Go - Bus Error
15:26 zentara Re: [SLE] wvdial
15:34 Francesco Scaglioni Re: [SLE] wvdial
16:02 Ed Harrison Re: [SLE] Netscape 4.76 - No Go - Bus Error
16:02 Rouvas Stathis Re: [SLE] Problem with PHP4 and Apache
16:33 Jerry Kreps Re: [SLE] Recommended CD-RW EIDE ( DVD?)
17:01 Luz Futten Unix/Linux Congress
17:11 Landy Roman time-zone
17:19 Fred A. Miller ZDNet: News: Dell: Linux's new best friend?
17:25 Eugene Tyurin Re: [SLE] time-zone
17:48 Chris Reeves Re: [SLE] time-zone
20:13 zentara Re: [SLE] wvdial
20:20 zentara Re: [SLE] wvdial
20:37 Jeffrey Taylor Re: [SLE] time-zone
21:21 Jerry Kreps A very interesting paper by Ken Thompson..
21:23 Sean Rima [SLE] Running an FTP server but not in inetd.conf
21:39 Alex Daniloff Search engine or Web crawler for Linux?
22:33 Guido Milanese Re: [SLE] Printing problem after upgrade to 7.0
22:54 Jerry Kreps Re: [SLE] Printing problem after upgrade to 7.0
22:55 Ole Kofoed Hansen Re: [SLE] time-zone
23:00 Guido Milanese Re: [SLE] Printing problem after upgrade to 7.0
23:11 quintaq@xxxxxxxxxxx Kmix - Could not write to mixer
23:39 Ben Rosenberg Re: [SLE] Printing problem after upgrade to 7.0
23:48 Jonathan Drews KDE 2.0.1

03 December, 2000

00:05 Don Hansford Re: [SLE] Recommended CD-RW EIDE ( DVD?)
00:31 Jeffrey Taylor Re: [SLE] time-zone
01:12 John Meyer RE: [SLE] Search engine or Web crawler for Linux?
01:13 jonathan Re: [SLE] Web Cam
01:15 S.Toms apt/rpm
01:26 Jeff Barnes compiling on linux
01:56 Jerry Kreps Re: [SLE] Printing problem after upgrade to 7.0
02:10 Jerry Kreps Re: [SLE] apt/rpm
03:44 Landy Roman perl
03:54 Jonathan Wilson Re: [SLE] apt/rpm
04:02 Cliff Sarginson Re: [SLE] perl
05:07 Florian Kleedorfer Re: [SLE] Search engine on local Linux box?
05:07 kastus@xxxxxxxxx Re: [SLE] perl
06:00 Mark Gray Re: [SLE] compiling on linux
08:03 Ole Kofoed Hansen Using remote smb share via fstab?
08:15 Tim Schall RE: [SLE] Using remote smb share via fstab?
10:11 Stephen@xxxxxxxx, P.Molnar@xxxxxxxx, Ph.D. Remote Printing via Samba
11:42 Don Hansford Re: [SLE] compiling on linux
12:52 Guido Milanese Re: [SLE] Printing problem after upgrade to 7.0
13:01 Jeroen Verstegen RE: [SLE] Two nic's & two hubs SOLVED
13:03 Ashok P Help Regarding qmail-smtpd
13:38 Cliff Sarginson Re: [SLE] Using remote smb share via fstab?
13:52 Tor Sigurdsson Re: [SLE] Printing problem after upgrade to 7.0
14:01 zentara Re: [SLE] A very interesting paper by Ken Thompson..
14:09 zentara Re: [SLE] wvdial
14:21 Jerry Kreps Re: [SLE] A very interesting paper by Ken Thompson..
14:24 Jerry Kreps Re: [SLE] apt/rpm
14:27 Andrew Smith Re: [SLE] Install Problems - please help!
14:31 Lars Lindegaard Hjorth Suse 7 2GB+ filesize limit? (help please)
14:42 Sean Rima module net-pf-10
15:10 Jeff Hoare Re: [SLE] tar ?
15:15 SKLIM jsp
15:30 Joris Verboomen Apache and PHP4
15:39 Guido Milanese Re: [SLE] Printing problem after upgrade to 7.0
17:00 Togan Muftuoglu vmware questions
17:07 Monte Milanuk Is the list a little slow or is it just me?
17:36 Iñigo Eseverri Problems mit dialup on demand
17:55 Jerry Kreps Re: [SLE] module net-pf-10
17:59 Massimo Arnaudo I4l
18:07 Ole Kofoed Hansen Re: [SLE] Using remote smb share via fstab?
18:26 Eelco of Viola $SOMETHING whereabouts
18:33 j 6.4. to 7.0 upgrade and no mouse
19:25 zwoeboe spamming
19:27 Dennis Soper Asus V7100 Geforce2
19:43 Ben Rosenberg Re: [SLE] Suse 7 2GB+ filesize limit? (help please)
19:56 Álvaro A. Novo Re: [SLE] 6.4. to 7.0 upgrade and no mouse
19:57 Alex Daniloff Tune up for SCSI devices?
20:03 Sean Rima Re: [SLE] module net-pf-10
20:25 Chris Reeves Re: [SLE] spamming
20:41 Chris Reeves Re: [SLE] Running an FTP server but not in inetd.conf
20:59 Sean Rima Re: [SLE] Running an FTP server but not in inetd.conf
21:00 Chris Large Digtal camera
21:04 Ed Harrison Re: [SLE] vmware questions
21:04 Jonathan Drews Display artifacts w/ NVIDIA
21:10 rjwohlfar@xxxxxxxxxxx Re: [SLE] $SOMETHING whereabouts
21:53 Gary Fax question
21:54 Flavio Arthur Leal Ferreira Re: [SLE] Two nic's & two hubs
22:11 Matthew Johnson New Lilo
22:20 j Re: [SLE] 6.4. to 7.0 upgrade and no mouse
23:04 Irwan Hadi Re: [SLE] Help Regarding qmail-smtpd
23:19 Andrew Smith Re: [SLE] Digtal camera
23:35 Stuart Powell RE: [SLE] Digtal camera

04 December, 2000

00:36 Alex Daniloff Rescanning SCSi bus withoutr rebooting
01:23 Jonathan Wilson Re: [SLE] Using remote smb share via fstab?
01:24 J.Scott.Thayer@docscott@141.com, Re: [SLE] vmware questions
01:25 Jonathan Wilson Re: [SLE] Choosing an MTA
01:44 Tuncay Baskan Choosing an MTA
01:53 Chris Large Re: [SLE] Digtal camera
01:53 Fred A. Miller MusicMatch
01:54 Corvin Russell Re: [SLE] Choosing an MTA
01:57 Chris Large RE: [SLE] Digtal camera
02:12 peter hollings Re: [SLE] A very interesting paper by Ken Thompson..
02:30 Jonathan Wilson Anyone know how to find I2O devices
02:52 Nadeem Hasan Re: [SLE] Rescanning SCSi bus withoutr rebooting
03:14 Jerry Kreps Re: [SLE] module net-pf-10
03:20 digitalconscious.com compiling 2.2.17
03:31 Ed Harrison Re: [SLE] vmware questions
03:40 Kurt R. Rahlfs kde won't log-off
03:43 Ed Harrison Re: [SLE] vmware questions
04:03 Ed Harrison Re: [SLE] compiling 2.2.17
04:13 Greg Thomas Re: [SLE] Rescanning SCSi bus withoutr rebooting
04:44 S.Toms Re: kde won't log-off
07:12 Togan Muftuoglu Re: [SLE] vmware questions
07:24 kastus@xxxxxxxxx Re: [SLE] vmware questions
08:00 Guy Van Sanden Kernel upgrade (again)
08:04 Jiri Mares kernel config option
08:26 Guy Van Sanden RE: [SLE] Kernel upgrade (again)
08:38 Eelco of Viola firewalling
08:40 John Grant Apache 1.3 config change
08:57 adhak Re: [SLE] firewalling
09:09 Derek Fountain Re: [SLE] KDE 2.0.1
09:22 Guy Van Sanden Re: [SLE] KDE 2.0.1
09:23 Fabrizio Poggi Apache configuration
09:37 Sean Rima Re: [SLE] module net-pf-10
09:42 Derek Fountain Re: [SLE] KDE 2.0.1
09:42 Togan Muftuoglu Re: [SLE] vmware questions
09:43 charlie ti linux with athlon
09:45 Mark Hounschell Re: [SLE] tar ?
09:49 Dee McKinney Re: [SLE] Apache configuration
09:55 Anders Dahlqvist Re: [SLE] KDE 2.0.1
10:03 Dee McKinney Re: [SLE] linux with athlon
10:06 Dee McKinney Re: [SLE] linux with athlon (fwd)
10:37 Eelco of Viola Re: [SLE] firewalling
10:39 Anurag Jalan Re: [SLE] firewalling
10:41 Derek Fountain Re: [SLE] KDE 2.0.1
11:15 Eelco of Viola Re: [SLE] firewalling
11:26 Sean Akers Re: [SLE] firewalling
< Previous 1 | 2 | 3 | 4 | 5 | 6 | 7 | 8 Next >
List Navigation