Mailinglist Archive: opensuse (2269 mails)

< Previous Next >
Re: [SLE] StarOffice



so_en is fine, done it few times with 7.0 pro.

Dennis
@Singapore

> Hi,
>
> On Mon, 9 Oct 2000, Thomas Bishop wrote:
>
> > ARRGH!!! I swear I'm going back to 6.4. 7.0 PRO.....that's PRO as in
> > almost $70.00, has been an endless stream of irritating little
> > problems. If I didn't like SuSE so much, I could get seriously PO'd.
> > ;-) The latest: can't bring up the StarOffice install. Says I need
> > libgo569li.so, or rather, "error in loading shared libraries, can't
> > open shared object file". What gives now? Any help appreciated.
>
> I installed 7.0 multiple times now and I never experienced this problem.
> This file belongs (in my case) to the StarOffice package so_de. In your
> case, it should be part of so_en.
>
> Bye,
> LenZ
> --


--
To unsubscribe send e-mail to suse-linux-e-unsubscribe@xxxxxxxx
For additional commands send e-mail to suse-linux-e-help@xxxxxxxx
Also check the FAQ at http://www.suse.com/support/faq


< Previous Next >
References