Mailinglist Archive: opensuse (2269 mails)

< Previous Next >
Re: [SLE] Re: Ticket [20001003100000470]
  • From: cwaiken@xxxxxxxxxxxx (Christopher W. Aiken)
  • Date: Thu, 5 Oct 2000 11:16:18 -0400 (EDT)
  • Message-id: <Pine.LNX.4.10.10010051110490.9162-100000@xxxxxxxxxxxxxxxxx>



On Thu, 5 Oct 2000, Helgi Örn wrote:

-|Hi!
-|
-|Now this may sound stupid to you, but your symptoms are very similar to the
-|one's when people forget to turn off their modems before starting the
-|installation. In SuSE 6.3 & 6.4 the Error message popped up quite early, but
-|7.0 got a new 'feature' with the Error message popping up wayyyyy into the
-|installation process.
-|
-|Helgi Örn
-|
-|
-|[snip]
-|> > -->Oh I had approx 100 packages left to install.....
-|[snip]
-|> > -->Anyway this is the error that I got.......
-|> > -->
-|> > -->

[SNIP]

I got the "Red Screen of Death" when installing 6.4 just
because my modem was turned on. In 7.0 the install went
great until the end when you can configure the printer/modem/etc.
I chose to configure the modem, and CRASH..... A RE-BOOT !!!
I thought I was using W98 again <shutter>.....
I had to pull the plug on my modem and try again (no switch
on modem). YAST under the ppp tools has no problem configuring
my modem. Just have install problems with the YAST2.

---
Christopher W. Aiken, Scenery Hill, Pa, USA
chris at cwaiken dot com, www.cwaiken.com
Current O/S: SuSE Linux 7.0 Professional


--
To unsubscribe send e-mail to suse-linux-e-unsubscribe@xxxxxxxx
For additional commands send e-mail to suse-linux-e-help@xxxxxxxx
Also check the FAQ at http://www.suse.com/support/faq


< Previous Next >
References