Mailinglist Archive: opensuse (2269 mails)

by date

< Previous 1 | 2 | 3 | 4 | 5 | 6 | 7 | 8 | 9 | 10 Next >

10 October, 2000

06:47 Jeroen Verstegen [SLE] isdn/vbox again
06:49 Kaare Rasmussen [SLE] No new processes with APM
07:16 Martin Mielke [SLE] Linux Cluster under SuSE 6.4 / 7.0
08:19 Andrew Branch RE: [SLE] Kinternet - A Backward Step?
09:16 dids Re: [SLE] SuSE 7 BAD DISKS? its a pity
09:48 Stefan Troeger Re: [SLE] Kinternet - A Backward Step?
09:55 Lee Smallbone Re[4]: [SLE] WVDIAL problem
11:13 Vasileios Zografos [SLE] Grey matter...............
12:13 dids [SLE] 3dcards and linux - setup and general news
12:16 Victor R. Cardona Re: [SLE] Grey matter...............
12:45 Chris Reeves Re: [SLE] 6.4 and 7.0 - Minimal instalation isn't really minimal...
12:47 Chris Reeves Re: [SLE] : how do you dual boot with win 98 & solaris 8
12:55 Chris Reeves Re: [SLE] Argh - X Resolution
12:56 Terry Eck Re: [SLE] building rpm
14:20 j b Re: Re[4]: [SLE] WVDIAL problem
14:24 j b Re: [SLE] 6.4 and 7.0 - Minimal instalation isn't really minimal...
14:27 Pierre Rochefort [SLE] Suse 7.0 Professional in Canada?
14:28 Derek Fountain Re: [SLE] No new processes with APM
14:56 Bernd Felsche Re: [SLE] 6.4 and 7.0 - Minimal instalation isn't really minimal...
15:37 Nick Zentena [SLE] Samsung CD-RW SW-204?
15:47 Lawrence Sayre Re: [SLE] Netscape6: how to import mail, set identity?
15:50 Evert Jan van Ramselaar [SLE] Process 'manpath -q' hanging in midnight run
16:20 Kaare Rasmussen Re: [SLE] No new processes with APM
16:51 Robert Wills [SLE] Eicon Diva T/A ISDN on Suse 6.3
17:05 mute [SLE] ps aux
17:08 Tim Duggan Re: [SLE] Process 'manpath -q' hanging in midnight run
18:17 SCC [SLE] /var/log/messages and no printout epson 760
18:24 Paul W. Abrahams [SLE] Re: [[SLE] Netscape6: how to import mail, set identity?]
18:27 Paul Talacko [SLE] Xircom card
18:46 ZephyrQ [SLE] Frustrating PPP problem
18:48 Cleary, Mike [SLE] Strange eterm problem
19:03 Jon Doyle [SLE] Jobs at SuSE Linux
19:06 Niels Stenhoj Re: [SLE] Eicon Diva T/A ISDN on Suse 6.3
19:54 fx [SLE] Microtek scanner not working in SuSE 7
20:19 Alex Daniloff [SLE] Colormap entry problem
20:32 Michael Hasenstein Re: [SLE] Jobs at SuSE Linux
20:39 Togan Muftuoglu Re: [SLE] modules.conf for 7.0
20:42 Togan Muftuoglu Re: [SLE] Disk Striping on SuSE 6.4
20:58 Tor Sigurdsson RE: [SLE] SuSE 7 BAD DISKS? its a pity
21:32 Togan Muftuoglu Re: [SLE] /var/log/messages and no printout epson 760
21:34 Michael Hasenstein Re: [SLE] SuSE 7 BAD DISKS? its a pity
21:36 Alvaro A. Novo Re: [SLE] ps aux
21:40 Geordon VanTassle [SLE] 7.0 Pro: Where is Hummingbird Exceed?
21:47 zentara Re: [SLE] Disk Striping on SuSE 6.4
21:58 Michael Hasenstein Re: [SLE] 7.0 Pro: Where is Hummingbird Exceed?
22:17 Togan Muftuoglu [SLE] OT Hotmail response to spam
22:41 mute Re: [SLE] ps aux
22:42 Tor Sigurdsson RE: [SLE] SuSE 7 BAD DISKS? its a pity
23:26 Linux News User Re: [SLE] 7.0 Pro: Where is Hummingbird Exceed?
23:35 Adilson Guilherme Vasconcelos Ribeiro Re: [SLE] No new processes with APM
23:39 Lenz Grimmer Re: [SLE] Linux Cluster under SuSE 6.4 / 7.0
23:41 Lenz Grimmer Re: [SLE] No new processes with APM
23:44 Lenz Grimmer Re: [SLE] No new processes with APM
23:46 Stefan Troeger Re: [SLE] Strange Kernel building issues
23:51 Lenz Grimmer Re: [SLE] StarOffice

11 October, 2000

00:07 W.D.McKinney Re: [SLE] StarOffice
00:27 george steward [SLE] Postfix
00:37 Ben Rosenberg Re: [SLE] Postfix
00:48 Dennis Soper [SLE] Novell eDirectory on SuSE
01:00 Dennis Soper Re: [SLE] Dear Ol' Samba
01:02 Linux News User Re: [SLE] Two X logins
01:31 richfern [SLE] SCSI Tape Drive problem...
01:42 Anurag Jalan [SLE] Multiple IPs and Masquerading ...
01:45 Bruce [SLE] Dear Ol' Samba
01:47 Edwin Erdman Re: [SLE] SuSE 7.0
01:53 Edwin Erdman Re: [SLE] Kinternet - A Backward Step?
03:34 Romie Djapri [SLE] VoIP with LRP
04:17 Alex Daniloff [SLE] How to adjust Linux X server to run two bpp modes?
04:47 alex garcia [SLE] DNS
04:57 Lenz Grimmer Re: [SLE] How to adjust Linux X server to run two bpp modes?
05:20 Rafael E. Herrera Re: [SLE] How to adjust Linux X server to run two bpp modes?
05:27 Lenz Grimmer Re: [SLE] Xnest (was: How to adjust Linux X server to run two bpp modes?)
05:37 Lenz Grimmer Re: [SLE] live-evaluation-i386-70.iso
05:39 Lenz Grimmer Re: [SLE] Cannot allocate colormap entry?!
05:46 Lenz Grimmer Re: [SLE] XMMS Problem Again
05:50 Umer Abdul Ahad Re: [SLE] DNS
05:59 Dennis Re: [SLE] StarOffice
06:04 Dennis [SLE] WOL in Linux?
07:20 Martin Mielke RE: [SLE] Postfix
07:25 W.D.McKinney [SLE] atalkd and Mac's
07:51 Martin Mielke RE: [SLE] 7.0 Pro: Where is Hummingbird Exceed?
07:54 Kaare Rasmussen [SLE] Re: No new processes with APM
07:56 Robert Wills RE: [SLE] Eicon Diva T/A ISDN on Suse 6.3
08:33 Carlos Illana Re: [SLE] atalkd and Mac's
08:53 Kester Clegg [SLE] locate db
09:12 e richards [SLE] Netscape crashes while downloading Emails
10:41 tabanna Re: [SLE] Netscape crashes while downloading Emails
10:47 Bains, Surjit (London) RE: [SLE] 7.0 Pro: Where is Hummingbird Exceed?
11:33 Stefan Troeger Re: [SLE] How to read .sgml files
11:51 mendes [SLE] How build a kernel with the options that come with a standard distribution?
11:57 Michael Hasenstein Re: [SLE] 7.0 Pro: Where is Hummingbird Exceed?
12:03 Mark Hounschell [SLE] How to read .sgml files
12:04 Michael Hasenstein Re: [SLE] SuSE 7.0
13:07 Luis Villaverde [SLE] ACER 508T
13:55 Francesco Scaglioni [SLE] printing I'm afraid
13:58 Tim Duggan Re: [SLE] WOL in Linux?
14:02 Cleary, Mike [SLE] Eterm
14:02 Dennis Re: [SLE] ACER 508T
14:04 Francesco Scaglioni Re: [SLE] printing I'm afraid
14:05 Niels Stenhoj Re: [SLE] Eicon Diva T/A ISDN on Suse 6.3
14:09 Michael Galloway [SLE] kernel messages? (set_rtc_mmss: can't update from 50 to 1)
14:09 Tim Duggan Re[2]: [SLE] 7.0 Pro: Where is Hummingbird Exceed?
14:11 Dennis [SLE] Gnome - no sound??
14:17 Geordon VanTassle Re: [SLE] SuSE 7.0
14:25 Michael Hasenstein Re: [SLE] SuSE 7.0
14:31 Kester Clegg RE: [SLE] printing I'm afraid
14:43 Alvaro A. Novo Re: [SLE] ACER 508T
15:10 Cleary, Mike [SLE] Expanding (resizing) existing reiserfs
15:15 Alvaro A. Novo Re: [SLE] ACER 508T (correction)
15:18 Nadeem Hasan [SLE] [Fwd: Multiple workgroups (was Dear Ol' Samba)]
15:22 Kester Clegg RE: [SLE] Gnome - no sound??
15:22 Alex Daniloff Re: [SLE] Cannot allocate colormap entry?!
15:38 Ben Rosenberg Re: [SLE] locate db
15:40 Ben Rosenberg Re: [SLE] Gnome - no sound??
16:04 Paul Talacko [SLE] Turn off USB and play with PCMCIA
16:37 Scott, David RE: [SLE] DNS
16:43 dids RE: [SLE] atalkd and Mac's
16:54 Bruce Re: [SLE] [Fwd: Multiple workgroups (was Dear Ol' Samba)]
17:06 Luis Villaverde RE: [SLE] ACER 508T (correction)
17:24 Jim Sabatke Re: [SLE] How to view graphic files with .tif extension?
17:27 Linux News User [SLE] Change user password and it's double question ?
17:30 Linux News User [SLE] Change user password and it's double question ?
17:51 Nadeem Hasan [SLE] [Fwd: [SLE] [Fwd: Multiple workgroups (was Dear Ol' Samba)]]
18:10 Scott, David RE: [SLE] Change user password and it's double question ?
18:23 Alvaro A. Novo Re: [SLE] ACER 508T (correction)
18:24 Alex Daniloff [SLE] How to view graphic files with .tif extension?
19:03 Alan Lenton [SLE] WebMaster2000 (OT)
19:17 Ian Pollen [SLE] Netscape tool bar icon colour
19:24 Togan Muftuoglu Re: [SLE] How to view graphic files with .tif extension?
19:35 Stefan Troeger Re: [SLE] Change user password and it's double question ?
19:38 Fred Miller [SLE] mp3 conversion.
19:40 Tor Sigurdsson RE: [SLE] How to view graphic files with .tif extension?
20:01 Tor Sigurdsson RE: [SLE] mp3 conversion.
20:05 Jean-François Bocquet Re: [SLE] mp3 conversion.
20:54 dids RE: [SLE] atalkd and Mac's
21:49 muzh Re: [SLE] Netscape tool bar icon colour
22:24 Timothy R. Butler RE: [SLE] Upgrade worth it?
22:35 Geordon VanTassle [SLE] Prices (Was: RE: [SLE] Upgrade worth it?)
22:50 richfern Re: [SLE] SCSI Tape Drive problem...
23:12 Tor Sigurdsson RE: [SLE] Upgrade worth it?

12 October, 2000

00:00 Tor Sigurdsson [SLE] Netscrape crashes
00:25 W.D.McKinney [SLE] 7.0 by FTP
00:48 Timothy R. Butler [SLE] SuSE Needs a &quot;Guru Edition&quot;! (was RE: [SLE] Upgrade worth it?)
00:53 Anibal Vasquez [SLE] Configuration files of xdm
01:44 John Meyer Re: [SLE] SuSE Needs a &quot;Guru Edition&quot;! (was RE: [SLE] Upgrade worth it?)
02:02 rjwohlfar@xxxxxxxxxxx RE: [SLE] printing I'm afraid
02:22 Nick Zentena Re: [SLE] SuSE Needs a &quot;Guru Edition&quot;! (was RE: [SLE] Upgrade worth it?)
02:42 Chris Large [SLE] Rejecting spam
03:55 Alan Lenton Re: [SLE] 7.0 Pro: Where is Hummingbird Exceed?
05:47 Mike Moulton [SLE] Compile problem after installing 7.0
08:20 Kester Clegg RE: [SLE] locate db
08:26 Kester Clegg RE: [SLE] WebMaster2000 (OT)
09:39 Bruce Re: [SLE] Rejecting spam
10:34 Derek Fountain Re: [SLE] Turn off USB and play with PCMCIA
10:47 Helgi Örn Re: [SLE] How to view graphic files with .tif extension?
11:19 Haralambos Geortgilakis Re: [SLE] KDE2
11:24 Helgi Örn [SLE] Colors in Lynx in SuSE 7.0
11:39 Paul Talacko Re: [SLE] Turn off USB and play with PCMCIA
12:01 Helgi Örn Re: [SLE] SuSE 7.0
12:28 Derek Fountain Re: [SLE] Turn off USB and play with PCMCIA
12:45 Alan Lenton Re: [SLE] WebMaster2000 (OT)
12:48 Helgi Örn [SLE] KDE 2 is out!
12:58 Derek Fountain Re: [SLE] KDE 2 is out!
13:11 Daniel Bischof [SLE] SuSE Linux 7.0 ftp-version erhaeltlich/available
13:11 Tim Duggan Re: [SLE] SuSE 7.0
13:21 Daniel Bischof [SLE] SuSE Linux 7.0 ftp-version erhaeltlich/available UPDATE, sorry
13:26 Kester Clegg RE: [SLE] KDE 2 is out!
13:38 Robert Wills RE: [SLE] KDE 2 is out!
13:38 James (Jim) Hatridge [SLE] Re: Linux Cluster under SuSE 6.4 / 7.0
14:07 Adilson Guilherme Vasconcelos Ribeiro Re: [SLE] 2 Network Cards / Routing
14:27 Rafael E. Herrera Re: [SLE] SCSI Tape Drive problem...
14:31 Cleary, Mike RE: [SLE] KDE 2 is out!
14:39 James (Jim) Hatridge [SLE] Re: Turn off USB and play with PCMCIA
14:48 Cleary, Mike RE: [SLE] KDE 2 is out!
15:01 Nadeem Hasan [SLE] Upgrade to 7.0 using FTP
15:21 Linux News User [SLE] Undelete ?
16:21 Jonathan Wilson [SLE] SuSE 7 Pro with Crypto in the US, from the UK
16:34 RussianFirm [SLE] PCMCIA network problems. Help!
16:38 Nadeem Hasan Re: [SLE] Upgrade to 7.0 using FTP
16:40 Bruce Re: [SLE] Undelete ?
16:41 Arlen Carlson Re: [SLE] SuSE 7.0
16:58 juergen.braukmann@xxxxxxxxxxxx Re: [SLE] Undelete ?
17:33 Jean-François Bocquet Re: [SLE] Compile problem after installing 7.0
18:05 Paul Talacko Re: [SLE] Turn off USB and play with PCMCIA
18:08 Sridhar Re: [SLE] Re: Ticket [20001003100000470]
18:08 Nadeem Hasan [SLE] KDE RC2 Mirror
18:08 Sridhar Re: [SLE] Ridiculous RedHat Prices from Australia
18:16 Sridhar Re: [SLE] &quot;/cdrom: device is busy&quot;
18:29 Alvaro A. Novo Re: [SLE] Undelete ?
18:30 j b [SLE] ip masquerade question -- help needed
18:43 Daniel Casey Re: [SLE] Ridiculous RedHat Prices from Australia
19:09 SCC [SLE] Yast2 and y2t_prnt
19:17 Michael Hasenstein Re: [SLE] Ridiculous RedHat Prices from Australia
19:30 Nadeem Hasan Re: [SLE] Upgrade to 7.0 using FTP
19:33 First Name Last Name [SLE] simple email script
19:48 zentara [SLE] newbie DNS questions
19:54 Daniel Casey [SLE] where to put commands to run at startup
19:59 Roberto Poblete [SLE] Maybe of topic ----- dragon sensor problem on my SuSE
20:16 MindBender [SLE] telnet and/or Ftp session
20:31 Scott, David RE: [SLE] where to put commands to run at startup
20:34 Helgi Örn Re: [SLE] KDE 2 is out!
20:43 Anders Dahlqvist Re: [SLE] where to put commands to run at startup
20:47 Anders Dahlqvist [SLE] Fwd: Re: [SLE] where to put commands to run at startup
20:50 Nick Zentena Re: [SLE] newbie DNS questions
20:56 Jonathan Wilson [SLE] Sendmail / Virtual hosting tutorial?
20:59 Scott, David RE: [SLE] where to put commands to run at startup
21:14 Anders Dahlqvist Re: [SLE] SuSE 7.0
21:17 juergen.braukmann@xxxxxxxxxxxx [SLE] generating thumbnails from jpeg pictures
21:39 Tor Sigurdsson RE: [SLE] SuSE 7.0
21:48 Adi Gadwale Re: [SLE] generating thumbnails from jpeg pictures
21:54 Helgi Örn [SLE] Swedish & Icelandic symbols in console?
22:06 Ted Gervais [SLE] Login Sounds
22:19 Miguel Rabi [SLE] ATI RAGE All-In-Wonder
22:41 zentara Re: [SLE] generating thumbnails from jpeg pictures
23:03 Landy Roman [SLE] max load
23:20 Jonathan Wilson [SLE] MX Records
23:25 Christopher D. Reimer Re: [SLE] Swap
23:25 rjwohlfar@xxxxxxxxxxx Re: [SLE] Undelete ?
23:25 Jonathan Wilson [SLE] Swap
23:26 Adilson Guilherme Vasconcelos Ribeiro Re: [SLE] MX Records
23:35 muzh Re: [SLE] where to put commands to run at startup

13 October, 2000

00:08 Jerry VB Re: [SLE] Expanding (resizing) existing reiserfs
00:18 Landy Roman [SLE] kde2
01:06 Michael Hasenstein Re: [SLE] Expanding (resizing) existing reiserfs
01:07 Michael Hasenstein Re: [SLE] Expanding (resizing) existing reiserfs
01:53 Landy Roman Re: [SLE] rmp fetchmail
02:02 Fred A. Miller [SLE] KDE2
02:09 SKLIM [SLE] rmp fetchmail
02:23 Landy Roman [SLE] startkde
02:35 Landy Roman Re: [SLE] rmp fetchmail
02:47 SKLIM Re: [SLE] rmp fetchmail
02:51 SKLIM Re: [SLE] rmp fetchmail
02:55 Christopher Susi [SLE] Kernel Options Support
03:11 Rafael E. Herrera Re: [SLE] KDE2
03:12 Bruce Re: [SLE] Expanding (resizing) existing reiserfs
03:41 SKLIM [SLE] rmp fetchmail
03:55 S.Toms [SLE] Linksys cards
04:12 Jerry VB Re: [SLE] Expanding (resizing) existing reiserfs
04:17 Tim Hanson [SLE] Laptop Install
04:27 Jean-François Bocquet Re: [SLE] ATI RAGE All-In-Wonder
04:28 SKLIM [SLE] Fetchmail ?
06:03 Yatsen Ng [SLE] HELP!!! Unsubscribe
06:24 SKLIM Re: [SLE] Fetchmail ?
06:52 Helgi Örn Re: [SLE] KDE2
06:53 the webster [SLE] sendmail not allowing my virtusertable
07:34 Togan Muftuoglu Re: [SLE] Swedish & Icelandic symbols in console?
07:39 Derek Fountain Re: [SLE] Login Sounds
07:43 Grant Walton [SLE] Masquerading using leased line?
07:49 Derek Fountain Re: [SLE] Turn off USB and play with PCMCIA
08:32 Derek Fountain Re: [SLE] KDE2
< Previous 1 | 2 | 3 | 4 | 5 | 6 | 7 | 8 | 9 | 10 Next >
List Navigation