Mailinglist Archive: opensuse (2269 mails)

by date

< Previous 1 | 2 | 3 | 4 | 5 | 6 | 7 | 8 | 9 | 10 Next >

14 July, 1996

01:22 bartosh@xxxxxxxxxxxxxxxxxxx [SLE] Not happy w suse suppt (help)

01 January, 1997

06:26 bartosh@xxxxxxxxxxxxxxxxxxx Re: [SLE] Not happy w suse suppt (help)

09 January, 1997

11:43 bartosh@xxxxxxxxxxxxxxxxxxx [SLE] Cyrus IMAPD

01 January, 2000

23:15 David Bottrill RE: [SLE] vmware & host

21 January, 2000

23:15 Donald G. Knecht [SLE] RE: rarp problem-was Classic boot net-tpe help

23 January, 2000

21:53 Markus Koch Re: [SLE] Cyrus IMAPD

13 July, 2000

12:19 Erdal MUTLU Arastirma Gorevlisi RE: [SLE] Unable to boot &quot;auto&quot; error

06 August, 2000

12:39 Kester Clegg RE: [SLE] Netscape 6pr3 = wow.

01 October, 2000

05:10 bartosh@xxxxxxxxxxxxxxxxxxx Re: [SLE] Not happy w suse suppt (help)
05:13 bartosh@xxxxxxxxxxxxxxxxxxx Re: [SLE] Not happy w suse suppt (help)
07:42 juergen.braukmann@xxxxxxxxxxxx Re: [SLE] Mount & users
07:52 dids [SLE] gforce mx dramas again
08:22 Bruce Re: [SLE] Problems with kernel NFS daemon under Suse (sigh)....
08:24 Sean McGrath [SLE] Finally! A working Geforce 2 GTS and Suse 7.0
08:32 Jean-François Bocquet Re: [SLE] Problems with kernel NFS daemon under Suse (sigh)....
09:11 Ted Wager Re: [SLE] kppp after 7.0 upgrade
09:22 Jean-François Bocquet Re: [SLE] Problems with kernel NFS daemon under Suse (sigh)....
10:26 Les C. Hedrington [SLE] SuSE 7.0 - Oracle
10:39 Helgi Örn [SLE] Fwd: Re: [SLE] kppp after 7.0 upgrade
10:43 Thorsten Kukuk Re: [SLE] Fwd: Re: [SLE] kppp after 7.0 upgrade
11:11 Stephen Horton Re: [SLE] Fwd: Re: [SLE] kppp after 7.0 upgrade
11:12 dids RE: [SLE] gforce mx dramas again
11:14 dids [SLE] CDRW is it possible
11:37 SCC Re: [SLE] Fwd: Re: [SLE] kppp after 7.0 upgrade
11:39 SCC [SLE] xfree4.0 s3-virge
11:41 SCC [SLE] xfree4.0 ttfonts
11:44 Eric Maryniak [SLE] Quickie: quota and filesize > 2Gb support in ReiserFS?
11:54 SCC [SLE] xsane after SuSE upgrade
12:22 Landy Roman [SLE] reporting mta dns for sendmail
12:29 Togan Muftuoglu Re: [SLE] xfree4.0 ttfonts
12:45 Jim Adams [SLE] Masquerading in SuSE
12:57 Miguel Afonso Oliveira [SLE] Reading RW CD'S
13:14 juergen.braukmann@xxxxxxxxxxxx Re: [SLE] CDRW is it possible
13:23 Togan Muftuoglu Re: [SLE] xfree4.0 ttfonts
13:47 Jason Poynting Re: [SLE] Fwd: Re: [SLE] kppp after 7.0 upgrade
14:00 Nick Zentena Re: [SLE] pppoe- unknown option: passwordfd
14:02 Sam Carleton [SLE] where are the X11 header files? how to I compile vim with GUI support?
14:14 Stefan Troeger Re: [SLE] Reading RW CD'S
14:15 Chris Reeves Re: [SLE] Automatic install
14:15 Stefan Troeger Re: [SLE] where are the X11 header files? how to I compile vim with GUI support?
14:17 Brian Galbraith Re: [SLE] kppp after 7.0 upgrade
14:23 Victor R. Cardona Re: [SLE] where are the X11 header files? how to I compile vim with GUI support?
14:25 Chris Reeves Re: [SLE] CDRW is it possible
14:34 Filip Re: [SLE] Automatic install
14:39 Bjĝrn Tore Sund Re: [SLE] SuSE 7.0 - I'm not at all impressed...
14:55 Miguel Afonso Oliveira [SLE] Still the RW cd's
14:58 Thorsten Kukuk Re: [SLE] SuSE 7.0 - I'm not at all impressed...
15:14 Helgi Örn Re: [SLE] Reading RW CD'S
15:17 Helgi Örn Re: [SLE] kppp after 7.0 upgrade
15:18 Thorsten Kukuk Re: [SLE] kppp after 7.0 upgrade
15:24 François Pinard [SLE] Re: Problems with kernel NFS daemon under Suse (sigh)....
15:35 Michael Hasenstein Re: [SLE] SuSE 7.0 - I'm not at all impressed...
15:39 root [SLE] Ge-frost mx, back in busine
15:40 Michael Hasenstein [SLE] Re: SuSE 7.0 - Oracle
15:47 Stephen Horton Re: [SLE] Fwd: Re: [SLE] kppp after 7.0 upgrade
15:47 Miguel Afonso Oliveira [SLE] RW CD solved
15:58 Michael Hasenstein Re: [SLE] Quickie: quota and filesize > 2Gb support in ReiserFS?
16:01 Kirk Moore - aa.net Re: [SLE] SuSE 7.0 - I'm not at all impressed...
16:08 craniac@xxxxxxxxx Re: [SLE] Can Netscape use local mailbox
16:09 Pete Atkinson [SLE] OT - Soldier of Fortune
16:21 Kirk Moore - Superior Web Solutions [SLE] Powerlite Notebook (Sparc 5) and keyboard issues
16:23 Pete Atkinson Re: [SLE] Ge-frost mx, back in busines
16:38 Christopher Susi RE: [SLE] SuSE 7.0 - Oracle
16:38 Helgi Örn Re: [SLE] kppp after 7.0 upgrade
16:54 dids Re: [SLE] Ge-frost mx, back in busines
16:59 Christopher Susi [SLE] SB/Network Card Config
16:59 Landy Roman Re: [SLE] Suse eval version?
17:01 Bostjan Muller [SLE] Suse eval version?
17:02 dids [SLE] overlong quoting
17:17 S.Toms [SLE] Re: SB/Network Card Config
17:33 Alan Lenton [SLE] Apache not on default port
17:42 Miguel Afonso Oliveira [SLE] LAPACK
18:05 Amit Verma [SLE] re: lost details of my user name & password can only get in using root
18:11 Amit Verma [SLE] has anyone installed suse 6.4 + solaris 8??
18:47 Keith Warno Re: [SLE] Reading RW CD'S
19:04 Brian Galbraith [SLE] Problems downloading with Netscape.
19:08 William Sandman III [SLE] Keyboard problem under X with new Motherboard
19:18 cwaiken@xxxxxxxxxxxx Re: [SLE] re: lost details of my user name & password can only get in using root
19:35 Victor R. Cardona Re: [SLE] Problems downloading with Netscape.
20:11 the webster [SLE] running named as a special user
20:19 Chris Large [SLE] problems with ttyS?
20:23 juergen.braukmann@xxxxxxxxxxxx Re: [SLE] re: lost details of my user name & password can only get in using root
20:56 Chris Reeves Re: [SLE] OT - Soldier of Fortune
21:09 S.Toms [SLE] automounter, auto.master
21:20 Helgi Örn [SLE] Fehler & khylafax?
21:51 Christopher Susi RE: [SLE] Suse eval version?
22:04 Geordon VanTassle RE: [SLE] Suse eval version?
22:10 Filip [SLE] Initial Lilo boot parameter
22:16 Helgi Örn Re: [SLE] Problems downloading with Netscape.
22:22 Chris Reeves Re: [SLE] Not happy w suse suppt (help)
22:25 Chris Reeves Re: [SLE] Initial Lilo boot parameter
22:41 Helgi Örn Re: [SLE] Not happy w suse suppt (help)
22:50 Sam Carleton Re: [SLE] where are the X11 header files? how to I compile vimwith GUI support?
22:55 Sam Carleton Re: [SLE] where are the X11 header files? how to I compile vimwith GUI support?
23:01 Sean McGrath [SLE] Compiling nvidia 0.95 driver on an SMP system
23:05 dids [SLE] [Fwd: To SUSE . Thanks for all the window maker stuff u put in]
23:11 Sam Carleton [SLE] building an RPM
23:11 dids Re: [SLE] [Fwd: To SUSE . Thanks for all the window maker stuff u put in]
23:20 Ben Rosenberg Re: [SLE] Not happy w suse suppt (help)

02 October, 2000

00:12 Landy Roman [SLE] sendmail.cf
00:21 Simeó Reig [SLE] Anti Spam mail
00:40 Eugene Tyurin Re: [SLE] sendmail.cf
00:44 Ralf Corsepius Re: [SLE] Compiling nvidia 0.95 driver on an SMP system
00:45 naurgrim@xxxxxxxx Re: [SLE] Not happy w suse suppt (help)
00:52 naurgrim@xxxxxxxx Re: [SLE] Backing up MySQL database ..
01:44 naurgrim@xxxxxxxx Re: [SLE] Anti Spam mail
02:06 Michael [SLE] gnome packages
02:20 Sam Carleton [SLE] burning CD's with long filenames
02:41 j b Re: [SLE] Masquerading in SuSE
02:43 Bruce Re: [SLE] Not happy w suse suppt (help)
02:50 Bruce Re: [SLE] Anti Spam mail
03:00 Helgi Örn Re: [SLE] gnome packages
03:57 Alex Daniloff [SLE] sendmail Authentication-Warning: ???
04:22 Roman Shakin [SLE] Epson 700
05:42 Kastus Re: [SLE] Masquerading in SuSE
06:18 Bostjan Muller Re: [SLE] Suse eval version?
06:42 Luckson Bwalya [Asst Head - System Dev & Sup] Re: [SLE] proxy server - squid failing
07:26 Martin Mielke [SLE] Login screen pics
07:30 Daniel Scheibli [SLE] Gnome Fontcolor
07:42 juergen.braukmann@xxxxxxxxxxxx Re: [SLE] burning CD's with long filenames
07:50 juergen.braukmann@xxxxxxxxxxxx Re: [SLE] Suse eval version?
07:53 juergen.braukmann@xxxxxxxxxxxx Re: [SLE] sendmail Authentication-Warning: ???
07:55 Fergus Wilde [SLE] Irrelevant posting - my mistake - further apologies
07:57 Brian Galbraith Re: [SLE] Problems downloading with Netscape.
09:06 Christopher Susi RE: [SLE] Suse eval version?
09:12 juergen.braukmann@xxxxxxxxxxxx Re: [SLE] Login screen pics
09:21 Ian Goodyer RE: [SLE] Suse eval version?
09:49 Aravind Sadagopan [SLE] locale support
09:52 Wim van Cappellen [SLE] Installation problem w. Promise Ultra66 and 30 Gb harddisk
10:01 tk dev [SLE] [ot]Help! Sendmail :-(
10:08 D E Hammond Re: [SLE] Anti Spam mail
10:10 Kester Clegg RE: [SLE] Mount & users
10:28 Kester Clegg RE: [SLE] How Do I Prevent KDE from restarting Apps?
10:36 juergen.braukmann@xxxxxxxxxxxx Re: [SLE] Login screen pics
10:37 Kester Clegg RE: [SLE] Netscape 4.75
10:47 Landy Roman Re: [SLE] sendmail Authentication-Warning: ???
10:55 juergen.braukmann@xxxxxxxxxxxx Re: [SLE] Mount & users
11:11 Filip Re: [SLE] Suse eval version?
11:14 Filip Re: [SLE] Not happy w suse suppt (help)
11:27 Paul McGrath [SLE] Making Ports Available ?
12:27 Purple Shirt RE: [SLE] Suse eval version?
12:28 Charles Philip Chan RE: [SLE] Suse eval version?
12:35 Charles Philip Chan Re: [SLE] epson 760 and Yast2
12:36 Glenn Holmer [SLE] NFS to an AS/400
12:47 Daniel Scheibli [SLE] Color of Icontext with Gnome
12:50 Chris Reeves Re: [SLE] Suse eval version?
13:06 Quintaq [SLE] How to re-scan SCSI bus
13:07 Carlos Illana [SLE] S3-SAVAGE & XF86 3.3.6
13:17 Jesse Marlin Re: [SLE] Leafnode security
13:26 Jesse Marlin RE: [SLE] geforce mx, a weeping and a wailing is stil heard
13:29 Adi Gadwale RE: [SLE] Suse eval version?
13:38 Bruce Re: [SLE] NFS to an AS/400
13:46 Jerry VB Re: [SLE] Re: Re: Compiling Kernel????
13:54 Glenn Holmer Re: [SLE] NFS to an AS/400
14:16 Francesco Scaglioni [SLE] easy 7
14:32 Helgi Örn Re: [SLE] Color of Icontext with Gnome
14:55 Nick Zentena Re: [SLE] Re: Re: Compiling Kernel????
15:08 Geordon VanTassle Re: [SLE] Re: Re: Compiling Kernel????
15:16 Mike Re: [SLE] Suse eval version?
15:21 Filip RE: [SLE] geforce mx, a weeping and a wailing is stil heard
15:31 Filip Re: [SLE] S3-SAVAGE & XF86 3.3.6
15:35 Nadeem Hasan Re: [SLE] How to re-scan SCSI bus
15:47 PanDragon Re: [SLE] Resolved! pppoe- unknown option: passwordfd
15:53 Simeó Reig Re: [SLE] Anti Spam mail
15:55 jvinyas@xxxxxxxxxxxxx [SLE] network & security question
15:58 Dow Hurst [SLE] Helix Gnome on SuSE 7.0?
15:59 SCC [SLE] two modems
16:03 SCC [SLE] epson 760 and Yast2
16:14 Emilio Maneiro [SLE] LDAP support for PHP3
16:19 Purple Shirt Re: [SLE] Suse eval version?
16:26 Mac Q. Flores IV [SLE] Accessing NT Server Behind Linux Firewall
16:29 Ben Rosenberg Re: [SLE] Helix Gnome on SuSE 7.0?
16:31 Corvin Russell Re: [SLE] Suse eval version?
16:37 Geordon VanTassle Re: [SLE] epson 760 and Yast2
16:51 James F. Olszewski II Re: [SLE] Irrelevant message.
17:00 Charles Bowman Re: [SLE] Status of the 3C905C network adaptor
17:50 Niels Stenhoj Re: [SLE] Irrelevant message.
17:57 Roman Shakin Re: [SLE] epson 760 and Yast2
18:00 Jean-François Bocquet Re: [SLE] Gnome Fontcolor
18:29 Devil on the road [SLE] SMP!
18:42 Chris Reeves Re: [SLE] two modems
19:09 Simeó Reig Re: [SLE] Upgrading a few essential packages ..
19:13 Cleary, Mike [SLE] libqt.so
19:19 Rafael E. Herrera Re: [SLE] How to re-scan SCSI bus
19:27 Linux News User [SLE] Using oracle stuff with other users
19:42 Anurag Jalan [SLE] Upgrading a few essential packages ..
19:56 Linux News User Re: [SLE] Using oracle stuff with other users
20:03 Quintaq Re: [SLE] How to re-scan SCSI bus
20:10 Jonathan Wilson Re: [SLE] Using oracle stuff with other users
20:14 Alex Daniloff Re: [SLE] sendmail Authentication-Warning: ???
20:19 Jurjen Oskam Re: [SLE] Suse 7.0 with Geforce2 GTS nvidia 0.95
20:27 Nick Zentena [SLE] Lilo Riesfer fs and windows
20:40 Mike Gallagher [SLE] Compile problems on 7.0
20:45 Linux News User Re: [SLE] Using oracle stuff with other users
20:48 Ron Heron [SLE] Kernel Inter-distribution compatibility
20:50 Alvaro A. Novo Re: [SLE] two modems
20:55 Simeó Reig Re: [SLE] two modems
21:11 Linux News User Re: [SLE] Using oracle stuff with other users
21:24 Timothy R. Butler [SLE] OT: Cue:Cat
21:25 Jonathan Wilson Re: [SLE] Using oracle stuff with other users
21:38 Geordon VanTassle Re: [SLE] OT: Cue:Cat
21:56 Linux News User Re: [SLE] Using oracle stuff with other users
22:11 Andrew Dabrowski [SLE] ohci on iMac
22:14 Jonathan Wilson Re: [SLE] Using oracle stuff with other users
22:29 Roman Shakin [SLE] HPT-370
22:54 dids Re: [SLE] epson 760 and Yast2
23:33 Landy Roman Re: [SLE] Boot Messages
23:39 Bruce Re: [SLE] epson 760 and Yast2
23:40 Jerry VB Re: [SLE] Re: Re: Compiling Kernel????
23:44 Jerry VB [SLE] Boot Messages
23:50 Jerry VB Re: [SLE] Boot Messages

03 October, 2000

00:08 Sam Carleton [SLE] linking lib problem
01:18 Doug Roberts Re: [SLE] Boot Messages
01:45 Nadeem Hasan Re: [SLE] OT: Cue:Cat
03:32 Alex Daniloff [SLE] How to run Cadence on Linux ? *WARNING* Atr: Failed to find 8-plane PseudoColor visual
04:11 Timothy R. Butler [SLE] Upgrade worth it?
04:15 Timothy R. Butler RE: [SLE] OT: Cue:Cat
04:24 Jean-François Bocquet Re: [SLE] linking lib problem
04:31 Jean-François Bocquet Re: [SLE] Kernel Inter-distribution compatibility
04:50 W.D.McKinney [SLE] tarring the world
05:07 Keith Warno Re: [SLE] linking lib problem
05:16 Michael Hasenstein Re: [SLE] Using oracle stuff with other users
05:18 Roman Shakin [SLE] HELP!
05:31 Alan Lenton Re: [SLE] Netscape 4.75
05:56 Des Aubery Re: [SLE] Upgrade worth it?
07:10 Patrick Wilke [SLE] 7.0 Pro Installation Error
07:17 Geordon VanTassle Re: [SLE] HELP!
07:27 Wim van Cappellen [SLE] Re: [Re: [SLE] Installation problem w. Promise Ultra66 and 30 Gb harddisk]
07:51 dids [SLE] Linux min requirements
08:18 Miguel Afonso Oliveira [SLE] Reading RW CD'S
08:23 juergen.braukmann@xxxxxxxxxxxx Re: [SLE] Linux min requirements
08:35 muzh Re: [SLE] Linux min requirements
08:47 Carlos Illana Re: [SLE] S3-SAVAGE & XF86 3.3.6
09:37 Kester Clegg RE: [SLE] Does X control the CapsLock light?
09:42 dids Re: [SLE] Linux min requirements
09:47 Quintaq Re: [SLE] xsane after SuSE upgrade
10:04 Philippe Allart [SLE] delay with network services
10:48 Emilio Maneiro RE: [SLE] delay with network services
10:53 Kester Clegg RE: [SLE] What printer are you using?
11:25 Emilio Maneiro RE: [SLE] delay with network services
11:37 Jim Adams [SLE] IP-UP
12:17 SK.LIM [SLE] DNS Setting error
12:23 Kester Clegg RE: [SLE] re: help on using crunzip to unzip files
12:34 Kester Clegg RE: [SLE] Suggestion on CD packing
12:34 Alexandr Malusek Re: [SLE] Status of the 3C905C network adaptor
12:35 Rouvas Stathis [SLE] xautolock
12:36 j b Re: [SLE] Linux min requirements
12:38 Kester Clegg RE: [SLE] SuSE 7.0 - I'm not at all impressed...
12:55 Kester Clegg RE: [SLE] Irrelevant message.
13:13 Chris Large Re: [SLE] 7.0 Pro Installation Error
< Previous 1 | 2 | 3 | 4 | 5 | 6 | 7 | 8 | 9 | 10 Next >
List Navigation