Mailinglist Archive: opensuse (2425 mails)

by date

< Previous 1 | 2 | 3 | 4 | 5 | 6 | 7 | 8 | 9 | 10 Next >

29 March, 2000

08:33 Silvia Nieto Santos [SLE] reply e-mail automatically

08 May, 2000

19:29 scsijon Re: [SLE] Mandrake

31 May, 2000

23:40 Jeffrey Taylor [SLE] Linux friendly phone wiring & wireless LANs

01 June, 2000

07:18 Kevin Jackson RE: [SLE] laptop screen question
07:22 Chris.Smith@xxxxxxxxxxxxxx RE: [SLE] Gateway / firewall
07:41 Richard Grill [SLE] How to shutdown X Server ?
08:14 Richard Grill Re: [SLE] How to shutdown X Server ?
08:18 Paul Sims RE: [SLE] laptop screen question
08:34 David Porter [SLE] Re: How to shutdown X Server ?
08:54 David Porter [SLE] Re: Antwort: WELCOME to suse-linux-e@xxxxxxxx
08:57 milan@xxxxxxxxxxxx [SLE] Setting system bus speed
09:10 Clive Rogers Re: [SLE] Antwort: WELCOME to suse-linux-e@xxxxxxxx
09:39 Haim@xxxxxxxxxxxxxx Re: [SLE] How to shutdown X Server ?
09:44 Samy Elashmawy Re: [SLE] Perl / Python
10:30 bernie@xxxxxxxxxxxxxxxxxxxxxxx Re: [SLE] Modules
10:45 dproc@xxxxxxx [SLE] unresolved symbols in sound.o
10:53 Syeh Abidin Re: [SLE] Setting system bus speed
11:06 Sander van Vugt Re: [SLE] Modules
11:06 Kevin Jackson RE: [SLE] Setting system bus speed
11:37 Kevin Jackson [SLE] Seriously Off Topic! Wild Signatures
11:44 Karen [SLE] Sound problems with es1371 chip under SuSE 6.4
11:59 Linux [SLE] internet from linux via MS proxy 2
12:10 Chris.Smith@xxxxxxxxxxxxxx Re: [SLE] System slow with 6.3
12:16 Chris.Smith@xxxxxxxxxxxxxx Re: [SLE] internet from linux via MS proxy 2
12:53 Rafael E. Herrera Re: [SLE] Text Based installation
13:19 Rafael E. Herrera Re: [SLE] Sound problems with es1371 chip under SuSE 6.4
13:29 Kevin Jackson RE: [SLE] System slow with 6.3
13:29 Bill Moseley [SLE] assigning multiplie IPs to same interface
13:31 Admiral Michael H. Collins Re: [SLE] System slow with 6.3
13:33 Chad Whitten Re: [SLE] assigning multiplie IPs to same interface
13:36 Admiral Michael H. Collins Re: [SLE] System slow with 6.3
13:48 Mearl Danner Re: [SLE] System slow with 6.3
14:04 Bill Moseley Re: [SLE] assigning multiplie IPs to same interface
14:06 Paul W. Abrahams Re: [SLE] unresolved symbols in sound.o
14:11 Gelah [SLE] DNS server and SuSE 6.4 with DSL at home?
14:15 Karen Re: [SLE] Sound problems with es1371 chip under SuSE 6.4
14:15 Paul W. Abrahams Re: [SLE] Sound problems with es1371 chip under SuSE 6.4
14:46 Dennis Re: [SLE] System slow with 6.3
14:47 Raghavendra R Re: [SLE] System slow with 6.3
15:16 Greg Thomas Re: [SLE] assigning multiplie IPs to same interface
15:25 Rafael E. Herrera Re: [SLE] Sound problems with es1371 chip under SuSE 6.4
15:42 milan@xxxxxxxxxxxx Re: [SLE] Setting system bus speed
16:11 Matt Nelson Re: [SLE] Perl / Python
16:12 Paul W. Abrahams Re: [SLE] Sound problems with es1371 chip under SuSE 6.4
16:24 Mark D. Enzenberger [SLE] Raid
16:48 Arlen Carlson RE: [SLE] internet from linux via MS proxy 2
18:33 juergen.braukmann@xxxxxxxxxxxx Re: [SLE] System slow with 6.3
18:36 juergen.braukmann@xxxxxxxxxxxx Re: [SLE] System slow with 6.3
19:08 Karen Re: [SLE] Sound problems with es1371 chip under SuSE 6.4
19:12 Anurag Jalan [SLE] IPchains setup on Firewall & on Router
19:40 Paul W. Abrahams Re: [SLE] Sound problems with es1371 chip under SuSE 6.4
19:47 Jon Pennington Re: [SLE] Setting system bus speed
19:52 Jon Pennington Re: [SLE] Sound problems with es1371 chip under SuSE 6.4
19:58 Rafael E. Herrera Re: [SLE] Sound problems with es1371 chip under SuSE 6.4
20:14 Chad Whitten Re: [SLE] DNS server and SuSE 6.4 with DSL at home?
20:43 Jim Bruer Re: [SLE] IMAP server in /etc/inetd.conf
21:21 Nadeem Hasan Re: [SLE] DNS server and SuSE 6.4 with DSL at home?
21:28 eighteenrabbit@xxxxxxxxxx [SLE] esd nice
21:45 Stephen Montgomery-Smith Re: [SLE] Perl / Python
22:32 Gelah [SLE] Again:DNS server and SuSE 6.4 with DSL at home?
22:47 Brad Shelton Re: [SLE] Apsfilter

02 June, 2000

00:25 bernie@xxxxxxxxxxxxxxxxxxxxxxx [SLE] Multi-port JetDirect
01:45 Fred A. Miller Re: [SLE] Setting system bus speed
02:18 Jeffrey Taylor Re: [SLE] assigning multiplie IPs to same interface
04:59 Darren R. Weber Re: [SLE] Perl / Python
05:36 David Porter [SLE] Re: Perl / Python
06:19 Jaap Pelgrom RE: [SLE] internet from linux via MS proxy 2
08:00 monteirocrist@xxxxxxx [SLE] SuSE 6.4 Install
08:01 Kevin Jackson RE: [SLE] System slow with COMPAQs!
08:41 Keith Gibbons Re: [SLE] Multi-port JetDirect
08:41 Jyry Kuukkanen Re: [SLE] Multi-port JetDirect
09:06 Rob [SLE] Sendmail help
09:19 Don Hansford Re: [SLE] System slow with 6.3
09:29 Charles Philip Chan [SLE] lpr only prints tiny
09:30 Don Hansford Re: [SLE] HD Question
09:36 Nicholas Re: [SLE] Setting system bus speed
09:39 dproc@xxxxxxx Re: [SLE] unresolved symbols in sound.o
09:41 Don Hansford Re: [SLE] laptop screen question
09:41 Andrew Branch [SLE] Quake III Arena running on SuSE 6.4
09:54 DI Marius Oancea [SLE] no eql in suse 6.4 ?
09:59 root [SLE] CAD?
10:09 root [SLE] CAD part 2 ....
11:09 Kaare Rasmussen Re: [SLE] CAD part 2 ...
11:18 Don Hansford Re: [SLE] Modules
11:41 Don Hansford Re: [SLE] Expect
11:49 Brian Galbraith [SLE] Netscape 4.73
12:32 juergen.braukmann@xxxxxxxxxxxx [SLE] hdparm: was Setting system bus speed
12:48 Karl Eichwalder [SLE] Re: Installing 6.4 - python and symlinks
13:16 Don Hansford Re: [SLE] Apsfilter
13:26 Karl Eichwalder [SLE] Re: Windowmaker under GNOME?
13:32 Karl Eichwalder [SLE] Re: Comparing versions
13:36 Don Hansford Re: [SLE] Multi-port JetDirect
13:41 Rogier Maas [SLE] SuSE and DNS....
13:41 Don Hansford Re: [SLE] Multi-port JetDirect
13:44 S.Toms [SLE] crontab with NIS, gone for weekend
14:00 Don Hansford Re: [SLE] partition table
14:07 Jesse Marlin [SLE] Quake III Arena running on SuSE 6.4
14:38 Tim Duggan RE: [SLE] partition table
14:44 Bostjan Muller Re: [SLE] Netscape 4.73
15:01 Tim Duggan RE: [SLE] CAD part 2 ...
15:06 Chris.Smith@xxxxxxxxxxxxxx Re: [SLE] Cracklin' Sounds
15:14 bernie@xxxxxxxxxxxxxxxxxxxxxxx Re: [SLE] Multi-port JetDirect
15:20 Mac Q. Flores IV [SLE] Cracklin' Sounds
15:39 dids [SLE] Suse stand at linux expo
15:56 Daniel HP [SLE] &quot;Have a lot of fun&quot; greeting...
16:10 Nicolas Beaulieu Re: [SLE] &quot;Have a lot of fun&quot; greeting...
16:41 juergen.braukmann@xxxxxxxxxxxx Re: [SLE] &quot;Have a lot of fun&quot; greeting...
16:46 Brevsville Administrator Re: [SLE] SuSE and DNS....
16:47 juergen.braukmann@xxxxxxxxxxxx Re: [SLE] SuSE and DNS....
16:50 Brevsville Administrator Re: [SLE] Sendmail help
17:23 Rocky McGaugh Re: [SLE] hdparm: was Setting system bus speed
17:26 Sean Rima Re: [SLE] &quot;Have a lot of fun&quot; greeting...
18:05 ashley [SLE] lpr only prints tiny
18:11 Yatsen Ng Re: [SLE] Perl / Python
18:16 Keith Warno [SLE] Masquerading && DHCP
18:22 dids [SLE] X-server Xwin32 stopped working
18:36 Alvaro A. Novo Re: [SLE] lpr only prints tiny
18:44 DI Marius Oancea [SLE] Knetmon please help
19:02 Mark Stapleton [SLE] Problems with SuSE 6.4 and kernel 2.2.15
19:12 Rogier Maas Re: [SLE] SuSE and DNS....
19:21 klcroxen@xxxxxxxxxxxxxxx Re: [SLE] Masquerading && DHCP
19:33 Chad Whitten Re: [SLE] Masquerading && DHCP
19:49 Kaare Rasmussen [SLE] PCMCIA
20:38 Thorsten Kukuk Re: [SLE] SuSE and DNS....
21:00 Jim Bruer [SLE] can't telnet server
21:51 T L Andrews Re: [SLE] Masquerading && DHCP
22:09 Rogier Maas Re: [SLE] SuSE and DNS....
22:12 Stephen Montgomery-Smith [SLE] ssh for SuSE 6.4
22:21 Brian Galbraith Re: [SLE] Netscape 4.73
22:27 Rusty [SLE] Apsfilter
22:52 David Porter [SLE] Re: Netscape 4.73
22:53 Mark Hounschell Re: [SLE] Quake III Arena running on SuSE 6.4
23:48 Rafael E. Herrera Re: [SLE] Netscape 4.73

03 June, 2000

00:17 Randy Rathbun Re: [SLE] ssh for SuSE 6.4
02:34 T L Andrews Re: [SLE] can't telnet server
02:37 Paul W. Abrahams Re: [SLE] unresolved symbols in sound.o
03:03 Jim Bruer Re: [SLE] can't telnet server
04:27 Peter J. Pieczora [SLE] Re scsi modules
04:36 Joseph Zieniewicz [SLE] partition table
04:44 Peter J. Pieczora [SLE] Re scsi modules #2
05:00 Alex Angerhofer [SLE] what to call a stand-alone home PC
06:07 Damian Slavek Re: [SLE] SuSE 6.4 Install
06:16 Haim@xxxxxxxxxxxxxx Re: [SLE] CAD part 2 ....
06:36 Damian Slavek Re: [SLE] HD Question
06:45 Damian Slavek Re: [SLE] laptop screen question
06:59 Moe [SLE] spawning error
07:17 Thorsten Kukuk Re: [SLE] SuSE and DNS....
07:52 Don Edwards Re: [SLE] Perl / Python
08:14 juergen.braukmann@xxxxxxxxxxxx Re: [SLE] can't telnet server
08:23 juergen.braukmann@xxxxxxxxxxxx Re: [SLE] spawning error
08:55 Sean Akers [SLE] Turn off DMPS support in KDE for remote X server.
09:17 Jeffrey Taylor Re: [SLE] SuSE 6.4 Install
09:44 Nicholas Re: [SLE] Re scsi modules #2
09:46 Samy Elashmawy Re: [SLE] Perl / Python
09:52 Samy Elashmawy Re: [SLE] Perl / Python
10:14 Samy Elashmawy Re: [SLE] Perl / Python
11:00 Reinder Re: [SLE] 6.4 DVD -> 6.4 CDROM
12:36 Randy Rathbun Re: [SLE] what to call a stand-alone home PC
12:41 dproc@xxxxxxx [SLE] WAS Re: [SLE] unresolved symbols in sound.o NOW &quot;init_module: Device or resource busy&quot;
13:22 Ed Scott Re: [SLE] Perl / Python
13:22 Rafael E. Herrera Re: [SLE] Re scsi modules #2
13:43 Rafael E. Herrera Re: [SLE] WAS Re: [SLE] unresolved symbols in sound.o NOW &quot;init_module: Device or resource busy&quot;
15:21 Paul W. Abrahams Re: [SLE] WAS Re: [SLE] unresolved symbols in sound.o NOW &quot;init_module: Device or resource busy&quot;
15:29 Tuncay Baskan [SLE] mount over NFS
15:36 Nicholas [SLE] kernel messages
16:04 Jeffrey Taylor [SLE] AGP patches in SuSE 2.2.14 kernel?
17:51 Jim Bruer Re: [SLE] can't telnet server
18:12 Tuncay Baskan [SLE] [Fwd: mount over NFS]
19:34 T L Andrews Re: [SLE] can't telnet server
19:39 Jean-François Bocquet Re: [SLE] AGP patches in SuSE 2.2.14 kernel?
20:05 Jim Bruer Re: [SLE] can't telnet server
20:26 T L Andrews Re: [SLE] can't telnet server
20:37 Don Edwards Re: [SLE] SuSE 6.4 Install
22:50 Rogier Maas Re: [SLE] SuSE and DNS....
22:56 Richards, Sean [SLE] suse 6.4 iso file
23:02 Richards, Sean [SLE] suse linux 6.4 iso file
23:03 Monte Milanuk Re: [SLE] SuSE 6.4 Install
23:15 Alvaro A. Novo Re: [SLE] vim and syntax highlighting
23:26 Avi Schwartz [SLE] How do I start Helix Gnome?
23:27 Sam Carleton [SLE] vim and syntax highlighting
23:44 David Porter [SLE] Re: vim and syntax highlighting
23:48 Timothy R. Butler RE: [SLE] Re: Changing the penguin bootlogo

04 June, 2000

00:37 Philipp Thomas Re: [SLE] Re: Changing the penguin bootlogo
00:53 Timothy R. Butler RE: [SLE] Re: Changing the penguin bootlogo
01:19 muzh Re: [SLE] How do I start Helix Gnome?
01:30 Don Edwards RE: [SLE] Re: Changing the penguin bootlogo
01:49 Henry [SLE] USB and the HP4100c
02:01 Jim Sabatke Re: [SLE] Compiling programs
02:01 John Anderson [SLE] Compiling programs
02:05 François Pinard Re: [SLE] Re: Perl / Python
02:12 François Pinard Re: [SLE] Perl / Python
02:14 bernie@xxxxxxxxxxxxxxxxxxxxxxx Re: [SLE] Re: vim and syntax highlighting
02:21 Timothy R. Butler RE: [SLE] Re: Changing the penguin bootlogo
02:26 Don Edwards Re: [SLE] Perl / Python
02:47 rjwohlfar@xxxxxxxxxxx [SLE] GNOME applets not appearing
02:49 Craen@xxxxxxx Re: [SLE] Perl / Python
03:04 Timothy R. Butler RE: [SLE] Perl / Python
03:13 landie@xxxxxxxxxxxxxx [SLE] mouse works under console but not under X
03:30 W.D.McKinney Re: [SLE] mouse works under console but not under X
03:36 landie@xxxxxxxxxxxxxx Re: [SLE] mouse works under console but not under X
03:43 Chad Whitten Re: [SLE] Compiling programs
03:46 Rob [SLE] IMAP server difficultys
04:01 Krisno Pryosusilo [SLE] SB - Ensoniq 1370 chipset - &quot;snd card out of range&quot; ...
04:15 Eugene Tyurin [SLE] xmms vs. pppd
06:00 Charles L. Bowman Re: [SLE] Re: Perl / Python
06:12 tabanna Re: [SLE] ~ Partition Magic
06:31 Philipp Thomas Re: [SLE] Compiling programs
06:51 W.D.McKinney Re[2]: [SLE] Compiling programs
07:13 Monte Milanuk [SLE] wvdial dial-on-demand and caching DNS
07:23 Hannu Arte [SLE] ColdFusion Server 4.5 Enterprise Edition for Linux
07:57 dids RE: [SLE] Turn off DMPS support in KDE for remote X server.
08:38 dids [SLE] reason to go from 6.3 to 6.4
09:42 juergen.braukmann@xxxxxxxxxxxx Re: [SLE] SuSE and DNS....
10:01 Jonas Söderholm [SLE] Diald
11:15 Samy Elashmawy Re: [SLE] Re: Perl / Python
11:17 Samy Elashmawy Re: [SLE] Perl / Python
11:20 Samy Elashmawy Re: [SLE] mouse works under console but not under X
11:24 Sridhar Re: [SLE] mouse works under console but not under X
11:24 Samy Elashmawy Re: [SLE] ~ Partition Magic
13:06 Peter J. Pieczora [SLE] Re scsi module
13:49 dproc@xxxxxxx [SLE] Re: &quot;init_module: Device or resource busy&quot;
14:05 Yatsen Ng Re: [SLE] How do I start Helix Gnome?
14:06 Karen Re: [SLE] Sound problems with es1371 chip under SuSE 6.4
14:12 Rafael E. Herrera Re: [SLE] WAS Re: [SLE] unresolved symbols in sound.o NOW &quot;init_module: Device or resource busy&quot;
15:12 Prasanna Krishnan Re: [SLE] Turn off DMPS support in KDE for remote X server.
15:13 Robert C. Paulsen, Jr. [SLE] mount -t smbfs not working with Windows 2000 Server
15:24 Rolando Roman [SLE] shutdown
15:38 Jeffrey Taylor [SLE] Phone or wireless networking
15:48 Avi Schwartz Re: [SLE] Phone or wireless networking
15:51 Rolando Roman [SLE] halifax
15:55 Rolando Roman [SLE] why
16:00 Jean-François Bocquet Re: [SLE] How do I start Helix Gnome?
16:16 juergen.braukmann@xxxxxxxxxxxx Re: [SLE] why
16:24 Nabil Benhadj [SLE] rc.local
16:30 Philipp Thomas Re: [SLE] Sound problems with es1371 chip under SuSE 6.4
16:31 Hċvard Wall Re: [SLE] rc.local
16:37 Monte Milanuk Re: [SLE] rc.local
16:47 benjamin.c [SLE] VMware & CDwriters
17:03 Nabil Benhadj [SLE] rc.firewall
17:08 Alain Didierjean [SLE] Problem with partition table
17:42 Mark D. Enzenberger [SLE] YAST/System Adminstration/Backup
18:08 Erland Moller Re: [SLE] xmms vs. pppd
18:17 Greg Thomas RE: [SLE] Re: Changing the penguin bootlogo
19:06 Don Edwards Re: [SLE] why
19:08 Monte Milanuk Re: [SLE] rc.firewall
19:16 Don Edwards RE: [SLE] Re: Changing the penguin bootlogo
< Previous 1 | 2 | 3 | 4 | 5 | 6 | 7 | 8 | 9 | 10 Next >
List Navigation