Mailinglist Archive: opensuse (3394 mails)

by date

< Previous 1 | 2 | 3 | 4 | 5 | 6 | 7 | 8 | 9 | 10 | 11 | 12 | 13 | 14 Next >

03 January, 1997

13:12 Abhinav Keswani [SLE] sound problems
13:32 Abhinav Keswani [SLE] sound problems - in addition

08 February, 2000

11:13 Mark Schaefer [SLE] Bye and Many thanks.

01 March, 2000

07:38 Ted Wager Re: [SLE] Printing
07:45 Maurizio Firmani [SLE] Creative Labs PCI128
07:46 Ted Wager Re: [SLE] Printing
09:23 benjamin.c [SLE] Settings up Users
09:52 Jyry Kuukkanen Re: [SLE] WordPro ... ?
09:52 Webdirekt Sysop [SLE] suse-linux-e unsubscribe
10:04 Jyry Kuukkanen Re: [SLE] Creative Labs PCI128
10:09 Stefan Troeger Re: [SLE] dump and nfs
10:15 Stefan Troeger Re: [SLE] Failed service in runlevel 2: junkbuster
10:20 NeoFax [SLE] Problem w/ Hylafax/SuSEFax
10:20 NeoFax RE: [SLE] printing with PDQ
10:31 NeoFax [SLE] Problem w/ Ghostscript 5.50
10:32 Derek Fountain Re: [SLE] WordPro ... ?
10:47 Nicolas Beaulieu [SLE] StarOffice 5.1 and .xls files
11:14 Jonathan Terbio [SLE] ftape version in Suse 6.2?
11:18 Mark Hounschell Re: [SLE] Kernel Script
11:24 Paul Sims RE: [SLE] xfstt during bootup
11:30 John Grant Re: [SLE] ATI All-In-Wonder 128
11:35 Paul Sims RE: [SLE] tape backup software
11:38 NeoFax RE: [SLE] gnucash, qt_error from libguile
11:40 Paul Sims RE: [SLE] Modifying /etc/ppp/ip-up
12:33 Rod C. Johnson [SLE] Candidate for Stupid Question of the Month
12:33 Patrick Colbeck [SLE] Source RPMs
12:49 Mac Q. Flores IV Re: [SLE] xfstt during bootup
13:49 sean.rima@xxxxxxxxxxxxxxxxx Re: [SLE] iomega ditto 800MB drive Supported?
13:51 Sean F Rima Re: [SLE] Upgrading to 6.3
13:56 Chris Reeves Re: [SLE] Candidate for Stupid Question of the Month
14:07 Jerome Krough Re: [SLE] NFS mount problem
14:15 Stuart Hall Re: [SLE] Candidate for Stupid Question of the Month
14:15 mgx@xxxxxxxxxxxxxxxxxxx [SLE] 6.3 and pcmcia?
14:16 Ole Kofoed Hansen Re: [SLE] Dual boot partitions?
14:19 Paul Sims RE: [SLE] 6.3 and pcmcia?
14:24 mgx@xxxxxxxxxxxxxxxxxxx Re: [SLE] 6.3 and pcmcia?
14:25 steganos1 Re: [SLE] (OT) Removing EZBios
14:32 Chris Reeves Re: [SLE] Dual boot partitions?
14:34 steganos1 Re: [SLE] Making automatic detection
14:42 Nadeem Hasan Re: [SLE] help me - URGENT
14:45 Chris Reeves Re: [SLE] Dual boot partitions?
14:45 Arjen Runsink [SLE] Tssss, Can you believe it?
14:51 Paul Sims RE: [SLE] Tssss, Can you believe it?
14:56 Chris Reeves Re: [SLE] Plain text vs HTML text....
14:58 Chris Reeves Re: [SLE] Source RPMs
15:15 Nicolas Beaulieu [SLE] SOLVED [SLE] StarOffice 5.1 and .xls files
15:18 Ole Kofoed Hansen Re: [SLE] Plain text vs HTML text....
15:23 James (Jim) Hatridge [SLE] Orchid ?
15:26 Tim Duggan RE: [SLE] Segmentation fault + Aiee's + Oops !!
15:26 Arjen Runsink Re: [SLE] Tssss, Can you believe it?
15:31 Bob Re: [SLE] FW: [SLE] Plain text vs HTML text....
15:37 Fent, Lee RE: [SLE] 6.3 and pcmcia?
15:50 steganos1 [SLE] linux themes !!!!!!!!
15:53 Norm Hummon [SLE] Email client that supports imap
15:58 mgx@xxxxxxxxxxxxxxxxxxx [SLE] lilo and second install?
16:00 Patrick Colbeck Re: [SLE] Email client that supports imap
16:08 Paul Sims RE: [SLE] lilo and second install?
16:11 Tim Duggan RE: [SLE] lilo and second install?
16:25 David H. Spurlock [SLE] What kind of KDM is this???
16:56 Yatsen Ng Re: [SLE] Failed service in runlevel 2: junkbuster
16:57 Stuart Hall [SLE] Geeko is the new mascot name
17:07 Thomas, Gregory (NBC, KNBC) RE: [SLE] Dual boot partitions?
17:18 Paul W. Abrahams Re: [SLE] What kind of KDM is this???
17:24 Stuart Hall Re: [SLE] Geeko is the new mascot name
17:27 Keith Warno Re: [SLE] Geeko is the new mascot name
17:28 Jack Barnett Re: [SLE] Geeko is the new mascot name
17:57 Jack Barnett Re: [SLE] Geeko is the new mascot name
18:10 Jim Hoepner RE: [SLE] Plain text vs HTML text....
18:10 Jon Pennington Re: [SLE] Creative Labs PCI128
18:12 Robert E. Moon Re: [SLE] What kind of KDM is this???
18:13 Jon Pennington Re: [SLE] Settings up Users
18:15 Jon Pennington Re: [SLE] Candidate for Stupid Question of the Month
18:25 Robert E. Moon Re: [SLE] Problem w/ Hylafax/SuSEFax
18:47 Stefan Troeger [SLE] Re: Failed service in runlevel 2: junkbuster
18:49 Jack Barnett Re: [SLE] Settings up Users
19:00 W.D.McKinney [SLE] rackmount servers ?
19:07 Andrew L. Gould Re: [SLE] What kind of KDM is this???
19:12 Jack Barnett [SLE] chroot ftp user?
19:40 George Zeigler Re: [SLE] What kind of KDM is this???
19:47 George Zeigler Re: [SLE] SuSE got fried
19:50 Pete Atkinson [SLE] Complete system lock up
19:50 George Zeigler [SLE] xfsft symlink -> S29xfs???
20:05 Ryan Yagatich RE: [SLE] Complete system lock up
20:13 George Zeigler Re: [SLE] Problem w/ Hylafax/SuSEFax
20:14 George Zeigler [SLE] HylaFax HOW-TO for SuSE users!!!
20:57 Juergen Braukmann Re: [SLE] Plain text vs HTML text....
21:12 George Zeigler [SLE] Disk Copy Bootdiskette?
21:16 Juergen Braukmann Re: [SLE] Plain text vs HTML text....
21:21 Jon Pennington Re: [SLE] Disk Copy Bootdiskette?
21:57 Stefan Troeger Re: [SLE] xfsft symlink -> S29xfs???
22:13 Brad Shelton Re: [SLE] Creative Labs PCI128
22:14 Iwan Mouwen Re: [SLE] Complete system lock up
22:31 john@xxxxxxxxxxxxxxxxx Re: [SLE] Segmentation fault + Aiee's + Oops !!
22:33 Chris Reeves Re: [SLE] proto-network question
22:39 Arlen Carlson [SLE] Geeko
22:46 Paul W. Abrahams [SLE] What does /var/lib/apsfilter/rewindstdin do?
22:48 Nadeem Hasan Re: [SLE] proto-network question
22:49 Chris Reeves Re: [SLE] Re: removing linux partitions
22:56 Steven T. Hatton Re: [SLE] Geeko is the new mascot name
23:07 Chris Reeves Re: [SLE] Umax SCSI scanners revisited
23:13 Peter van Dijk [SLE] Tnt 2 ultra asus
23:23 B. L. Jilek [SLE] Printing from networked W98.
23:24 Santiago Cepas [SLE] dvi files
23:32 Jon Pennington Re: [SLE] Tnt 2 ultra asus
23:37 Rolando Roman [SLE] memory
23:42 Peter van Dijk Re: [SLE] Tnt 2 ultra asus

02 March, 2000

00:15 Peter van Dijk Re: [SLE] memory
00:29 Jeffrey L . Taylor Re: [SLE] Printing from networked W98.
00:42 Jerry Kreps RE: [SLE] fortran g77
01:05 B. L. Jilek Re: [SLE] Printing from networked W98.
01:48 Marcelo E. Buil [SLE] Zip utilities
01:58 David Sosnin [SLE] Mapping Linux Drive under Win NT or 98
03:15 Lawrence Sayre [SLE] HylaFax problem
03:17 Calyth Re: [SLE] Dual boot partitions?
03:20 Calyth [SLE] Newbie question: how do you change the group of a DOS partition.
03:24 Lawrence Sayre [SLE] HylaFax problem (correction)
03:49 S.Toms [SLE] Re: Disk Copy Bootdiskette?
04:28 Joe Hylkema Re: [SLE] Umax SCSI scanners revisited
04:29 Stuart Powell [SLE] Internal DSL Card Drivers
04:41 William Chang [SLE] Three simple questions from newbie :)
05:10 Pep Serrano [SLE] Alsa configuration for Yamaha OPL/SAx
05:20 Wayne Chan [SLE] Software Raid
05:28 Wayne Chan Re: [SLE] security
05:34 Bobby Geortgilakis Re: [SLE] Plain text vs HTML text....== The End!
05:45 Jonathan Terbio Re: [SLE] iomega ditto 800MB drive Supported?
06:01 Warrl Re: [SLE] FW: [SLE] Plain text vs HTML text....
06:21 S.Toms [SLE] Re: Three simple questions from newbie :)
06:22 Philipp Thomas Re: [SLE] AGP and UDMA
06:23 Warrl Re: [SLE] What does /var/lib/apsfilter/rewindstdin do?
06:24 Philipp Thomas Re: [SLE] AGP and UDMA
06:26 W.D.McKinney [SLE] mozilla-i686-pc-linux-gnu-M14-talkback.tar.gz - bummer
06:27 S.Toms [SLE] Re: Disk Copy Bootdiskette?
06:28 Warrl Re: [SLE] xfsft symlink -> S29xfs???
06:29 Philipp Thomas Re: [SLE] (OT) AMD processors and Linux
06:35 Philipp Thomas Re: [SLE] No Device Found (IOMEGA DITTO 800MB)
06:51 Warrl Re: [SLE] Newbie question: how do you change the group of a DOS partition.
06:53 l41484@xxxxxxxxxxxxxxx Re: [SLE] mozilla-i686-pc-linux-gnu-M14-talkback.tar.gz - bummer
07:04 cleury [SLE] Fonts and melting polar icecaps
07:10 Calyth Re: [SLE] Three simple questions from newbie :)
07:13 Togan Muftuoglu Re: [SLE] Annoying font
07:30 Roger C Haslock Re: [SLE] SUSE 6.3 kernel build, plus pcmcia (ATA/IDE), plus usb(ZIP)
08:10 Togan Muftuoglu Re: [SLE] Annoying font
08:21 George Zeigler Re: [SLE] Disk Copy Bootdiskette?
08:31 Chris Reeves Re: [SLE] Umax SCSI scanners revisited
08:54 Jyry Kuukkanen Re: [SLE] Creative Labs PCI128
09:11 Derek Fountain Re: [SLE] mozilla-i686-pc-linux-gnu-M14-talkback.tar.gz - bummer
09:25 Chris Reeves Re: [SLE] Newbie question: how do you change the group of a DOS partition.
09:25 Rob Thatcher [SLE] the old dma transfer question... again
09:39 Eilert Brinkmann Re: [SLE] Newbie question: how do you change the group of a DOS partition.
10:10 Nicolas Beaulieu Re: [SLE] mozilla-i686-pc-linux-gnu-M14-talkback.tar.gz - bummer
10:41 Bobby Geortgilakis Re: [SLE] (OT) AMD processors and Linux
11:06 Stefano Papini Re: [SLE] [SOLVED] proto-network question
12:33 sean.rima@xxxxxxxxxxxxxxxxx Re: [SLE] iomega ditto 800MB drive Supported?
12:51 Eilert Brinkmann Re: [SLE] Newbie question: how do you change the group of a DOS partition.
13:29 George Zeigler Re: [SLE] Three simple questions from newbie :)
13:34 George Zeigler Re: [SLE] Fonts and melting polar icecaps
13:40 Pep Serrano Re: [SLE] Newbie question: how do you change the group of a DOS partition.
13:44 George Zeigler Re: [SLE] HylaFax problem (correction)
13:46 Chris Reeves Re: [SLE] Three simple questions from newbie :)
14:15 Nadeem Hasan Re: [SLE] Mapping Linux Drive under Win NT or 98
14:28 Ray Schwamberger Re: [SLE] Disk Copy Bootdiskette?
14:35 Kenneth Kellum [SLE] Adobe Reader annoyance
14:38 steganos1 Re: [SLE] Zip utilities
14:52 Lawrence Sayre Re: [SLE] HylaFax problem (correction)
14:56 Paul Sims RE: [SLE] xfsft symlink -> S29xfs???
14:57 Arjen Runsink [SLE] SMTP rewrite service (OT)
15:07 Roger Price [SLE] Is AMS-LaTeX included in SuSE 6.2?
15:20 Nadeem Hasan [SLE] Bug in mod_php-3.0.15
15:22 Bob Re: [SLE] AGP and UDMA
15:49 Brian Dawson [SLE] Sendmail RPM
15:51 Mac Q. Flores IV Re: [SLE] xfsft symlink -> S29xfs???
15:52 j b [SLE] Installing without YaST
15:55 Roger Price Re: [SLE] Is AMS-LaTeX included in SuSE 6.2?
16:01 Jon Pennington Re: [SLE] Re: Disk Copy Bootdiskette?
16:03 Jon Pennington Re: [SLE] Umax SCSI scanners revisited
16:08 Jon Pennington Re: [SLE] Disk Copy Bootdiskette?
16:17 Nicolas Beaulieu Re: [SLE] Adding an entry to start at boot time
16:19 mgx@xxxxxxxxxxxxxxxxxxx Re: [SLE] Adding an entry to start at boot time
16:31 Keith Warno Re: [SLE] Adding an entry to start at boot time
16:43 Pierre Rochefort [SLE] SSH for SuSE 6.3
16:54 Ryan Yagatich [SLE] log onto winnt domain (but nt domain is linux)
17:01 Yatsen Ng [SLE] Adding an entry to start at boot time
17:02 Bjorn Tore Sund [SLE] Laptop problem: Interchanging floppy/cdrom stations
17:03 Ben Rosenberg Re: [SLE] Geeko
17:05 George Toft Re: [SLE] Fonts and melting polar icecaps
17:13 Michael Bartosh [SLE] 2.3.47 compile problem
17:36 Tim Duggan RE: [SLE] 2.3.47 compile problem
17:44 Steven T. Hatton Re: [SLE] Geeko is the new mascot name
17:46 Steven T. Hatton Re: [SLE] Geeko
17:50 Michael Bartosh RE: [SLE] 2.3.47 compile problem
18:02 Ben Rosenberg Re: [SLE] Geeko
18:12 Paul W. Abrahams [SLE] Anyone understand apsfilter?
18:12 Brad Shelton Re: [SLE] Creative Labs PCI128
18:13 Jack Barnett Re: [SLE] Geeko
18:28 Thomas, Gregory (NBC, KNBC) RE: [SLE] Geeko
18:32 Bob Stanfield [SLE] IDE Tape Drive, HP COLORADO 5GB
18:32 Ben Taylor Re: [SLE] Geeko
18:41 Brad Shelton Re: [SLE] Bug in mod_php-3.0.15
19:22 Rafael E. Herrera Re: [SLE] Is AMS-LaTeX included in SuSE 6.2?
20:37 Philipp Thomas Re: [SLE] Making automatic detection
20:45 Philipp Thomas Re: [SLE] Segmentation fault + Aiee's + Oops !!
20:50 Philipp Thomas Re: [SLE] Segmentation fault + Aiee's + Oops !!
20:59 Philipp Thomas Re: [SLE] Segmentation fault + Aiee's + Oops !!
21:01 Fraser Hanson RE: [SLE] gnucash, qt_error from libguile
21:08 Philipp Thomas Re: [SLE] Creative Labs PCI128
21:11 Vidor Demeter Re: [SLE] Geeko
21:19 Philipp Thomas Re: [SLE] Geeko
21:23 Togan Muftuoglu [SLE] Strange netscape behaviour
22:41 Rafael E. Herrera Re: [SLE] Is AMS-LaTeX included in SuSE 6.2?
22:46 Nevada Re: [SLE] Laptop problem: Interchanging floppy/cdrom stations
22:52 Rusty [SLE] Fdisk, Yast, etc.!
23:05 Paul Zimdars [SLE] Ip Router
23:15 Christopher D. Reimer Re: [SLE] Ip Router
23:20 Paul Zimdars Re: [SLE] Ip Router
23:20 Jesse Marlin [SLE] Fdisk, Yast, etc.!
23:24 Stefan Troeger Re: [SLE] Adding an entry to start at boot time
23:27 Jesse Marlin Re: [SLE] Ip Router
23:32 Yatsen Ng Re: [SLE] Adding an entry to start at boot time
23:53 Emerald Re: [SLE] Urgent help needed - Data Recovery

03 March, 2000

00:09 Gregory Conron [SLE] OT - Naming Conventions
00:13 Ole Kofoed Hansen RE: [SLE] Adding an entry to start at boot time
00:21 Joe Hylkema Re: [SLE] Fonts and melting polar icecaps
00:31 Ken Irving Re: [SLE] Fonts and melting polar icecaps
00:38 Chris Reeves Re: [SLE] Adding an entry to start at boot time
00:46 Joe Hylkema Re: [SLE] AGP and UDMA
00:47 Yatsen Ng Re: [SLE] Adding an entry to start at boot time
00:48 Chris Reeves Re: [SLE] Fdisk, Yast, etc.!
00:50 Chris Reeves Re: [SLE] Fonts and melting polar icecaps
00:57 Chris Reeves Re: [SLE] HylaFax problem (correction)
01:00 Joe Hylkema [SLE] Zip 100 ATAPI
01:10 Chris Reeves Re: [SLE] SSH for SuSE 6.3
01:15 BobF Re: [SLE] Segmentation fault + Aiee's + Oops !!
01:23 Chris Reeves Re: [SLE] Urgent help needed - Data Recovery
01:36 steganos1 [SLE] suse install on slave hd
02:02 Simeó RE: [SLE] NFS mount problem
02:03 S.Toms [SLE] Re: Re: Disk Copy Bootdiskette?
02:07 jan vermeulen Re: [SLE] Zip 100 ATAPI
02:14 Brad Shelton Re: [SLE] Creative Labs PCI128
02:23 JerryKrepsAllTel Re: [SLE] Fonts and melting polar icecaps
02:55 S.Toms [SLE] Re: log onto winnt domain (but nt domain is linux)
03:05 Michael Bartosh [SLE] HELP (again :-/) ?hardware err???
04:12 Steven T. Hatton [SLE] DSL PPPO and Bell Atlantic
04:28 [SLE] compiling Apache
04:31 Nick Zentena Re: [SLE] DSL PPPO and Bell Atlantic
05:09 Rafael E. Herrera Re: [SLE] gnucash, qt_error from libguile
05:52 William Chang [SLE] question about launching program as regular user
06:02 Warrl Re: [SLE] Disk Copy Bootdiskette?
06:40 Warrl Re: [SLE] DSL PPPO and Bell Atlantic
06:47 Warrl Re: [SLE] question about launching program as regular user
07:46 John Denning [SLE] dual boot and partitions?
< Previous 1 | 2 | 3 | 4 | 5 | 6 | 7 | 8 | 9 | 10 | 11 | 12 | 13 | 14 Next >
List Navigation