Mailinglist Archive: opensuse (3236 mails)

< Previous Next >
Re: [SLE] Problems with 6.3 install
  • From: pthomas@xxxxxxx (Philipp Thomas)
  • Date: Sun, 30 Jan 2000 22:32:48 +0100
  • Message-id: <20000130223248.F7124@xxxxxxxxxxxxxxxx>



* Marlon Urias (nolram@xxxxxxxxxxxxxxxx) [20000130 10:09]:

> I suppose using yast 1 will give more flexability.

It definitely does. YaST2's package selection is rather limited on 6.3 (will
be expanded for 6.4), but YaST1 gives you full choice.

Philipp


--
Philipp Thomas <pthomas@xxxxxxx>
SuSE GmbH, Deutschherrenstrasse 15-29, 90429 Nuremberg

Life is an ocean and love is a boat,
in troubled waters, it keeps us afloat
Christy Moore

--
To unsubscribe send e-mail to suse-linux-e-unsubscribe@xxxxxxxx
For additional commands send e-mail to suse-linux-e-help@xxxxxxxx
Also check the FAQ at http://www.suse.com/Support/Doku/FAQ/


< Previous Next >
References