Mailinglist Archive: opensuse-updates (84 mails)

< Previous Next >
openSUSE-RU-2011:0293-1 (low): gtg: Make Hamster plugin work
openSUSE Recommended Update: gtg: Make Hamster plugin work

Announcement ID: openSUSE-RU-2011:0293-1
Rating: low
References: #683748
Affected Products:
openSUSE 11.4

An update that has one recommended fix can now be installed.


This update fixes the Getting thins done (GTG) Hamster
plugin (bnc#683748).

Patch Instructions:

To install this openSUSE Recommended Update use YaST online_update.
Alternatively you can run the command listed for your product:

- openSUSE 11.4:

zypper in -t patch gtg-4276

To bring your system up-to-date, use "zypper patch".

Package List:

- openSUSE 11.4 (noarch):



< Previous Next >
This Thread
  • No further messages