Mailinglist Archive: opensuse-updates (57 mails)

< Previous Next >
openSUSE-RU-2010:0447-1 (low): bundle-lang-common-gnome: Updated to match current update state
  • From: maintenance@xxxxxxxxxxxx
  • Date: Thu, 29 Jul 2010 21:08:17 +0200 (CEST)
  • Message-id: <20100729190817.53E9CBE29@xxxxxxxxxxxxxx>
openSUSE Recommended Update: bundle-lang-common-gnome: Updated to match
current update state
______________________________________________________________________________

Announcement ID: openSUSE-RU-2010:0447-1
Rating: low
References: #593309
Affected Products:
openSUSE 11.2
______________________________________________________________________________

An update that has one recommended fix can now be installed.

Description:

This update brings new GNOME language bundles to match
released updates:
- #593309: need to update bundle-lang-common


Patch Instructions:

To install this openSUSE Recommended Update use YaST online_update.
Alternatively you can run the command listed for your product:

- openSUSE 11.2:

zypper in -t patch bundle-lang-gnome-2788

To bring your system up-to-date, use "zypper patch".


Package List:

- openSUSE 11.2 (noarch):

bundle-lang-gnome-ar-11.2-20.23.5
bundle-lang-gnome-ca-11.2-20.23.5
bundle-lang-gnome-cs-11.2-20.23.5
bundle-lang-gnome-da-11.2-20.23.5
bundle-lang-gnome-de-11.2-20.23.5
bundle-lang-gnome-en-11.2-20.23.5
bundle-lang-gnome-es-11.2-20.23.5
bundle-lang-gnome-extras-ar-11.2-20.23.1
bundle-lang-gnome-extras-ca-11.2-20.23.1
bundle-lang-gnome-extras-cs-11.2-20.23.1
bundle-lang-gnome-extras-da-11.2-20.23.1
bundle-lang-gnome-extras-de-11.2-20.23.1
bundle-lang-gnome-extras-en-11.2-20.23.1
bundle-lang-gnome-extras-es-11.2-20.23.1
bundle-lang-gnome-extras-fi-11.2-20.23.1
bundle-lang-gnome-extras-fr-11.2-20.23.1
bundle-lang-gnome-extras-hu-11.2-20.23.1
bundle-lang-gnome-extras-it-11.2-20.23.1
bundle-lang-gnome-extras-ja-11.2-20.23.1
bundle-lang-gnome-extras-ko-11.2-20.23.1
bundle-lang-gnome-extras-nb-11.2-20.23.1
bundle-lang-gnome-extras-nl-11.2-20.23.1
bundle-lang-gnome-extras-pl-11.2-20.23.1
bundle-lang-gnome-extras-pt-11.2-20.23.1
bundle-lang-gnome-extras-ru-11.2-20.23.1
bundle-lang-gnome-extras-sv-11.2-20.23.1
bundle-lang-gnome-extras-zh-11.2-20.23.1
bundle-lang-gnome-fi-11.2-20.23.5
bundle-lang-gnome-fr-11.2-20.23.5
bundle-lang-gnome-hu-11.2-20.23.5
bundle-lang-gnome-it-11.2-20.23.5
bundle-lang-gnome-ja-11.2-20.23.5
bundle-lang-gnome-ko-11.2-20.23.5
bundle-lang-gnome-nb-11.2-20.23.5
bundle-lang-gnome-nl-11.2-20.23.5
bundle-lang-gnome-pl-11.2-20.23.5
bundle-lang-gnome-pt-11.2-20.23.5
bundle-lang-gnome-ru-11.2-20.23.5
bundle-lang-gnome-sv-11.2-20.23.5
bundle-lang-gnome-zh-11.2-20.23.5

- openSUSE 11.2 (src):

bundle-lang-gnome-11.2-20.23.5
bundle-lang-gnome-extras-11.2-20.23.1


References:

https://bugzilla.novell.com/593309


< Previous Next >
This Thread
  • No further messages