Mailinglist Archive: opensuse-translation (30 mails)

< Previous Next >
[opensuse-translation] webyast pots are obsolete
  • From: "Carlos E. R." <carlos.e.r@xxxxxxxxxxxx>
  • Date: Mon, 14 Feb 2011 22:13:28 +0100 (CET)
  • Message-id: <alpine.LNX.2.00.1102142208421.3615@Telcontar.valinor>
-----BEGIN PGP SIGNED MESSAGE-----
Hash: SHA1



They are dated May 2010.
I can not translate them till this is done.

Bug 671870 - Webyast POTs are obsolete.

- -- Cheers,
Carlos E. R.
-----BEGIN PGP SIGNATURE-----
Version: GnuPG v2.0.12 (GNU/Linux)

iEYEARECAAYFAk1Zmv8ACgkQtTMYHG2NR9V8/QCeIZC2uR04hP2AdA7gr1kZD8+L
uxEAn0sE3cz3HFOS9ZqiIH63v7Qw+NIW
=rxWk
-----END PGP SIGNATURE-----
--
To unsubscribe, e-mail: opensuse-translation+unsubscribe@xxxxxxxxxxxx
For additional commands, e-mail: opensuse-translation+help@xxxxxxxxxxxx

< Previous Next >