Mailinglist Archive: opensuse-translation-es (41 mails)

< Previous Next >
Re: [opensuse-translation-es] Editor para .po en windows?
  • From: "Carlos E. R." <robin.listas@xxxxxxxxxxxxxx>
  • Date: Tue, 23 Jun 2009 01:35:14 +0200 (CEST)
  • Message-id: <alpine.LSU.2.00.0906230133120.4094@xxxxxxxxxxxxxxxx>
-----BEGIN PGP SIGNED MESSAGE-----
Hash: SHA1



El 2009-06-20 a las 01:53 +0200, escribí:

Me he bajado la versión 1.3.6 para hacer una prueba en mi W.Me, y si
funciona, trataré de usar la 1.4.2 en el XP.

La 1.4.2 rechaza instalarse en el XP porque no tengo derechos administrativos (mensaje en inglés, luego no es el windows quien lo dice). La 1.3.6 se instala sin chistar y funciona bien.

- -- Saludos
Carlos E. R.

-----BEGIN PGP SIGNATURE-----
Version: GnuPG v2.0.9 (GNU/Linux)

iEYEARECAAYFAkpAFTQACgkQtTMYHG2NR9UYdwCfZgPiZeoycoFe16RlhrAlq5dm
MwQAn1EUMUfO+fUqIP/xrU0R9biGkY/8
=wc+i
-----END PGP SIGNATURE-----
< Previous Next >
Follow Ups