Mailinglist Archive: opensuse-testing (33 mails)

< Previous Next >
[opensuse-testing] Why do some factory packages have lower versions than 11.0
  • From: Dave Plater <dave.plater@xxxxxxxxxxx>
  • Date: Fri, 26 Sep 2008 10:08:33 +0200
  • Message-id: <48DC9881.7000409@xxxxxxxxxxx>
Hi, I have just noticed that there are more than 175 packages in the temporary factory that have versions lower than 11.0, is it safe to update yet or should I wait?
Regards
Dave P

--
To unsubscribe, e-mail: opensuse-testing+unsubscribe@xxxxxxxxxxxx
For additional commands, e-mail: opensuse-testing+help@xxxxxxxxxxxx

< Previous Next >
Follow Ups