Mailinglist Archive: opensuse-security-announce (69 mails)

by date

< Previous 1 Next >

20 January, 2017

16:08 opensuse-security [security-announce] SUSE-SU-2017:0225-1: important: Security update for gstreamer-0_10-plugins-good
16:10 opensuse-security [security-announce] SUSE-SU-2017:0226-1: important: Security update for Linux Kernel Live Patch 7 for SLE 12 SP1
16:11 opensuse-security [security-announce] SUSE-SU-2017:0227-1: important: Security update for Linux Kernel Live Patch 0 for SLE 12 SP2
16:12 opensuse-security [security-announce] SUSE-SU-2017:0228-1: important: Security update for Linux Kernel Live Patch 1 for SLE 12 SP2
16:12 opensuse-security [security-announce] SUSE-SU-2017:0229-1: important: Security update for Linux Kernel Live Patch 9 for SLE 12 SP1
16:13 opensuse-security [security-announce] SUSE-SU-2017:0230-1: important: Security update for Linux Kernel Live Patch 6 for SLE 12 SP1
16:14 opensuse-security [security-announce] SUSE-SU-2017:0231-1: important: Security update for Linux Kernel Live Patch 2 for SLE 12 SP1
16:15 opensuse-security [security-announce] SUSE-SU-2017:0232-1: important: Security update for Linux Kernel Live Patch 3 for SLE 12 SP2
16:16 opensuse-security [security-announce] SUSE-SU-2017:0233-1: important: Security update for Linux Kernel Live Patch 3 for SLE 12 SP1
16:17 opensuse-security [security-announce] SUSE-SU-2017:0234-1: important: Security update for Linux Kernel Live Patch 4 for SLE 12 SP1
16:18 opensuse-security [security-announce] SUSE-SU-2017:0235-1: important: Security update for Linux Kernel Live Patch 5 for SLE 12 SP1
17:09 opensuse-security [security-announce] SUSE-SU-2017:0237-1: important: Security update for gstreamer-0_10-plugins-good
< Previous 1 Next >
List Navigation