Mailinglist Archive: opensuse-security-announce (68 mails)

by author

< Previous 1 Next >

opensuse-security

04 May [security-announce] SUSE-SU-2016:1233-1: important: Security update for openssl
17 May [security-announce] openSUSE-SU-2016:1309-1: important: Security update for flash-player
05 May [security-announce] openSUSE-SU-2016:1238-1: important: Security update for openssl
03 May [security-announce] SUSE-SU-2016:1206-1: important: Security update for openssl1
18 May [security-announce] openSUSE-SU-2016:1326-1: important: Security update for GraphicsMagick
23 May [security-announce] openSUSE-SU-2016:1382-1: important: Security update for the Linux Kernel
30 May [security-announce] openSUSE-SU-2016:1441-1: important: Security update for expat
21 May [security-announce] SUSE-SU-2016:1379-1: important: Security update for java-1_6_0-ibm
20 May [security-announce] SUSE-SU-2016:1374-1: important: Security update for MozillaFirefox
27 May [security-announce] openSUSE-SU-2016:1430-1: important: Security update for Chromium
03 May [security-announce] openSUSE-SU-2016:1209-1: important: Security update for Chromium
20 May [security-announce] openSUSE-SU-2016:1373-1: important: Security update for php5
04 May [security-announce] openSUSE-SU-2016:1235-1: important: Security update for java-1_7_0-openjdk
11 May [security-announce] openSUSE-SU-2016:1274-1: important: Security update for php5
07 May [security-announce] openSUSE-SU-2016:1265-1: important: Security update for java-1_7_0-openjdk
12 May [security-announce] SUSE-SU-2016:1290-1: important: Security update for openssl
12 May [security-announce] openSUSE-SU-2016:1292-1: important: Security update for ntp
16 May [security-announce] openSUSE-SU-2016:1304-1: important: Security update for Chromium
12 May [security-announce] SUSE-SU-2016:1291-1: important: Security update for ntp
11 May [security-announce] SUSE-SU-2016:1279-1: important: Security update for mysql
06 May [security-announce] SUSE-SU-2016:1247-1: important: Security update for ntp
06 May [security-announce] SUSE-SU-2016:1250-1: important: Security update for java-1_7_0-openjdk
17 May [security-announce] SUSE-SU-2016:1318-1: important: Security update for xen
06 May [security-announce] SUSE-SU-2016:1248-1: important: Security update for java-1_8_0-openjdk
07 May [security-announce] openSUSE-SU-2016:1261-1: important: Security update for ImageMagick
17 May [security-announce] openSUSE-SU-2016:1308-1: important: Security update for flash-player
07 May [security-announce] openSUSE-SU-2016:1262-1: important: Security update for java-1_8_0-openjdk
18 May [security-announce] openSUSE-SU-2016:1332-1: important: Security update for mysql-community-server
24 May [security-announce] SUSE-SU-2016:1388-1: important: Security update for IBM Java 1.6.0
27 May [security-announce] openSUSE-SU-2016:1433-1: important: Security update for Chromium
17 May [security-announce] openSUSE-SU-2016:1306-1: important: Security update for flash-player
19 May [security-announce] SUSE-SU-2016:1360-1: important: Security update for openssl
04 May [security-announce] openSUSE-SU-2016:1230-1: important: Security update for java-1_7_0-openjdk
05 May [security-announce] openSUSE-SU-2016:1241-1: important: Security update for libopenssl0_9_8
11 May [security-announce] SUSE-SU-2016:1278-1: important: Security update for ntp
13 May [security-announce] SUSE-SU-2016:1300-1: important: Security update for java-1_7_1-ibm
11 May [security-announce] SUSE-SU-2016:1275-1: important: Security update for ImageMagick
04 May [security-announce] SUSE-SU-2016:1231-1: important: Security update for compat-openssl097g
03 May [security-announce] openSUSE-SU-2016:1207-1: important: Security update for Chromium
03 May [security-announce] SUSE-SU-2016:1203-1: important: Security update for the Linux Kernel
05 May [security-announce] openSUSE-SU-2016:1240-1: important: Security update for openssl
13 May [security-announce] SUSE-SU-2016:1299-1: important: Security update for java-1_7_1-ibm
18 May [security-announce] openSUSE-SU-2016:1329-1: important: Security update for ntp
04 May [security-announce] openSUSE-SU-2016:1222-1: important: Security update for java-1_8_0-openjdk
09 May [security-announce] SUSE-SU-2016:1267-1: important: Security update for compat-openssl098
04 May [security-announce] SUSE-SU-2016:1228-1: important: Security update for openssl
13 May [security-announce] SUSE-SU-2016:1301-1: important: Security update for ImageMagick
31 May [security-announce] SUSE-SU-2016:1458-1: important: Security update for java-1_6_0-ibm
07 May [security-announce] SUSE-SU-2016:1260-1: important: Security update for ImageMagick
04 May [security-announce] openSUSE-SU-2016:1211-1: important: Security update update for MozillaFirefox, mozilla-nss
17 May [security-announce] openSUSE-SU-2016:1319-1: important: Security update for Chromium
13 May [security-announce] SUSE-SU-2016:1303-1: important: Security update for java-1_6_0-ibm
18 May [security-announce] SUSE-SU-2016:1352-1: important: Security update for Mozilla Firefox
04 May [security-announce] openSUSE-SU-2016:1226-1: important: Security update for yast2-users
05 May [security-announce] openSUSE-SU-2016:1239-1: important: Security update for libopenssl0_9_8
05 May [security-announce] openSUSE-SU-2016:1243-1: important: Security update for openssl
11 May [security-announce] SUSE-SU-2016:1277-1: important: Security update for php5
30 May [security-announce] SUSE-SU-2016:1445-1: important: Security update for Xen
21 May [security-announce] SUSE-SU-2016:1378-1: important: Security update for java-1_7_0-ibm
07 May [security-announce] openSUSE-SU-2016:1266-1: important: Security update for ImageMagick
16 May [security-announce] SUSE-SU-2016:1305-1: important: Security update for flash-player
06 May [security-announce] SUSE-SU-2016:1258-1: important: Security update for MozillaFirefox
10 May [security-announce] openSUSE-SU-2016:1273-1: important: Security update for compat-openssl098
05 May [security-announce] openSUSE-SU-2016:1242-1: important: Security update for libopenssl0_9_8
31 May [security-announce] SUSE-SU-2016:1457-1: important: Security update for cyrus-imapd
03 May [security-announce] openSUSE-SU-2016:1208-1: important: Security update for Chromium
17 May [security-announce] SUSE-SU-2016:1311-1: important: Security update for ntp
05 May [security-announce] openSUSE-SU-2016:1237-1: important: Security update for openssl
< Previous 1 Next >
List Navigation