Mailinglist Archive: opensuse-ppc (129 mails)

< Previous Next >
Fwd: Re: [suse-ppc] SuSEppc 7.3 on new Powerbook G3 with ATI Radeon ... I have equivalent problem
  • From: bartydeux <bartydeux@xxxxxxxxxxxxxxxxxx>
  • Date: Thu, 31 Jan 2002 19:05:57 +0100
  • Message-id: <020130190017268100@ns>
Hello,

Personaly I received an old Powerbook G3 at work (year 1999 or after)


Installation of SuSE 7.3PPC without problems (or almost).

But X-server config with SAX2: problems.

Here follows Xfree86.log.o, sorry if it is long:

The ATI Rage 128 chipsets: ATI Rage 128 RE (PCI) is well detected.

... but it ends up with:

Fatal server error:
no screens found


... and no xserver (see end of script), not even at 600x400 resolution:
nothing.

Does anybody knows how to solve the problem

I'll look at

ftp.suse.com/pub/suse/ppc/supplementary/X/suse73/4.2.0/
http://sdb.suse.de/en/sdb/html/olh_ppc_71_xf420.html

tomorrow ... when I go to work.

Thanks for any help

Alain

=====================

XFree86 Version 4.1.0 / X Window System
(protocol Version 11, revision 0, vendor release 6510)
Release Date: 2 June 2001
If the server is older than 6-12 months, or if your card is
newer than the above date, look for a newer version before
reporting problems. (See http://www.XFree86.Org/FAQ)
Build Operating System: SuSE Linux [ELF] SuSE
Module Loader present
(==) Log file: "/var/log/XFree86.0.log", Time: Wed Jan 30 16:27:12 2002
(++) Using config file: "/tmp/sax2-9695/XF86Config"
Markers: (--) probed, (**) from config file, (==) default setting,
(++) from command line, (!!) notice, (II) informational,
(WW) warning, (EE) error, (NI) not implemented, (??) unknown.
(==) ServerLayout "Layout[all]"
(**) |-->Screen "Screen[0]" (0)
(**) | |-->Monitor "Monitor[0]"
(**) | |-->Device "Device[0]"
(**) |-->Input Device "Keyboard[0]"
(**) Option "Protocol" "Standard"
(**) Option "XkbRules" "xfree86"
(**) XKB: rules: "xfree86"
(**) Option "XkbModel" "macintosh"
(**) XKB: model: "macintosh"
(**) Option "XkbLayout" "fr"
(**) XKB: layout: "fr"
(--) Keyboard: CustomKeycode enabled
(**) |-->Input Device "Mouse[1]"
(**) |-->Input Device "Mouse[3]"
(WW) The directory "/usr/X11R6/lib/X11/fonts/100dpi" does not exist.
Entry deleted from font path.
(WW) The directory "/usr/X11R6/lib/X11/fonts/PEX" does not exist.
Entry deleted from font path.
(WW) The directory "/usr/X11R6/lib/X11/fonts/cyrillic" does not exist.
Entry deleted from font path.
(WW) The directory "/usr/X11R6/lib/X11/fonts/latin2/misc" does not exist.
Entry deleted from font path.
(WW) The directory "/usr/X11R6/lib/X11/fonts/latin2/75dpi" does not exist.
Entry deleted from font path.
(WW) The directory "/usr/X11R6/lib/X11/fonts/latin2/100dpi" does not exist.
Entry deleted from font path.
(WW) The directory "/usr/X11R6/lib/X11/fonts/latin2/Type1" does not exist.
Entry deleted from font path.
(WW) The directory "/usr/X11R6/lib/X11/fonts/latin7/75dpi" does not exist.
Entry deleted from font path.
(WW) The directory "/usr/X11R6/lib/X11/fonts/baekmuk" does not exist.
Entry deleted from font path.
(WW) The directory "/usr/X11R6/lib/X11/fonts/japanese" does not exist.
Entry deleted from font path.
(WW) The directory "/usr/X11R6/lib/X11/fonts/kwintv" does not exist.
Entry deleted from font path.
(WW) The directory "/usr/X11R6/lib/X11/fonts/ucs/misc" does not exist.
Entry deleted from font path.
(WW) The directory "/usr/X11R6/lib/X11/fonts/ucs/75dpi" does not exist.
Entry deleted from font path.
(WW) The directory "/usr/X11R6/lib/X11/fonts/ucs/100dpi" does not exist.
Entry deleted from font path.
(WW) The directory "/usr/X11R6/lib/X11/fonts/hellas/misc" does not exist.
Entry deleted from font path.
(WW) The directory "/usr/X11R6/lib/X11/fonts/hellas/75dpi" does not exist.
Entry deleted from font path.
(WW) The directory "/usr/X11R6/lib/X11/fonts/hellas/100dpi" does not exist.
Entry deleted from font path.
(WW) The directory "/usr/X11R6/lib/X11/fonts/hellas/Type1" does not exist.
Entry deleted from font path.
(WW) The directory "/usr/X11R6/lib/X11/fonts/misc/sgi" does not exist.
Entry deleted from font path.
(WW) The directory "/usr/X11R6/lib/X11/fonts/xtest" does not exist.
Entry deleted from font path.
(**) FontPath set to
"/usr/X11R6/lib/X11/fonts/misc:unscaled,/usr/X11R6/lib/X11/fonts/local,/usr/X11R6/lib/X11/fonts/75dpi:unscaled,/usr/X11R6/lib/X11/fonts/Type1,/usr/X11R6/lib/X11/fonts/URW,/usr/X11R6/lib/X11/fonts/Speedo,/usr/X11R6/lib/X11/fonts/truetype,/usr/X11R6/lib/X11/fonts/uni,/usr/X11R6/lib/X11/fonts/CID"
(**) RgbPath set to "/usr/X11R6/lib/X11/rgb"
(**) ModulePath set to "/usr/X11R6/lib/modules"
(**) Option "AllowMouseOpenFail"
(--) using VT number 7

(II) Open APM successful
(II) Module ABI versions:
XFree86 ANSI C Emulation: 0.1
XFree86 Video Driver: 0.4
XFree86 XInput driver : 0.2
XFree86 Server Extension : 0.1
XFree86 Font Renderer : 0.2
(II) Loader running on linux
(II) LoadModule: "bitmap"
(II) Loading /usr/X11R6/lib/modules/fonts/libbitmap.a
(II) Module bitmap: vendor="The XFree86 Project"
compiled for 4.1.0, module version = 1.0.0
Module class: XFree86 Font Renderer
ABI class: XFree86 Font Renderer, version 0.2
(II) Loading font Bitmap
(II) LoadModule: "pcidata"
(II) Loading /usr/X11R6/lib/modules/libpcidata.a
(II) Module pcidata: vendor="The XFree86 Project"
compiled for 4.1.0, module version = 0.1.0
ABI class: XFree86 Video Driver, version 0.4
(II) PCI: PCI scan (all values are in hex)
(II) PCI: 00:00:0: chip 1057,0002 card 0000,0000 rev 40 class 06,00,00 hdr 00
(II) PCI: 00:0e:0: chip 11c1,5801 card 11c1,5801 rev 12 class 0c,03,10 hdr 00
(II) PCI: 00:0f:0: chip 123f,8888 card 123f,8888 rev 02 class 04,80,00 hdr 00
(II) PCI: 00:10:0: chip 106b,0017 card 0000,0000 rev 00 class ff,00,00 hdr 00
(II) PCI: 00:11:0: chip 1002,4c49 card 0000,0000 rev dc class 03,00,00 hdr 00
(II) PCI: 00:13:0: chip 104c,ac1e card 0000,0000 rev 00 class 06,07,00 hdr 02
(II) PCI: End of PCI scan
(II) LoadModule: "scanpci"
(II) Loading /usr/X11R6/lib/modules/libscanpci.a
(II) Module scanpci: vendor="The XFree86 Project"
compiled for 4.1.0, module version = 0.1.0
ABI class: XFree86 Video Driver, version 0.4
(II) UnloadModule: "scanpci"
(II) Unloading /usr/X11R6/lib/modules/libscanpci.a
(II) Host-to-PCI bridge:
(II) Bus 0: bridge is at (0:0:0), (-1,0,0), BCTRL: 0x08 (VGA_EN is set)
(II) Bus 0 I/O range:
[0] -1 0 0x00000000 - 0x0000ffff (0x10000) IX[B]
(II) Bus 0 non-prefetchable memory range:
[0] -1 0 0x00000000 - 0xffffffff (0x0) MX[B]
(II) Bus 0 prefetchable memory range:
[0] -1 0 0x00000000 - 0xffffffff (0x0) MX[B]
(--) PCI: (0:17:0) ATI Mach64 LI rev 220, Mem @ 0x81000000/24, 0x80881000/12,
I/O @ 0x1000/8
(II) Addressable bus resource ranges are
[0] -1 ff 0x00000000 - 0xffffffff (0x0) MX[B]
[1] -1 fe 0x00000000 - 0xffffffff (0x0) MX[B]
[2] -1 fd 0x00000000 - 0xffffffff (0x0) MX[B]
[3] -1 fc 0x00000000 - 0xffffffff (0x0) MX[B]
[4] -1 fb 0x00000000 - 0xffffffff (0x0) MX[B]
[5] -1 fa 0x00000000 - 0xffffffff (0x0) MX[B]
[6] -1 f9 0x00000000 - 0xffffffff (0x0) MX[B]
[7] -1 f8 0x00000000 - 0xffffffff (0x0) MX[B]
[8] -1 f7 0x00000000 - 0xffffffff (0x0) MX[B]
[9] -1 f6 0x00000000 - 0xffffffff (0x0) MX[B]
[10] -1 f5 0x00000000 - 0xffffffff (0x0) MX[B]
[11] -1 f4 0x00000000 - 0xffffffff (0x0) MX[B]
[12] -1 f3 0x00000000 - 0xffffffff (0x0) MX[B]
[13] -1 f2 0x00000000 - 0xffffffff (0x0) MX[B]
X[B]


etc ... etc

[509] -1 2 0x00000000 - 0x0000ffff (0x10000) IX[B]
[510] -1 1 0x00000000 - 0x0000ffff (0x10000) IX[B]
[511] -1 0 0x00000000 - 0x0000ffff (0x10000) IX[B]
(II) OS-reported resource ranges:
[0] -1 0 0xffffffff - 0xffffffff (0x1) MX[B]
[1] -1 0 0x00000000 - 0x00000000 (0x1) MX[B]
[2] -1 0 0x0000ffff - 0x0000ffff (0x1) IX[B]
[3] -1 0 0x00000000 - 0x00000000 (0x1) IX[B]
(II) Active PCI resource ranges:
[0] -1 0 0x80800000 - 0x8087ffff (0x80000) MX[B]
[1] -1 0 0x80882000 - 0x80882fff (0x1000) MX[B]
[2] -1 0 0x80881000 - 0x80881fff (0x1000) MX[B](B)
[3] -1 0 0x81000000 - 0x81ffffff (0x1000000) MX[B](B)
[4] -1 0 0x00000c00 - 0x00000cff (0x100) IX[B]
[5] -1 0 0x00001000 - 0x000010ff (0x100) IX[B](B)
(II) Active PCI resource ranges after removing overlaps:
[0] -1 0 0x80800000 - 0x8087ffff (0x80000) MX[B]
[1] -1 0 0x80882000 - 0x80882fff (0x1000) MX[B]
[2] -1 0 0x80881000 - 0x80881fff (0x1000) MX[B](B)
[3] -1 0 0x81000000 - 0x81ffffff (0x1000000) MX[B](B)
[4] -1 0 0x00000c00 - 0x00000cff (0x100) IX[B]
[5] -1 0 0x00001000 - 0x000010ff (0x100) IX[B](B)
(II) OS-reported resource ranges after removing overlaps with PCI:
[0] -1 0 0xffffffff - 0xffffffff (0x1) MX[B]
[1] -1 0 0x00000000 - 0x00000000 (0x1) MX[B]
[2] -1 0 0x0000ffff - 0x0000ffff (0x1) IX[B]
[3] -1 0 0x00000000 - 0x00000000 (0x1) IX[B]
(II) All system resource ranges:
[0] -1 0 0xffffffff - 0xffffffff (0x1) MX[B]
[1] -1 0 0x00000000 - 0x00000000 (0x1) MX[B]
[2] -1 0 0x80800000 - 0x8087ffff (0x80000) MX[B]
[3] -1 0 0x80882000 - 0x80882fff (0x1000) MX[B]
[4] -1 0 0x80881000 - 0x80881fff (0x1000) MX[B](B)
[5] -1 0 0x81000000 - 0x81ffffff (0x1000000) MX[B](B)
[6] -1 0 0x0000ffff - 0x0000ffff (0x1) IX[B]
[7] -1 0 0x00000000 - 0x00000000 (0x1) IX[B]
[8] -1 0 0x00000c00 - 0x00000cff (0x100) IX[B]
[9] -1 0 0x00001000 - 0x000010ff (0x100) IX[B](B)

(II) LoadModule: "dbe"
(II) Loading /usr/X11R6/lib/modules/extensions/libdbe.a
(II) Module dbe: vendor="The XFree86 Project"
compiled for 4.1.0, module version = 1.0.0
Module class: XFree86 Server Extension
ABI class: XFree86 Server Extension, version 0.1
(II) Loading extension DOUBLE-BUFFER
(II) LoadModule: "type1"
(II) Loading /usr/X11R6/lib/modules/fonts/libtype1.a
(II) Module type1: vendor="The XFree86 Project"
compiled for 4.1.0, module version = 1.0.0
Module class: XFree86 Font Renderer
ABI class: XFree86 Font Renderer, version 0.2
(II) Loading font Type1
(II) Loading font CID
(II) LoadModule: "speedo"
(II) Loading /usr/X11R6/lib/modules/fonts/libspeedo.a
(II) Module speedo: vendor="The XFree86 Project"
compiled for 4.1.0, module version = 1.0.0
Module class: XFree86 Font Renderer
ABI class: XFree86 Font Renderer, version 0.2
(II) Loading font Speedo
(II) LoadModule: "freetype"
(II) Loading /usr/X11R6/lib/modules/fonts/libfreetype.a
(II) Module freetype: vendor="The XFree86 Project"
compiled for 4.1.0, module version = 1.1.9
Module class: XFree86 Font Renderer
ABI class: XFree86 Font Renderer, version 0.2
(II) Loading font FreeType
(II) LoadModule: "extmod"
(II) Loading /usr/X11R6/lib/modules/extensions/libextmod.a
(II) Module extmod: vendor="The XFree86 Project"
compiled for 4.1.0, module version = 1.0.0
Module class: XFree86 Server Extension
ABI class: XFree86 Server Extension, version 0.1
(II) Loading extension SHAPE
(II) Loading extension MIT-SUNDRY-NONSTANDARD
(II) Loading extension BIG-REQUESTS
(II) Loading extension SYNC
(II) Loading extension MIT-SCREEN-SAVER
(II) Loading extension XC-MISC
(II) Loading extension XFree86-VidModeExtension
(II) Loading extension XFree86-Misc
(II) Loading extension XFree86-DGA
(II) Loading extension DPMS
(II) Loading extension FontCache
(II) Loading extension TOG-CUP
(II) Loading extension Extended-Visual-Information
(II) Loading extension XVideo
(II) Loading extension XVideo-MotionCompensation
(II) LoadModule: "ati"
(II) Loading /usr/X11R6/lib/modules/drivers/ati_drv.o
(II) Module ati: vendor="The XFree86 Project"
compiled for 4.1.0, module version = 6.3.6
Module class: XFree86 Video Driver
ABI class: XFree86 Video Driver, version 0.4
(II) LoadModule: "mouse"
(II) Loading /usr/X11R6/lib/modules/input/mouse_drv.o
(II) Module mouse: vendor="The XFree86 Project"
compiled for 4.1.0, module version = 1.0.0
Module class: XFree86 XInput Driver
ABI class: XFree86 XInput driver, version 0.2
(II) ATI: ATI driver (version 6.3.6) for chipsets: ati
(II) R128: Driver for ATI Rage 128 chipsets: ATI Rage 128 RE (PCI),
ATI Rage 128 RF (AGP), ATI Rage 128 RG (AGP), ATI Rage 128 RK (PCI),
ATI Rage 128 RL (AGP), ATI Rage 128 Pro PD (PCI),
ATI Rage 128 Pro PF (AGP), ATI Rage 128 PR, ATI Rage 128 GL SM (AGP),
ATI Rage 128 Ultra TF (AGP), ATI Rage 128 Mobility LE (PCI),
ATI Rage 128 Mobility LF (AGP), ATI Rage 128 Mobility MF (AGP),
ATI Rage 128 Mobility ML (AGP), ATI Rage 128 Mobility TR (AGP)
(II) RADEON: Driver for ATI Radeon chipsets: ATI Radeon QD (AGP),
ATI Radeon QE (AGP), ATI Radeon QF (AGP), ATI Radeon QG (AGP),
ATI Radeon VE (AGP)
(II) ATI: Candidate "Device" section "Device[0]".
(WW) xf86UnMapVidMem: cannot find region for [0x30015c00,0x1c00]
(II) ATI: Shared PCI/AGP Mach64 in slot 0:17:0 detected.
(II) ATI: Shared PCI/AGP Mach64 in slot 0:17:0 assigned to active "Device"
section "Device[0]".
(II) Loading sub module "atimisc"
(II) LoadModule: "atimisc"
(II) Loading /usr/X11R6/lib/modules/drivers/atimisc_drv.o
(II) Module atimisc: vendor="The XFree86 Project"
compiled for 4.1.0, module version = 6.3.6
Module class: XFree86 Video Driver
ABI class: XFree86 Video Driver, version 0.4
(II) resource ranges after probing:
[0] -1 0 0xffffffff - 0xffffffff (0x1) MX[B]
[1] -1 0 0x00000000 - 0x00000000 (0x1) MX[B]
[2] -1 0 0x80800000 - 0x8087ffff (0x80000) MX[B]
[3] -1 0 0x80882000 - 0x80882fff (0x1000) MX[B]
[4] -1 0 0x80881000 - 0x80881fff (0x1000) MX[B](B)
[5] -1 0 0x81000000 - 0x81ffffff (0x1000000) MX[B](B)
[6] -1 0 0x0000ffff - 0x0000ffff (0x1) IX[B]
[7] -1 0 0x00000000 - 0x00000000 (0x1) IX[B]
[8] -1 0 0x00000c00 - 0x00000cff (0x100) IX[B]
[9] -1 0 0x00001000 - 0x000010ff (0x100) IX[B](B)
(==) ATI(0): Chipset: "ati".
(**) ATI(0): Depth 15, (--) framebuffer bpp 16
(--) ATI(0): ATI 3D Rage LT Pro graphics controller detected.
(--) ATI(0): Chip type 4C49 "LI", version 4, foundry UMC, class 0, revision
0x03.
(--) ATI(0): PCI bus interface detected; block I/O base is 0x1000.
(--) ATI(0): ATI Mach64 adapter detected.
(--) ATI(0): Internal RAMDAC (subtype 1) detected.
(==) ATI(0): RGB weight 555
(==) ATI(0): Default visual is TrueColor
(==) ATI(0): Using gamma correction (1.0, 1.0, 1.0)
(II) ATI(0): Using Mach64 accelerator CRTC.
(--) ATI(0): 1024x768 panel (ID 0) detected.
(--) ATI(0): Panel clock is 31.500 MHz.
(II) ATI(0): Using digital flat panel interface.
(II) ATI(0): Storing hardware cursor image at 0x817FFC00.
(II) ATI(0): Using 8 MB linear aperture at 0x81800000.
(!!) ATI(0): Virtual resolutions will be limited to 8191 kB
due to linear aperture size and/or placement of hardware cursor image area.
(II) ATI(0): Using Block 0 MMIO aperture at 0x817FF000.
(II) ATI(0): Using Block 1 MMIO aperture at 0x817FEC00.
(WW) ATI(0): xf86UnMapVidMem: cannot find region for [0x30017c00,0x1c00]
(II) ATI(0): MMIO write caching enabled.
(--) ATI(0): 8192 kB of SDRAM (1:1) detected (using 8191 kB).
(WW) ATI(0): Cannot shadow an accelerated frame buffer.
(--) ATI(0): Internal programmable clock generator detected.
(--) ATI(0): Reference clock 157.5/11 (14.318) MHz.
(II) ATI(0): Maximum clock: 112.00 MHz
(II) ATI(0): Not using mode "1024x768" (hsync out of range)
(II) ATI(0): Not using default mode "640x350" (hsync out of range)
(II) ATI(0): Not using default mode "640x400" (hsync out of range)
(II) ATI(0): Not using default mode "720x400" (hsync out of range)
(II) ATI(0): Not using default mode "640x480" (hsync out of range)
(II) ATI(0): Not using default mode "640x480" (hsync out of range)
(II) ATI(0): Not using default mode "640x480" (hsync out of range)
(II) ATI(0): Not using default mode "640x480" (hsync out of range)
(II) ATI(0): Not using default mode "800x600" (hsync out of range)
(II) ATI(0): Not using default mode "800x600" (hsync out of range)
(II) ATI(0): Not using default mode "800x600" (hsync out of range)
(II) ATI(0): Not using default mode "800x600" (hsync out of range)
(II) ATI(0): Not using default mode "800x600" (hsync out of range)
(II) ATI(0): Not using default mode "1152x864" (exceeds panel dimensions)
(II) ATI(0): Not using default mode "1280x960" (exceeds panel dimensions)
(II) ATI(0): Not using default mode "1280x960" (bad mode
clock/interlace/doublescan)
(II) ATI(0): Not using default mode "1280x1024" (exceeds panel dimensions)
(II) ATI(0): Not using default mode "1280x1024" (bad mode
clock/interlace/doublescan)
(II) ATI(0): Not using default mode "1280x1024" (bad mode
clock/interlace/doublescan)
(II) ATI(0): Not using default mode "1600x1200" (bad mode
clock/interlace/doublescan)
(II) ATI(0): Not using default mode "1600x1200" (bad mode
clock/interlace/doublescan)
(II) ATI(0): Not using default mode "1600x1200" (bad mode
clock/interlace/doublescan)
(II) ATI(0): Not using default mode "1600x1200" (bad mode
clock/interlace/doublescan)
(II) ATI(0): Not using default mode "1600x1200" (bad mode
clock/interlace/doublescan)
(II) ATI(0): Not using default mode "1792x1344" (bad mode
clock/interlace/doublescan)
(II) ATI(0): Not using default mode "1792x1344" (bad mode
clock/interlace/doublescan)
(II) ATI(0): Not using default mode "1856x1392" (bad mode
clock/interlace/doublescan)
(II) ATI(0): Not using default mode "1856x1392" (bad mode
clock/interlace/doublescan)
(II) ATI(0): Not using default mode "1920x1440" (bad mode
clock/interlace/doublescan)
(II) ATI(0): Not using default mode "1920x1440" (bad mode
clock/interlace/doublescan)
(II) ATI(0): Not using default mode "1400x1050" (bad mode
clock/interlace/doublescan)
(II) ATI(0): Not using default mode "1400x1050" (bad mode
clock/interlace/doublescan)
(II) ATI(0): Not using built-in mode "Native panel mode" (hsync out of range)
(WW) ATI(0): Mode pool is empty
(WW) ATI(0): xf86UnMapVidMem: cannot find region for [0x30019c00,0x1c00]
(II) UnloadModule: "ati"
(II) UnloadModule: "atimisc"
(II) Unloading /usr/X11R6/lib/modules/drivers/atimisc_drv.o
(EE) Screen(s) found, but none have a usable configuration.

Fatal server error:
no screens found

When reporting a problem related to a server crash, please send
the full server output, not just the last messages.
This can be found in the log file "/var/log/XFree86.0.log".
Please report problems to feedback@xxxxxxxx


---------- Message transmis ----------

Subject: Re: [suse-ppc] SuSEppc 7.3 on new Powerbook G4 with ATI Radeon
Mobility M6 LY
Date: Wed, 30 Jan 2002 16:02:24 +0100
From: Olaf Hering <olh@xxxxxxx>
To: Bernd Kulawik <kulawik@xxxxxxxxxxxx>
Cc: suse-ppc@xxxxxxxx

On Tue, Jan 30, Bernd Kulawik wrote:
> Hello,
>
> did anybody get the X-Server running appropriately on this machine?
> Mine does not know the (new?) ATI-card, and therefore works only with 8
> (nice and fance :-) colours - of course not really usable.
> I searched the web everywhere, but could not find any information -
> except for Debian, which still seems to be a little bit too complicated
> to me.
> Because I successfully installed the new X-Free-Server 4.2.0 for
> Darwin/Mac OS X I wonder, why there are problems at all - and why SuSE
> does not offer an up-to-date rpm yet for ppc ...

It can be found here:
ftp.suse.com/pub/suse/ppc/supplementary/X/suse73/4.2.0/
http://sdb.suse.de/en/sdb/html/olh_ppc_71_xf420.html

Same applies to 7.3.


Gruss Olaf

--
$ man clone

BUGS
Main feature not yet implemented

-------------------------------------------------------

< Previous Next >
This Thread