Mailinglist Archive: opensuse-packaging (284 mails)

< Previous Next >
Re: [opensuse-packaging] Need help with libname.
On Wed, 09 Feb 2011 19:46:59 +0200, Dave Plater
<davejplater@xxxxxxxxx> wrote:

That was 1.9.0 which I actually copied from 11.3 update. Now for 2.0.0rc1.

Which shouldn't be too hard, now that the culprit for the versioning
mess has been spotted.

Philipp
--
To unsubscribe, e-mail: opensuse-packaging+unsubscribe@xxxxxxxxxxxx
For additional commands, e-mail: opensuse-packaging+help@xxxxxxxxxxxx

< Previous Next >