Mailinglist Archive: opensuse-packaging (130 mails)

< Previous Next >
[opensuse-packaging] codelite build breaks for openSUSE <=11.1
  • From: Mariusz Fik <fisiu82@xxxxxxxxxx>
  • Date: Wed, 3 Mar 2010 16:16:47 +0100
  • Message-id: <201003031616.47518.fisiu82@xxxxxxxxxx>
Hi,

I just tried to update codelite package in my home repository. But build fails
for openSUSE <= 11.1 but for 11.2 and build is successful.
http://tinyurl.com/ycpdr5a

Any hint how to fix build for oS <= 11.1?
--
Pozdrawiam / Best regards,
Mariusz Fik,
openSUSE Community Member
< Previous Next >