Mailinglist Archive: opensuse-packaging (109 mails)

< Previous Next >
Re: [opensuse-packaging] libada41 build requirement problems under 10.3
  • From: Günter Dannoritzer <dannoritzer@xxxxxx>
  • Date: Wed, 17 Oct 2007 17:23:10 +0200
  • Message-id: <471628DE.7000004@xxxxxx>
Richard Guenther wrote:
[...]
> 
> You should just require gcc-ada.  That works for all releases.

Thanks Richard, that did it.

Guenter

---------------------------------------------------------------------
To unsubscribe, e-mail: opensuse-packaging+unsubscribe@xxxxxxxxxxxx
For additional commands, e-mail: opensuse-packaging+help@xxxxxxxxxxxx

< Previous Next >