Mailinglist Archive: opensuse-packaging (138 mails)

< Previous Next >
[opensuse-packaging] Re: problems with updating clamav
  • From: mesmero <mesmero@xxxxxx>
  • Date: Wed, 7 Mar 2007 19:27:25 +0100
  • Message-id: <20070307192725.6cd06e02@xxxxxxxxxxxxxxx>
The strange thing is, that Smart should do this job for me. I just
clicked on "Upgrade all packages". The result is the known.

> claws-mail-2.8.0-0.pm.0 requires libetpan.so.11()(64bit)
> claws-mail-2.8.0-0.pm.0 requires libclamav.so.1()(64bit)

But ok, i hope, this problem will get fixed soonish. Thanks. Next time
i use Bugzilla. :)

mesmero
---------------------------------------------------------------------
To unsubscribe, e-mail: opensuse-packaging+unsubscribe@xxxxxxxxxxxx
For additional commands, e-mail: opensuse-packaging+help@xxxxxxxxxxxx

< Previous Next >
Follow Ups