Mailinglist Archive: opensuse-multimedia-de (426 mails)

by date

< Previous 1 | 2 Next >

02 May, 2004

00:37 Siegfrid Brandstätter Re: [suse-multimedia] SuSE9.0 Pro. -Kaffeine spielt verrückt
01:52 Olaf König mp3-download für linux
07:31 Karl Brandt SuSE 9.1 und Systemklänge
08:32 Hans Juergen Basse SCSI-Sanner-Problem mit Symbios53c875 und Suse-9.1
08:57 Gabriele Conrad Re: [suse-multimedia] SCSI-Sanner-Problem mit Symbios53c875 und Suse-9.1
08:59 Swen Fechner Probleme mit WinTV PCI FM nach Rechnerneustart
09:05 Achim Theobald Re: [suse-multimedia] SCSI-Sanner-Problem mit Symbios53c875 und Suse-9.1
09:19 Martin Schmidt Re: [suse-multimedia] mp3-download für linux
09:59 Yannick Mortier Re: [suse-multimedia] mp3-download für linux
10:00 Manfred Tremmel Re: [suse-multimedia] SuSE9.0 Pro. -Kaffeine spielt verrückt
10:36 Gunnar Salbeck Sound für alle Benutzer gleichzeitig? SL 9.1
10:44 Gunnar Salbeck Sound für alle Benutzer gleichzeitig? SL 9.1
11:06 Peter Lange Re: [suse-multimedia] Sound für alle Benutzer gleichzeitig? SL 9.1
11:14 Gunnar Salbeck Re: [suse-multimedia] Sound für alle Benutzer gleichzeitig? SL 9.1
11:34 Fujicolor Kopieren von Musik-CD's mit K3B auf 9.1 und KDE 3.2
11:41 Wolfgang Zenner Re: [suse-multimedia] Aufnahme vom Videorecorder
12:59 lemmi Re: [suse-multimedia] DVDRip
14:05 lemmi Re: [suse-multimedia] mp3-download für linux
14:13 Wolfgang Zenner Re: [suse-multimedia] Aufnahme vom Videorecorder
15:41 Martin SuSE9.1: Creative Audigy muß jedesmal neu eingerichtet werden
16:49 s-y-l Re: [suse-multimedia] Aufnahme vom Videorecorder
16:59 René Falk Re: [suse-multimedia] Wird die Soundblaster Audigy 2 Soundkarte von Linux unterstützt?
18:08 Jürgen Klemm kaffeine 4.2
19:23 Hans Juergen Basse Re: [suse-multimedia] SCSI-Sanner-Problem mit Symbios53c875 und Suse-9.1
20:41 Wolfgang Zenner Re: [suse-multimedia] Aufnahme vom Videorecorder
20:48 Wolfgang Zenner xine rc4
21:03 Manfred Tremmel Re: [suse-multimedia] kaffeine 4.2
22:00 Manfred Tremmel Re: [suse-multimedia] xine rc4

09 May, 2004

02:18 euklid Re: [suse-multimedia] SL9.1 --> xine --> system zu langsam(?)
06:58 Gerhard Bauer 9.1 analog tv zweiter monitor
09:04 Wolf-Ruediger Juergens Re: [suse-multimedia] SL9.1 --> xine --> system zu langsam(?)
10:21 Joachim Tüns Hauppauge PVR 350, ivtv, SuSE 9.1
10:48 Werner Gregori K3b: DVD-Brenn-Probleme nach KDE-Update
11:00 Manfred Tremmel Re: [suse-multimedia] SL9.1 --> xine --> system zu langsam(?)
11:16 s-y-l Re: [suse-multimedia] K3b: DVD-Brenn-Probleme nach KDE-Update
11:29 Wolf-Ruediger Juergens Re: [suse-multimedia] SL9.1 --> xine --> system zu langsam(?)
11:41 Andreas Härtel TV-Karte findet keinen Kanal
11:51 Wolfgang Rohmann Re: [suse-multimedia] TV-Karte findet keinen Kanal
12:48 Werner Gregori Re: [suse-multimedia] K3b: DVD-Brenn-Probleme nach KDE-Update
13:47 Wolf-Ruediger Juergens Re: [suse-multimedia] SL9.1 --> xine --> system zu langsam(?)
14:00 Tim Oliver Wagner gibt es eine Alternative zu tccat??
14:44 Wolf-Ruediger Juergens Re: [suse-multimedia] SL9.1 --> xine --> system zu langsam(?)
16:13 Uwe Heimburger & Kathrin Kliem JACK-Server läßt sich nicht starten
17:02 Jürgen Klemm Re: [suse-multimedia] 9.1 analog tv zweiter monitor
18:14 Dr. Juergen Pfennig Re: [suse-multimedia] Billig DBV-S (KVC1 Budget-Karte) geht nicht mit 9.1 SuSE
18:16 Jürgen Klemm Re: [suse-multimedia] JACK-Server läßt sich nicht starten
18:28 Dr. Juergen Pfennig DVB Benutzer - Suche Tausch von Videoschnittdaten
18:37 Jürgen Klemm Re: [suse-multimedia] DVB Benutzer - Suche Tausch von Videoschnittdaten
19:03 Hans Juergen Basse Keine funktionierende Loesung fuer SCSI-Scanner
19:29 Georg Pötting Re: [suse-multimedia] Keine funktionierende Loesung fuer SCSI-Scanner
19:56 Borghal Rantipole kdetv ruckelt
20:41 Georg Golombek Re: [suse-multimedia] DVB Benutzer - Suche Tausch von Videoschnittdaten
22:00 Manfred Tremmel Re: [suse-multimedia] kdetv ruckelt
23:44 Gil Breth Re: [suse-multimedia] TV-Karte läuft unter SuSE Linux 9.1 ohne Ton

12 May, 2004

08:47 wowie@litli-brun Re: [suse-multimedia] dvb Aufnahmen schneiden
17:14 Jürgen Klemm timidity
20:42 Soeren Wengerowsky Kein Sound unter 9.1 mit emu10k1
20:52 Diether MPlayer- Sound "eiert" bei mpg-Videos
< Previous 1 | 2 Next >
List Navigation