Mailinglist Archive: opensuse-mobile-de (266 mails)

< Previous Next >
Re: [suse-laptop] Kompiler Problem
  • From: Uli Wachowitz <uli@xxxxxxxxxxxxxx>
  • Date: Wed, 24 Sep 2003 21:06:44 +0200
  • Message-id: <20030924210644.4aac9e54.uli@xxxxxxxxxxxxxx>
J. Schirmacher wrote:

> acx100_pci.o: kernel-module version mismatch

versuch mal zB 'insmod -f'
Ich hab hier auch ein paar Module die so gestreichelt werden wollen.
Gibt zwar nette Fehlermeldungen beim Laden, funktioniert aber
problemlos. Kannst du hier nachlesen:
http://www.wach-o-witz.de/asus_l3500d_install.html

--
Ask a stupid question, and be a fool for 5 minutes.
Don't ask, and be a fool for the rest of your life.

"GPG-KEY on demand"

< Previous Next >
References