Mailinglist Archive: opensuse-kde (237 mails)

< Previous Next >
Re: [opensuse-kde] Knode 0.99 (KDE 4.2.0) virtually unusable?
  • From: Sven Burmeister <sven.burmeister@xxxxxxx>
  • Date: Tue, 3 Feb 2009 21:32:17 +0100
  • Message-id: <200902032132.17566.sven.burmeister@xxxxxxx>
Am Dienstag, 3. Februar 2009 21:00:29 schrieb Daniele:
Il martedì 03 febbraio 2009, Alvin scrisse:
I'm not sure what the problem could be with Knode when it's run
outside of Kontact. Sorry.

https://bugs.kde.org/show_bug.cgi?id=182322

Kde guys, we cannot wait until 4.2.1. Please, patch..

You do not even know the magic word...

Sven
--
To unsubscribe, e-mail: opensuse-kde+unsubscribe@xxxxxxxxxxxx
For additional commands, e-mail: opensuse-kde+help@xxxxxxxxxxxx

< Previous Next >
List Navigation
References