Mailinglist Archive: opensuse-isdn-de (97 mails)

< Previous Next >
Re: [suse-isdn] ERROR: cannot load module kernelcapi
  • From: "Ole Foskaty" <foskaty@xxxxxx>
  • Date: Mon, 20 Sep 2004 07:17:01 +0000 (UTC)
  • Message-id: <13173.1095664613@xxxxxxxxxxxxx>
Hello.

> ~# capiinit start
> ERROR: cannot load module kernelcapi

I have a couple of questions in advance:

1) Which distribution?
2) Which version of the capi4k-utils is in use?

The error seems to point to an old version of the capi4k-utils
which had problems in loading .ko modules.

Best regards,
=OF=

--
Supergünstige DSL-Tarife + WLAN-Router für 0,- EUR*
Jetzt zu GMX wechseln und sparen http://www.gmx.net/de/go/dsl


< Previous Next >
This Thread
References