Mailinglist Archive: opensuse-isdn-de (162 mails)

< Previous Next >
Suse 9.0 und FritzCard DSL SL
  • From: Stephan Jungius <xyzoone@xxxxxx>
  • Date: Sun, 14 Dec 2003 18:53:23 +0000 (UTC)
  • Message-id: <1071428085.4282.10.camel@xxxxxxxxxxxxxxxx>
Hallo!

Ich weiss nicht, ob ich mit meinem Problem OT bin, falls ja, bitte einen
kurzen Verweis, wo ich sonst Hilfe bekommen kann...

Problem: Ich bringe die FritzCard DSL SL unter Suse 9.0 nicht ans
laufen.

Das System wurde frisch installiert. Es erkennt zunächst keinen
DSL-Adapter. Wenn dann der ISDN-Adapter eingerichtet wird, kann man auch
den DSL-Adapter einrichten. Allerdings habe ich ja kein ISDN, nur DSL.

Eine Verbindung ins Netz kann ich dann jedoch nicht herstellen, das
System baut keine Verbindung auf.

Ich habe schon nach Erfahrungsberichten gegoogelt, allerdings ohne eine
Lösung gefunden zu haben. Das Problem scheint allerdings auch schon
andere User betroffen zu haben.

Zu sagen waere vielleicht noch, dass es sich hier um einen Athlon
handelt. Ich habe gelesen, dass es mit dem Athlon-Kernel nicht funzt und
habe daher eine komplette Neuinstallation mit dem Default-Kernel
gemacht, jedoch mit dem gleichen Erfolg... es geht nicht.

Ich wäre für jede Hilfe dankbar :-)

BTW: nicht ich selbst sondern ein Bekannter hat dieses Problem, falls
jemand nähere Daten zum System oder Meldung haben moechte, bitte kurze
Nachricht, ich bringe das dann in Erfahrung.

Vielen Dank und ciao!

Stephan


< Previous Next >
This Thread
  • No further messages