Mailinglist Archive: opensuse-factory (738 mails)

by author

< Previous 1 | 2 | 3 Next >

Andrei Borzenkov

11 Oct Re: [opensuse-factory] Do you really need a bios_grub partition for GPT?
11 Oct Re: [opensuse-factory] Do you really need a bios_grub partition for GPT?
31 Oct Re: [opensuse-factory] After upgrade from 13.1 boot process is stuck at 'Loading initial ramdisk...'
10 Oct Re: [opensuse-factory] reiserfs kernel threads present even after reiserfs kernel module is unloaded
03 Oct Re: [opensuse-factory] rkhunter warns : /usr/bin/.fipscheck.hmac
11 Oct Re: [opensuse-factory] Do you really need a bios_grub partition for GPT?
06 Oct Re: [opensuse-factory] Experiences installing factory on my new Acer laptop E15 E5-511
16 Oct Re: [opensuse-factory] dracut problem in current snapshot
10 Oct Re: [opensuse-factory] Do you really need a bios_grub partition for GPT?
11 Oct Re: [opensuse-factory] Do you really need a bios_grub partition for GPT?
03 Oct Re: [opensuse-factory] rkhunter warns : /usr/bin/.fipscheck.hmac
15 Oct Re: [opensuse-factory] NVIDIA driver package for Factory possible?
19 Oct [opensuse-factory] spec for x11-video-nvidia RPMs?
31 Oct Re: [opensuse-factory] After upgrade from 13.1 boot process is stuck at 'Loading initial ramdisk...'
21 Oct Re: [opensuse-factory] Re: Re: New package wcd for openSUSE Factory
15 Oct Re: [opensuse-factory] dracut problem in current snapshot
31 Oct Re: [opensuse-factory] After upgrade from 13.1 boot process is stuck at 'Loading initial ramdisk...'
11 Oct Re: [opensuse-factory] root kit query : link /dev/.udev to /run/udev
31 Oct Re: [opensuse-factory] After upgrade from 13.1 boot process is stuck at 'Loading initial ramdisk...'
16 Oct Re: [opensuse-factory] NVIDIA driver package for Factory possible?
10 Oct Re: [opensuse-factory] Do you really need a bios_grub partition for GPT?

Carlos E. R.

08 Oct Re: [opensuse-factory] Re: Updating
08 Oct Re: [opensuse-factory] enable smartd by default, reporting?
08 Oct Re: [opensuse-factory] Re: Updating
08 Oct Re: [opensuse-factory] Re: Updating
26 Oct Re: [opensuse-factory] Re: Installing mlocate does not create locate group after first time installation
02 Oct Re: [opensuse-factory] file named : /usr/bin/[ : repeat : " [ "
08 Oct Re: [opensuse-factory] enable smartd by default, reporting?
08 Oct Re: [opensuse-factory] enable smartd by default, reporting?
08 Oct Re: [opensuse-factory] Re: Updating
11 Oct Re: [opensuse-factory] Do you really need a bios_grub partition for GPT?
11 Oct Re: [opensuse-factory] Do you really need a bios_grub partition for GPT?
10 Oct Re: [opensuse-factory] e-mail change in bugzilla
08 Oct Re: [opensuse-factory] enable smartd by default, reporting?
06 Oct Re: [opensuse-factory] Inconsistencies between Dutch YaST .po files and latest snapshot
07 Oct Re: [opensuse-factory] Updating
01 Oct Re: [opensuse-factory] [ANNOUNCE] Bugzilla 4.4.5 Update this weekend
24 Oct Re: [opensuse-factory] Long boot time with Live KDE openSUSE 13.2 RC1 image
11 Oct Re: [opensuse-factory] Do you really need a bios_grub partition for GPT?
08 Oct Re: [opensuse-factory] enable smartd by default, reporting?
08 Oct Re: [opensuse-factory] Re: Updating
10 Oct Re: [opensuse-factory] Do you really need a bios_grub partition for GPT?
26 Oct Re: [opensuse-factory] Re: Installing mlocate does not create locate group after first time installation
10 Oct Re: [opensuse-factory] Fatal Error during recording Input Output error
06 Oct Re: [opensuse-factory] Re: XFS filesystem total failure on return from hibernation.
10 Oct Re: [opensuse-factory] Do you really need a bios_grub partition for GPT?
26 Oct Re: [opensuse-factory] Re: Installing mlocate does not create locate group after first time installation
08 Oct Re: [opensuse-factory] enable smartd by default, reporting?
11 Oct Re: [opensuse-factory] Do you really need a bios_grub partition for GPT?
08 Oct Re: [opensuse-factory] Updating
07 Oct Re: [opensuse-factory] Updating
03 Oct Re: [opensuse-factory] cron daemon
07 Oct Re: [opensuse-factory] Updating
26 Oct Re: [opensuse-factory] Re: Installing mlocate does not create locate group after first time installation
10 Oct Re: [opensuse-factory] Do you really need a bios_grub partition for GPT?
28 Oct Re: [opensuse-factory] another serious systemd bug: systemd automounting umounted 'devices'/partitions.
08 Oct Re: [opensuse-factory] Re: Updating
08 Oct Re: [opensuse-factory] enable smartd by default, reporting?
08 Oct Re: [opensuse-factory] enable smartd by default, reporting?
08 Oct Re: [opensuse-factory] enable smartd by default, reporting?

Claudio Freire

17 Oct Re: [opensuse-factory] Re: New package wcd for openSUSE Factory
01 Oct Re: [opensuse-factory] New Factory snapshot 20140928 released!
01 Oct Re: [opensuse-factory] New Factory snapshot 20140928 released!
20 Oct Re: [opensuse-factory] Re: New package wcd for openSUSE Factory
09 Oct Re: [opensuse-factory] Apparmor crashes when trying to scan profile
09 Oct Re: [opensuse-factory] Apparmor crashes when trying to scan profile
08 Oct Re: [opensuse-factory] Apparmor crashes when trying to scan profile
10 Oct Re: [opensuse-factory] Re: Re: AthlonXP with Factory alias 13.2
16 Oct Re: [opensuse-factory] New package wcd for openSUSE Factory
17 Oct Re: [opensuse-factory] Re: AthlonXP with Factory alias 13.2
14 Oct Re: [opensuse-factory] Re: AthlonXP with Factory alias 13.2
17 Oct Re: [opensuse-factory] Re: AthlonXP with Factory alias 13.2
06 Oct Re: [opensuse-factory] Factory Snapshot 20141001, KDE hangs while copying big files
09 Oct Re: [opensuse-factory] Apparmor crashes when trying to scan profile
10 Oct Re: [opensuse-factory] Re: Re: AthlonXP with Factory alias 13.2
01 Oct Re: [opensuse-factory] New Factory snapshot 20140928 released!
10 Oct Re: [opensuse-factory] Re: Re: AthlonXP with Factory alias 13.2
02 Oct Re: [opensuse-factory] New Factory snapshot 20140928 released!
06 Oct Re: [opensuse-factory] Factory Snapshot 20141001, KDE hangs while copying big files
08 Oct Re: [opensuse-factory] enable smartd by default, reporting?
01 Oct Re: [opensuse-factory] New Factory snapshot 20140928 released!
21 Oct Re: [opensuse-factory] Re: New package wcd for openSUSE Factory

Cristian Rodríguez

01 Oct Re: [opensuse-factory] New Factory snapshot 20140928 released!
09 Oct Re: [opensuse-factory] 13.2 Beta1 DVD rescue system on Dell XPS 15 ( model 9530)
08 Oct Re: [opensuse-factory] 13.2 Beta1 DVD rescue system on Dell XPS 15 ( model 9530)
08 Oct Re: [opensuse-factory] enable smartd by default, reporting?
04 Oct Re: [opensuse-factory] what happened to /etc/sysconfig/kernel ?
14 Oct Re: [opensuse-factory] Can you explain some of the changes in 13.2 for an article?
10 Oct Re: [opensuse-factory] AthlonXP with Factory alias 13.2
10 Oct Re: [opensuse-factory] Re: Re: AthlonXP with Factory alias 13.2
08 Oct Re: [opensuse-factory] enable smartd by default, reporting?
15 Oct Re: [opensuse-factory] dracut problem in current snapshot
10 Oct Re: [opensuse-factory] Re: Re: AthlonXP with Factory alias 13.2
08 Oct Re: [opensuse-factory] enable smartd by default, reporting?
11 Oct Re: [opensuse-factory] AthlonXP with Factory alias 13.2
17 Oct Re: [opensuse-factory] Is there a vgaswitcheroo flag in the openSUSE 13.2 kernel?
05 Oct Re: [opensuse-factory] After Hibernate, Monitor stays in StandBy
07 Oct Re: [opensuse-factory] Can you explain some of the changes in 13.2 for an article?
10 Oct Re: [opensuse-factory] Re: Re: AthlonXP with Factory alias 13.2
03 Oct Re: [opensuse-factory] what happened to /etc/sysconfig/kernel ?
03 Oct Re: [opensuse-factory] what happened to /etc/sysconfig/kernel ?
03 Oct Re: [opensuse-factory] what happened to /etc/sysconfig/kernel ?
06 Oct Re: [opensuse-factory] Questions regarding design choices in beta 1.
03 Oct Re: [opensuse-factory] what happened to /etc/sysconfig/kernel ?
10 Oct Re: [opensuse-factory] Re: Re: AthlonXP with Factory alias 13.2
30 Oct Re: [opensuse-factory] Re: Tumbleweed: systemd cannot start privoxy
01 Oct Re: [opensuse-factory] [ANNOUNCE] Bugzilla 4.4.5 Update this weekend
23 Oct Re: [opensuse-factory] Re: nfs root is mounted read-only?
22 Oct Re: [opensuse-factory] Kernel version and DP-MST support in openSUSE 13.2?
03 Oct Re: [opensuse-factory] what happened to /etc/sysconfig/kernel ?
04 Oct Re: [opensuse-factory] Factory Snapshot 20141001, KDE hangs while copying big files
09 Oct Re: [opensuse-factory] 13.2 Beta1 DVD rescue system on Dell XPS 15 ( model 9530)
07 Oct Re: [opensuse-factory] Can you explain some of the changes in 13.2 for an article?
< Previous 1 | 2 | 3 Next >
List Navigation