Mailinglist Archive: opensuse-factory (905 mails)

by date

< Previous 1 | 2 | 3 | 4 Next >

06 June, 2008

00:25 Randall R Schulz Re: [opensuse-factory] Release Box version? Will it include second DVD with all.. like 10.3
01:15 Philipp Thomas Re: [opensuse-factory] Marvell 88SE6145 SataII controller not working
01:22 Robert Lewis Re: [opensuse-factory] Adding a server to YaST sofware repositories
01:24 Gary Baribault [opensuse-factory] OpenSuSE 11 Beta RC1 won't install
01:43 Andreas Re: [opensuse-factory] Suspend function in openSUSE 10.3 and 11.0
02:24 Rajko M. Re: [opensuse-factory] OpenSuSE 11 Beta RC1 won't install
04:01 JD. Brown Re: [opensuse-factory] OpenSuSE 11 Beta RC1 won't install
04:09 Robert Lewis Re: [opensuse-factory] OpenSuSE 11 Beta RC1 won't install
04:16 Fred A. Miller Re: [opensuse-factory] OpenSuSE 11 Beta RC1 won't install
04:18 Fred A. Miller Re: [opensuse-factory] OpenSuSE 11 Beta RC1 won't install
04:41 Stephan Binner Re: [opensuse-factory] Release Box version? Will it include second DVD with all.. like 10.3
05:25 Kevin Dupuy Re: [opensuse-factory] Release Box version? Will it include second DVD with all.. like 10.3
05:57 Wolfgang Rosenauer Re: [opensuse-factory] Bad Firefox
06:16 Stephan Kulow Re: [opensuse-factory] Bacula version in 11.0RC1
06:21 Fred A. Miller [opensuse-factory] Multimedia.....video.
06:45 Josef Reidinger Re: [opensuse-factory] Issues with software selection dialog during installation
07:02 Richard (MQ) Re: [opensuse-factory] OpenSuSE 11 Beta RC1 won't install
07:15 Stephan Kulow Re: [opensuse-factory] Issues with software selection dialog during installation
07:22 Michael Born Re: [opensuse-factory] RC1 F@H low cpu usage (kernel bug?)
08:51 Christian Jäger Re: [opensuse-factory] Dualboot 11.0 and vista anyone?
09:50 Andreas Jaeger Re: [opensuse-factory] Error upgrading with zypper
11:51 Carlos E. R. Re: [opensuse-factory] Suspend function in openSUSE 10.3 and 11.0
13:04 Hans-Peter Jansen Re: [opensuse-factory] Issues with software selection dialog during installation
13:12 Randall R Schulz Re: [opensuse-factory] RC1 F@H low cpu usage (kernel bug?)
13:18 Stephan Kulow [opensuse-factory] FYI: Factory frozen
13:50 Hubert Figuiere Re: [opensuse-factory] FYI: Factory frozen
14:09 Dirk Mueller Re: [opensuse-factory] FYI: Factory frozen
14:12 Michael Loeffler Re: [opensuse-factory] Release Box version? Will it include second DVD with all.. like 10.3
14:17 russbucket [opensuse-factory] Re: sound doesn' t work
14:43 Marc Ensenbach [opensuse-factory] Re: Issues with software selection dialog during installation
15:10 Felix Miata Re: [opensuse-factory] Re: sound doesn' t work
15:11 Rodrigo Moya Re: [opensuse-factory] Re: sound doesn' t work
15:37 Michael Mientus Re: [opensuse-factory] RC1 F@H low cpu usage (kernel bug?)
17:08 Michael Mientus Re: [opensuse-factory] Multimedia.....video.
17:46 Vahis [opensuse-factory] zypper and YaST update differently
17:47 Michael Schroeder Re: [opensuse-factory] zypper and YaST update differently
18:01 Petri Asikainen Re: [opensuse-factory] Multimedia.....video.
18:18 Vahis Re: [opensuse-factory] zypper and YaST update differently
18:28 ¡ElCheVive! Re: [opensuse-factory] zypper and YaST update differently
18:38 Mark Gray Re: [opensuse-factory] Suspend function in openSUSE 10.3 and 11.0
21:53 russbucket [opensuse-factory] Re:sound doesn' t work
22:16 Pavol Rusnak Re: [opensuse-factory] zypper and YaST update differently
23:00 ¡ElCheVive! Re: [opensuse-factory] zypper and YaST update differently
23:04 ¡ElCheVive! Re: [opensuse-factory] zypper and YaST update differently

07 June, 2008

00:28 Cristian Rodríguez Re: [opensuse-factory] zypper and YaST update differently
04:24 russbucket [opensuse-factory] Re:sound doesn' t work
05:13 Fred A. Miller Re: [opensuse-factory] Multimedia.....video.
08:27 Detlef Reichelt Re: [opensuse-factory] Multimedia.....video.
10:05 Stephan Kulow [opensuse-factory] Vista again (bug#396444)
16:10 Gabriel Re: [opensuse-factory] Vista again (bug#396444)
16:20 Andras Barna Re: [opensuse-factory] Vista again (bug#396444)
16:40 Christian Morales Vega Re: [opensuse-factory] Vista again (bug#396444)
17:03 Casual J. Programmer Re: [opensuse-factory] Vista again (bug#396444)
17:05 Casual J. Programmer Re: [opensuse-factory] Vista again (bug#396444)
17:07 Jan-Olof Eriksson Re: [opensuse-factory] Vista again (bug#396444)
17:44 Alberto Passalacqua Re: [opensuse-factory] Vista again (bug#396444)
17:46 Alexey Eremenko Re: [opensuse-factory] Vista again (bug#396444)
17:50 Alberto Passalacqua Re: [opensuse-factory] Vista again (bug#396444)
17:51 jpff Re: [opensuse-factory] Re: sound doesn' t work
17:56 Oddball Re: [opensuse-factory] Vista again (bug#396444)
17:59 Andras Barna Re: [opensuse-factory] Vista again (bug#396444)
18:00 Bernhard Walle Re: [opensuse-factory] Vista again (bug#396444)
18:01 Carlos E. R. Re: [opensuse-factory] Vista again (bug#396444)
18:02 Oddball Re: [opensuse-factory] Vista again (bug#396444)
18:06 Oddball Re: [opensuse-factory] Vista again (bug#396444)
18:08 Michael Mientus Re: [opensuse-factory] Vista again (bug#396444)
18:08 Putrycz, Erik RE: [opensuse-factory] Vista again (bug#396444)
18:09 Casual J. Programmer Re: [opensuse-factory] Vista again (bug#396444)
18:11 Oddball Re: [opensuse-factory] Vista again (bug#396444)
18:14 Oddball Re: [opensuse-factory] Vista again (bug#396444)
18:14 Thomas Meindl Re: [opensuse-factory] Vista again (bug#396444)
18:15 Putrycz, Erik RE: [opensuse-factory] Vista again (bug#396444)
18:32 Peter Czanik Re: [opensuse-factory] Vista again (bug#396444)
18:46 Alexey Eremenko Re: [opensuse-factory] Vista again (bug#396444)
19:39 Stephan Kulow Re: [opensuse-factory] Vista again (bug#396444)
20:02 Stephan Kulow Re: [opensuse-factory] Vista again (bug#396444)
20:10 Stephan Kulow Re: [opensuse-factory] Vista again (bug#396444)
20:12 Stephan Kulow Re: [opensuse-factory] Vista again (bug#396444)
20:52 Roberto Mannai Re: [opensuse-factory] Vista again (bug#396444)
20:52 Casual J. Programmer Re: [opensuse-factory] Vista again (bug#396444)
22:50 Gabriel Re: [opensuse-factory] Vista again (bug#396444)
22:52 Cristian Rodríguez Re: [opensuse-factory] Vista again (bug#396444)
23:47 Putrycz, Erik RE: [opensuse-factory] Vista again (bug#396444)

08 June, 2008

02:30 Ken Schneider Re: [opensuse-factory] Vista again (bug#396444)
03:06 Andreas Re: [opensuse-factory] Vista again (bug#396444)
03:38 Patrick Shanahan Re: [opensuse-factory] Vista again (bug#396444)
06:50 birger . kollstrand Ad: [opensuse-factory] Marvell 88SE6145 SataII controller not working
07:39 Martin Schlander Re: [opensuse-factory] Vista again (bug#396444)
07:40 Stephan Kulow Re: [opensuse-factory] Vista again (bug#396444)
07:43 Stephan Kulow Re: [opensuse-factory] Vista again (bug#396444)
07:51 Stephan Kulow Re: [opensuse-factory] Vista again (bug#396444)
07:55 Casual J. Programmer Re: [opensuse-factory] Vista again (bug#396444)
09:51 TooMany Secrets [opensuse-factory] Firefox doesn't run.
10:01 TooMany Secrets [opensuse-factory] Re: Firefox doesn't run.
11:35 Pete Connolly Re: [opensuse-factory] Vista again (bug#396444)
12:22 Mark Goldstein [opensuse-factory] Firefox 3.0 - problem with profiles
13:47 Basil Chupin Re: [opensuse-factory] RC1 - Question 2: RC1 installed with both KDE3 and KDE4 on same OS
13:52 Basil Chupin Re: [opensuse-factory] RC1 - Question 2: RC1 installed with both KDE3 and KDE4 on same OS
15:38 TooMany Secrets Re: [opensuse-factory] Firefox 3.0 - problem with profiles
15:39 Boyd Lynn Gerber Re: [opensuse-factory] Vista again (bug#396444)
15:41 TooMany Secrets Re: [opensuse-factory] Firefox 3.0 - problem with profiles
16:25 Christian Morales Vega [opensuse-factory] PulseAudio and 11.1
18:18 Stanislav Visnovsky Re: [opensuse-factory] Adding a server to YaST sofware repositories
18:27 Christian Jäger [opensuse-factory] support for Intel GMA 3100 graphics chipset in 11.0-Kernel?
18:46 Alberto Passalacqua Re: [opensuse-factory] Vista again (bug#396444)
19:56 Oddball Re: [opensuse-factory] Vista again (bug#396444)
21:38 Larry Stotler [opensuse-factory]YaST crashed on NFS setup
22:55 Rodrigo Moya Re: [opensuse-factory] Re: sound doesn' t work
23:27 Larry Stotler [opensuse-factory]problem with ath5k driver?

09 June, 2008

06:32 Marcus Meissner Re: [opensuse-factory]problem with ath5k driver?
07:08 Stephan Kulow Re: [opensuse-factory]problem with ath5k driver?
08:13 Lukas Ocilka Re: [opensuse-factory]YaST crashed on NFS setup
08:15 Peter Czanik Re: [opensuse-factory] Vista again (bug#396444)
08:43 Peter Czanik Re: [opensuse-factory] Vista again (bug#396444)
08:43 Stefan Kunze Re: [opensuse-factory] Vista again (bug#396444)
09:24 Gerald Pfeifer Re: [opensuse-factory] Yast list of all installed packages
09:45 Stephan Kulow Re: [opensuse-factory] Vista again (bug#396444)
09:54 Lukas Ocilka Re: [opensuse-factory] Vista again (bug#396444)
10:31 Jörg von Frantzius Re: [opensuse-factory] Please include smbmount in 11.0 kernel
10:45 Lukas Ocilka Re: [opensuse-factory] Vista again (bug#396444)
12:00 Rodrigo Moya Re: [opensuse-factory] Re:sound doesn' t work
12:50 Christian Jäger Re: [opensuse-factory] Multimedia.....video.
13:51 Stephan Kulow [opensuse-factory] RC2plus leaked
14:17 russbucket [opensuse-factory] Re: Re:sound doesn' t work
14:39 TooMany Secrets [opensuse-factory] Re: Problems upgrading Firefox.
15:20 Wolfgang Rosenauer Re: [opensuse-factory] Re: Problems upgrading Firefox.
15:31 TooMany Secrets Re: [opensuse-factory] Re: Problems upgrading Firefox.
16:07 Francis Giannaros Re: [opensuse-factory] Multimedia.....video.
16:10 Michael Born Re: [opensuse-factory] RC1 F@H low cpu usage (kernel bug?)
16:13 Larry Stotler Re: [opensuse-factory]problem with ath5k driver?
18:04 Larry Stotler Re: [opensuse-factory]YaST crashed on NFS setup
18:33 Ralf Prengel [opensuse-factory] proxy-management of yast2 bug?
18:47 Gabriel Stein Re: [opensuse-factory] proxy-management of yast2 bug?
19:22 Kevin Dupuy Re: [opensuse-factory]problem with ath5k driver?
19:37 Larry Stotler Re: [opensuse-factory]problem with ath5k driver?
19:51 ¡ElCheVive! Re: [opensuse-factory]problem with ath5k driver?
20:08 Per Osbäck [opensuse-factory] gpk-update-viewer and gpg keys
20:21 Hans-Peter Jansen Re: [opensuse-factory] Vista again (bug#396444)
22:05 Lars Müller Re: [opensuse-factory] Please include smbmount in 11.0 kernel
22:52 Kevin Dupuy Re: [opensuse-factory]problem with ath5k driver?
23:14 Larry Stotler Re: [opensuse-factory]problem with ath5k driver?
23:29 Greg KH Re: [opensuse-factory]problem with ath5k driver?
23:34 Larry Stotler Re: [opensuse-factory]problem with ath5k driver?
23:37 Hubert Figuiere Re: [opensuse-factory]problem with ath5k driver?
23:46 Greg KH Re: [opensuse-factory]problem with ath5k driver?

10 June, 2008

06:51 Ladislav Slezak Re: [opensuse-factory] More on audio problems
07:27 Daniel Fuhrmann Re: [opensuse-factory]problem with ath5k driver?
07:38 Fred A. Miller Re: [opensuse-factory] Multimedia.....video.
07:56 Michael Born Re: [opensuse-factory] RC1 F@H low cpu usage (kernel bug?)
08:34 Katarina Machalkova Re: [opensuse-factory] proxy-management of yast2 bug?
09:41 Martin Schlander Re: [opensuse-factory]problem with ath5k driver?
10:03 Birger Kollstrand [opensuse-factory] Widescreen resolution problem in instal? (1440x900)
10:07 Josef Reidinger Re: [opensuse-factory] Widescreen resolution problem in instal? (1440x900)
10:12 Stefan Dirsch Re: [opensuse-factory] Widescreen resolution problem in instal? (1440x900)
10:41 Ladislav Michnovič Re: [opensuse-factory] Release Box version? Will it include second DVD with all.. like 10.3
10:51 Michael Loeffler Re: [opensuse-factory] Release Box version? Will it include second DVD with all.. like 10.3
10:52 Stefan Kunze Re: [opensuse-factory] Release Box version? Will it include second DVD with all.. like 10.3
10:55 Ralf Prengel Re: [opensuse-factory] More on audio problems
10:58 Stefan Kunze [opensuse-factory] Kontact in KDE4
11:02 Casual J. Programmer [opensuse-factory] http://ubuntuforums.org/showthread.php?t=304217&page=10( add wpa capable orinoco driver )
11:20 Ladislav Michnovič [opensuse-factory] Problem with mounting USB flash disk
11:29 Michael Loeffler Re: [opensuse-factory] Release Box version? Will it include second DVD with all.. like 10.3
11:48 Stefan Dirsch Re: [opensuse-factory] Widescreen resolution problem in instal? (1440x900)
11:50 Ralf Prengel Re: [opensuse-factory] proxy-management of yast2 bug?
11:51 Christian Boltz Re: [opensuse-factory] Widescreen resolution problem in instal? (1440x900)
12:04 Stefan Dirsch Re: [opensuse-factory] Widescreen resolution problem in instal? (1440x900)
12:13 Jerome R. Westrick Re: [opensuse-factory] Widescreen resolution problem in instal? (1440x900)
12:19 Martin Schlander Re: [opensuse-factory] Kontact in KDE4
12:38 Olaf Hannemann Re: [opensuse-factory] Kontact in KDE4
12:41 Birger Kollstrand Re: [opensuse-factory] Widescreen resolution problem in instal? (1440x900)
12:48 Birger Kollstrand Re: [opensuse-factory] Widescreen resolution problem in instal? (1440x900)
12:49 Stefan Kunze Re: [opensuse-factory] Kontact in KDE4
12:54 Peter Czanik [opensuse-factory] back to the future
12:54 Stefan Dirsch Re: [opensuse-factory] Widescreen resolution problem in instal? (1440x900)
12:56 Stefan Dirsch Re: [opensuse-factory] Widescreen resolution problem in instal? (1440x900)
12:57 Olaf Hannemann Re: [opensuse-factory] Kontact in KDE4
12:58 Randall R Schulz Re: [opensuse-factory] RC1 F@H low cpu usage (kernel bug?)
13:29 Will Stephenson Re: [opensuse-factory] Kontact in KDE4
16:18 Will Stephenson Re: [opensuse-factory] Kontact in KDE4
16:38 Katarina Machalkova Re: [opensuse-factory] proxy-management of yast2 bug?
16:58 Dave Plater Re: [opensuse-factory] proxy-management of yast2 bug?
18:21 Cristian Rodríguez Re: [opensuse-factory] back to the future
20:41 Larry Stotler Re: [opensuse-factory]problem with ath5k driver?
21:35 Cristian Rodríguez Re: [opensuse-factory]problem with ath5k driver?
21:40 birger . kollstrand Ad: [opensuse-factory] Widescreen resolution problem in instal? (1440x900)
22:08 Birger Kollstrand [opensuse-factory] Knetworkmanager in KDE4?
23:20 Martin Schlander Re: [opensuse-factory] Knetworkmanager in KDE4?

11 June, 2008

01:18 Rajko M. Re: [opensuse-factory]problem with ath5k driver?
06:53 Daniel Fuhrmann Re: [opensuse-factory]problem with ath5k driver?
10:28 Rodrigo Moya Re: [opensuse-factory] PulseAudio and 11.1
11:55 Karl Eichwalder [opensuse-factory] iBook G3 success report
13:01 Karl Eichwalder Re: [opensuse-factory] iBook G3 success report
13:09 Roberto Mannai [opensuse-factory] #399239 - rollback status to NEW
13:12 Lukas Ocilka Re: [opensuse-factory] #399239 - rollback status to NEW
13:56 John ffitch [opensuse-factory] Mozart/Oz
14:03 John ffitch Re: [opensuse-factory] Mozart/Oz
14:08 Ladislav Slezak Re: [opensuse-factory] iBook G3 success report
14:41 Karl Eichwalder Re: [opensuse-factory] iBook G3 success report
14:54 Karl Eichwalder Re: [opensuse-factory] iBook G3 success report
15:16 Karl Eichwalder Re: [opensuse-factory] iBook G3 success report
15:30 Peter Czanik [opensuse-factory] ugly crash bug
15:40 Larry Stotler Re: [opensuse-factory]problem with ath5k driver?
15:55 Stefan Kunze Re: [opensuse-factory] Kontact in KDE4
17:30 Roberto Mannai [opensuse-factory] df command and live CD
17:48 Stephan Kulow Re: [opensuse-factory] ugly crash bug
18:11 Fred A. Miller [opensuse-factory] RC2
18:14 Jan-Olof Eriksson Re: [opensuse-factory] RC2
18:42 Larry Stotler Re: [opensuse-factory] RC2
18:47 Jan-Olof Eriksson Re: [opensuse-factory] RC2
19:30 Stephen Shaw [opensuse-factory] Bad lock up in gnome (fresh RC4)
20:05 Fred A. Miller Re: [opensuse-factory] RC2
20:16 Jan-Olof Eriksson Re: [opensuse-factory] RC2
20:40 ¡ElCheVive! Re: [opensuse-factory] RC2
22:04 Christian Jäger [opensuse-factory] pulse audio loop & crash
22:42 Christian Jäger Re: [opensuse-factory] gpk-update-viewer and gpg keys

12 June, 2008

03:56 JP Rosevear Re: [opensuse-factory] Bad lock up in gnome (fresh RC4)
05:47 Stephan Kulow Re: [opensuse-factory] RC2
08:29 Hans-Peter Jansen Re: [opensuse-factory] RC2
12:05 TooMany Secrets [opensuse-factory] Cannot asign a new keyboard shotcut (KDE4)
12:34 Oddball Re: [opensuse-factory] Cannot asign a new keyboard shotcut (KDE4)
13:42 Peter Czanik Re: [opensuse-factory] ugly crash bug
14:07 Stephan Kulow [opensuse-factory] Status report distribution
14:08 Stephan Kulow Re: [opensuse-factory] ugly crash bug
14:25 Peter Czanik Re: [opensuse-factory] ugly crash bug
14:25 Masim \"Vavai\" Sugianto Re: [opensuse-factory] Status report distribution
15:01 Stanislav Brabec [opensuse-factory] optimal "submit to Factory" work-flow?
16:43 Larry Stotler [opensuse-factory] Firefox v3.0 - June 17th - Will it be in v11.0 on release?
16:53 Sid Boyce Re: [opensuse-factory] Status report distribution
17:20 John ffitch [opensuse-factory] Pdflatex seems broken
17:44 ab re: [opensuse-factory] Status report distribution
17:51 ab re: [opensuse-factory] Firefox v3.0 - June 17th - Will it be in v11.0 on release?
17:58 Putrycz, Erik [opensuse-factory] Default font in gnome
19:00 Larry Stotler Re: [opensuse-factory]problem with ath5k driver?
19:48 Felix Miata Re: [opensuse-factory] Default font in gnome
20:26 JP Rosevear Re: [opensuse-factory] Default font in gnome
21:33 Christian Jäger [opensuse-factory] subpixel hinting in 11.0?
22:22 Stephen Shaw Re: [opensuse-factory] Bad lock up in gnome (fresh RC4)
< Previous 1 | 2 | 3 | 4 Next >
List Navigation