Mailinglist Archive: opensuse-factory (845 mails)

by date

< Previous 1 | 2 | 3 | 4 Next >

11 May, 2008

00:19 Gerald Pfeifer Re: [opensuse-factory] Bug 387148 - Can't refresh the factory repo
01:19 Carlos E. R. Re: [opensuse-factory] wrong system time if no NTP (local hwclock)
01:22 Carlos E. R. Re: [opensuse-factory] Bug 387148 - Can't refresh the factory repo
06:43 Stephan Kulow Re: [opensuse-factory] Bug 387148 - Can't refresh the factory repo
07:46 Andreas Jaeger Re: [opensuse-factory] Bug 387148 - Can't refresh the factory repo
07:52 Ralf Prengel Re: [opensuse-factory] Bug 387148 - Can't refresh the factory repo
08:00 Dave Plater Re: [opensuse-factory] Bug 387148 - Can't refresh the factory repo
08:13 Stephan Kulow Re: [opensuse-factory] Bug 387148 - Can't refresh the factory repo
10:16 Carlos E. R. Re: [opensuse-factory] Bug 387148 - Can't refresh the factory repo
10:31 Carlos E. R. Re: [opensuse-factory] Bug 387148 - Can't refresh the factory repo
11:15 Bjørn Lie Re: [opensuse-factory] Bug 387148 - Can't refresh the factory repo
13:00 Jerome R. Westrick Re: [opensuse-factory] Bug 387148 - Can't refresh the factory repo
17:00 Stelian Iancu [opensuse-factory] Weird issue with Beta 2
17:08 Carlos Goncalves Re: [opensuse-factory] Weird issue with Beta 2
17:33 Gabriel Re: [opensuse-factory] Weird issue with Beta 2
18:14 Lars Vogdt Re: [opensuse-factory] Bug 387148 - Can't refresh the factory repo
18:34 Stephan Kulow Re: [opensuse-factory] Bug 387148 - Can't refresh the factory repo
21:32 Willem Meens Re: [opensuse-factory] vmware server modules can not be build
22:26 Ben Popatopalous Re: [opensuse-factory] Bug 387148 - Can't refresh the factory repo
23:10 Ben Popatopalous Re: [opensuse-factory] Bug 387148 - Can't refresh the factory repo
23:36 Carlos Goncalves Re: [opensuse-factory] Bug 387148 - Can't refresh the factory repo

13 May, 2008

07:23 Dominique Leuenberger Re: [opensuse-factory] pre-beta3 livecd testing
07:24 Oddball [opensuse-factory] libzypp.so.418()(64bit) missing..
08:08 Petri Asikainen Re: [opensuse-factory] libzypp.so.418()(64bit) missing..
08:08 Klaus Singvogel Re: [opensuse-factory] cups an sane in 11.0
08:16 Johannes Meixner Re: [opensuse-factory] cups an sane in 11.0
09:27 Jiří Suchomel Re: [opensuse-factory] repair system with dev mapper and lvm
09:36 Oddball Re: [opensuse-factory] libzypp.so.418()(64bit) missing..
10:11 Mike Veltman Re: [opensuse-factory] repair system with dev mapper and lvm
10:44 Carlos E. R. [opensuse-factory] UPdating factory [Was: libzypp.so.418()(64bit) missing.. ]
11:25 Volker Kuhlmann Re: [opensuse-factory] UPdating factory [Was: libzypp.so.418()(64bit) missing.. ]
11:38 Juan Erbes [opensuse-factory] Opensuse 11 Beta 2 fails to install
11:42 Eberhard Moenkeberg Re: [opensuse-factory] UPdating factory [Was: libzypp.so.418()(64bit) missing.. ]
11:50 Dominique Leuenberger Re: [opensuse-factory] UPdating factory [Was: libzypp.so.418()(64bit)missing.. ]
12:01 Carlos E. R. Re: [opensuse-factory] UPdating factory [Was: libzypp.so.418()(64bit)missing.. ]
12:06 Dominique Leuenberger Re: [opensuse-factory] UPdating factory [Was: libzypp.so.418()(64bit)missing..]
12:58 Joachim Reichelt Re: [opensuse-factory] Update from 9.2
13:35 Joachim Reichelt [opensuse-factory] Display problem on NVIDIA FX 5200 DVI
14:11 Oddball Re: [opensuse-factory] UPdating factory [Was: libzypp.so.418()(64bit)missing..]
14:37 Carlos E. R. Re: [opensuse-factory] UPdating factory [Was: libzypp.so.418()(64bit)missing..]
14:44 Oddball Re: [opensuse-factory] UPdating factory [Was: libzypp.so.418()(64bit)missing..]
15:42 Günther J. Niederwimmer [opensuse-factory] webpin
22:23 Hans Petter Jansson Re: [opensuse-factory] UPdating factory [Was: libzypp.so.418()(64bit) missing.. ]
22:39 Carlos E. R. Re: [opensuse-factory] UPdating factory [Was: libzypp.so.418()(64bit) missing.. ]

14 May, 2008

00:22 Hans Petter Jansson Re: [opensuse-factory] UPdating factory [Was: libzypp.so.418()(64bit) missing.. ]
01:08 Carlos E. R. Re: [opensuse-factory] UPdating factory [Was: libzypp.so.418()(64bit) missing.. ]
01:34 Carlos E. R. Re: [opensuse-factory] UPdating factory [Was: libzypp.so.418()(64bit) missing.. ]
01:58 Hans Petter Jansson Re: [opensuse-factory] UPdating factory [Was: libzypp.so.418()(64bit) missing.. ]
08:47 Ludwig Nussel Re: [opensuse-factory] wrong system time if no NTP (local hwclock)
09:27 Günther J. Niederwimmer [opensuse-factory] cpio Files ?
09:38 Ladislav Michnovič Re: [opensuse-factory] cpio Files ?
09:41 Carlos E. R. Re: [opensuse-factory] UPdating factory [Was: libzypp.so.418()(64bit) missing.. ]
09:49 Felix-Nicolai Müller Re: [opensuse-factory] cpio Files ?
09:51 Felix-Nicolai Müller Re: [opensuse-factory] cpio Files ?
09:53 Carlos E. R. Re: [opensuse-factory] cpio Files ?
10:54 Michal Marek Re: [opensuse-factory] cpio Files ?
11:24 Felix-Nicolai Müller Re: [opensuse-factory] cpio Files ?
12:49 Dave Plater [opensuse-factory] Can't install nvida or realtek kernel modules with 2.6.25.3-2 kernel
12:54 Robert Kaiser Re: [opensuse-factory] Can't install nvida or realtek kernel modules with 2.6.25.3-2 kernel
13:11 Dave Plater Re: [opensuse-factory] Can't install nvida or realtek kernel modules with 2.6.25.3-2 kernel
13:15 ralf.prengel AW: [opensuse-factory] Can't install nvida or realtek kernel modules with 2.6.25.3-2 kernel
13:19 Robert Schmolke Re: AW: [opensuse-factory] Can't install nvida or realtek kernel modules with 2.6.25.3-2 kernel
13:21 Dave Plater Re: AW: [opensuse-factory] Can't install nvida or realtek kernel modules with 2.6.25.3-2 kernel
13:23 Basil Chupin Re: [opensuse-factory] Beta 2 and external USB HD
13:27 Sid Boyce Re: AW: [opensuse-factory] Can't install nvida or realtek kernel modules with 2.6.25.3-2 kernel
13:39 Robert Kaiser Re: [opensuse-factory] Can't install nvida or realtek kernel modules with 2.6.25.3-2 kernel
13:39 Basil Chupin Re: AW: [opensuse-factory] Can't install nvida or realtek kernel modules with 2.6.25.3-2 kernel
14:33 Carlos E. R. Re: [opensuse-factory] Beta 2 and external USB HD
14:46 Petri Asikainen Re: [opensuse-factory] UPdating factory [Was: libzypp.so.418()(64bit)missing.. ]
17:51 Carlos E. R. Re: [opensuse-factory] UPdating factory [Was: libzypp.so.418()(64bit)missing.. ]
18:19 Putrycz, Erik [opensuse-factory] yast2 broken in gnome
20:58 Hans Petter Jansson Re: [opensuse-factory] UPdating factory [Was: libzypp.so.418()(64bit) missing.. ]
22:02 Carlos E. R. Re: [opensuse-factory] UPdating factory [Was: libzypp.so.418()(64bit) missing.. ]

16 May, 2008

03:08 Putrycz, Erik [opensuse-factory] error message on all rpm tasks
03:33 Ken Schneider Re: [opensuse-factory] error message on all rpm tasks
03:35 Putrycz, Erik RE: [opensuse-factory] error message on all rpm tasks
03:49 Hubert Figuiere Re: [opensuse-factory] error message on all rpm tasks
06:20 Marc Ensenbach [opensuse-factory] Beta3 on vmware: no hard disks found
07:49 Andreas Jaeger Re: [opensuse-factory] error message on all rpm tasks
07:51 Andreas Jaeger Re: [opensuse-factory] Beta3 on vmware: no hard disks found
09:33 Carlos E. R. Re: [opensuse-factory] error message on all rpm tasks
10:54 Andreas Klein Re: [opensuse-factory] error message on all rpm tasks
13:30 Christopher Hobbs [opensuse-factory] Beta3 on vmware: no hard disks found
14:28 Andreas Klein [opensuse-factory] factory == beta3?
15:09 ¡ElCheVive! Re: [opensuse-factory] factory == beta3?
15:19 Eberhard Moenkeberg Re: [opensuse-factory] factory == beta3?
15:26 Michal Vyskocil [opensuse-factory] IcedTea update problem
15:30 Roberto Mannai [opensuse-factory] kde related-bugs - notify on bugs.kde.org?
16:36 Andreas Klein Re: [opensuse-factory] factory == beta3?
16:58 Putrycz, Erik [opensuse-factory] factory to beta3 and other
17:01 ¡ElCheVive! Re: [opensuse-factory] factory to beta3 and other
17:15 JP Rosevear Re: [opensuse-factory] kde related-bugs - notify on bugs.kde.org?
17:24 Hubert Figuiere Re: [opensuse-factory] factory to beta3 and other
17:28 Ladislav Michnovič Re: [opensuse-factory] factory to beta3 and other
17:49 Sunny [opensuse-factory] Beta3 in vmware, no screen resize, and no mouse release
18:01 Greg KH Re: [opensuse-factory] Beta3 on vmware: no hard disks found
18:22 Sunny Re: [opensuse-factory] Feature request: open-vm-tools as part of the release
19:12 Andreas Jaeger Re: [opensuse-factory] factory == beta3?
19:20 Marc Ensenbach [opensuse-factory] Re: Beta3 on vmware: no hard disks found
19:36 Andreas Jaeger Re: [opensuse-factory] IcedTea update problem
19:46 Carlos E. R. [opensuse-factory] I had a hard crash, possibly related to hibernation
19:58 Felix Möller Re: [opensuse-factory] I had a hard crash, possibly related to hibernation
21:56 Carlos E. R. Re: [opensuse-factory] I had a hard crash, possibly related to hibernation
22:33 Volker Kuhlmann [opensuse-factory] applydeltaiso in coolo's repo for 10.3
22:47 Volker Kuhlmann Re: [opensuse-factory] applydeltaiso in coolo's repo for 10.3
22:51 Putrycz, Erik RE: [opensuse-factory] factory to beta3 and other

19 May, 2008

01:08 John M. Anderson [opensuse-factory] Include pcspkr as a module so we can disable it
04:06 Kevin Valko [opensuse-factory] Can't config a printer via Yast
04:55 Stephan Kulow Re: [opensuse-factory] new factory snapshot
06:14 Dominique Leuenberger Re: [opensuse-factory] Beta3 in vmware, no screen resize, and no mouse release
06:42 Lars Müller Re: [opensuse-factory] beta 3 can't configure samba with swat
06:50 Erik Jakobsen [opensuse-factory] Beta versions ?
06:51 Dominique Leuenberger Re: [opensuse-factory] Beta versions ?
06:57 Erik Jakobsen Re: [opensuse-factory] Beta versions ?
08:07 Peter Nixon [opensuse-factory] Re: Problem printing with CUPs to network printers on openSUSE 11.0 beta2
08:26 Dominique Leuenberger Re: [opensuse-factory] Beta3 in vmware, no screen resize, andno mouse release
08:34 Peter Czanik [opensuse-factory] next sync
10:00 Stefan Kunze [opensuse-factory] HDD Recognition in Beta3
11:32 Volker Kuhlmann Re: [opensuse-factory] applydeltaiso in coolo's repo for 10.3
12:34 Ladislav Michnovič Re: [opensuse-factory] Beta2: bootloader talks to you (please test)
12:35 Gabriel Re: [opensuse-factory] new factory snapshot
12:43 Sunny Re: [opensuse-factory] Beta3 in vmware, no screen resize, andno mouse release
13:08 Ladislav Michnovič Re: [opensuse-factory] new factory snapshot
14:56 Stephan Kulow Re: [opensuse-factory] new factory snapshot
15:09 Jiri Srain Re: [opensuse-factory] HDD Recognition in Beta3
15:11 Jiri Srain Re: [opensuse-factory] Can't config a printer via Yast
15:18 Jiri Srain Re: [opensuse-factory] OS 11.0 beta3 problems
15:28 Klaus Singvogel Re: [opensuse-factory] Can't config a printer via Yast
15:32 Stefan Kunze Re: [opensuse-factory] HDD Recognition in Beta3
15:50 Ladislav Michnovič Re: [opensuse-factory] new factory snapshot
16:20 Sunny Re: [opensuse-factory] Beta3 in vmware, no screen resize, andno mouse release
17:32 Tamas Sarga Re: [opensuse-factory] inode size 256 cause a pain

20 May, 2008

05:54 Dominique Leuenberger Re: [opensuse-factory] Beta3 in vmware, no screen resize, andno mouse release
06:10 Adrian Schröter Re: [opensuse-factory] factory to beta3 and other
07:28 Johannes Meixner Re: [opensuse-factory] Re: Problem printing with CUPs to network printers on openSUSE 11.0 beta2
07:53 Dominique Leuenberger Re: [opensuse-factory] Beta3 in vmware, no screen resize, andno mouse release
08:42 Stefan Kunze Re: [opensuse-factory] inode size 256 cause a pain
09:40 Ladislav Michnovič Fwd: [opensuse-factory] inode size 256 cause a pain
09:42 Katarina Machalkova Re: [opensuse-factory] ntp configuration is dead
09:44 Stefan Kunze Re: Fwd: [opensuse-factory] inode size 256 cause a pain
11:16 Stephan Kulow [opensuse-factory] [status report] openSUSE distribution, week 21
11:44 Holger Sickenberg Re: [opensuse-factory] [status report] openSUSE distribution, week 21
11:48 Peter Nixon [opensuse-factory] Re: Problem printing with CUPs to network printers on openSUSE 11.0 beta2
12:05 Tamas Sarga Re: Fwd: [opensuse-factory] inode size 256 cause a pain
12:07 ¡ElCheVive! Re: [opensuse-factory] [status report] openSUSE distribution, week 21
12:09 Hubert Figuiere Re: [opensuse-factory] factory to beta3 and other
12:17 Adrian Schröter Re: [opensuse-factory] factory to beta3 and other
12:25 Stephan Kulow Re: [opensuse-factory] [status report] openSUSE distribution, week 21
12:38 ¡ElCheVive! Re: [opensuse-factory] [status report] openSUSE distribution, week 21
13:11 Jan-Olof Eriksson [opensuse-factory] Current factory snapshot fails when booting
14:28 Lukas Ocilka [opensuse-factory] Most Annoying Bugs 11.0 Beta3 -- Upgrade doesn't call SuSEconfig
14:55 Juan Erbes [opensuse-factory] Someone has installed the ATI video drivers in Opensuse Beta 2 or 3?
15:11 Sid Boyce Re: [opensuse-factory] HDD Recognition in Beta3
19:25 Richard (MQ) Re: [opensuse-factory] Current factory snapshot fails when booting
19:31 Richard (MQ) Re: [opensuse-factory] Current factory snapshot fails when booting
19:32 snowcrash+opensuse Re: [opensuse-factory] Current factory snapshot fails when booting
19:42 Putrycz, Erik RE: [opensuse-factory] ntp configuration is dead
19:50 Andreas Meier [opensuse-factory] Status of GCC und Blender
20:40 Richard (MQ) Re: [opensuse-factory] Current factory snapshot fails when booting

21 May, 2008

00:06 Pavol Rusnak Re: [opensuse-factory] Someone has installed the ATI video drivers in Opensuse Beta 2 or 3?
03:33 Cristian Rodríguez Re: [opensuse-factory] Status of GCC und Blender
04:46 Felix Miata [opensuse-factory] screen blanks while installation still proceeding
06:10 Ralf Prengel [opensuse-factory] update yesterday no boot any longer
07:28 Lukas Ocilka Re: [opensuse-factory] update yesterday no boot any longer
07:55 Ralf Prengel Re: [opensuse-factory] update yesterday no boot any longer
08:14 Lukas Ocilka Re: [opensuse-factory] update yesterday no boot any longer
09:05 Stanislav Visnovsky Re: [opensuse-factory] screen blanks while installation still proceeding
09:57 Stefan Kunze Re: [opensuse-factory] HDD Recognition in Beta3
10:47 Andreas Vetter Re: [opensuse-factory] screen blanks while installation still proceeding
11:06 ¡ElCheVive! Re: [opensuse-factory] update yesterday no boot any longer
11:54 Sebastian Gibb Re: [opensuse-factory] update yesterday no boot any longer
12:43 Miszczak, Piotr [opensuse-factory] Beta3 wlan problem
12:45 Felix Miata Re: [opensuse-factory] screen blanks while installation still proceeding
13:15 Joerg Mayer Re: [opensuse-factory] Current factory snapshot fails when booting
13:21 Gerald Pfeifer Re: [opensuse-factory] Status of GCC und Blender
13:50 Joerg Mayer Re: [opensuse-factory] Current factory snapshot fails when booting
14:08 Ralf Prengel Re: [opensuse-factory] Current factory snapshot fails when booting
14:08 Antenore Gatta Re: [opensuse-factory] Someone has installed the ATI video drivers in Opensuse Beta 2 or 3?
14:18 Richard (MQ) Re: [opensuse-factory] Current factory snapshot fails when booting
14:25 Richard (MQ) Re: [opensuse-factory] Current factory snapshot fails when booting
14:32 Joerg Mayer Re: [opensuse-factory] Current factory snapshot fails when booting
14:34 Richard Guenther Re: [opensuse-factory] Status of GCC und Blender
15:05 Helmut Schaa Re: [opensuse-factory] Beta3 wlan problem
16:09 russbucket [opensuse-factory] Re: update yesterday no boot any longer
16:14 Andreas Jaeger Re: [opensuse-factory] update yesterday no boot any longer
< Previous 1 | 2 | 3 | 4 Next >
List Navigation