Mailinglist Archive: opensuse-factory (509 mails)

by date

< Previous 1 | 2 | 3 Next >

02 August, 2007

11:08 Peter Nixon [opensuse-factory] zypper: 'Unsupported kind of Filesystem Capability'filesystem(minix)-64bit' error
11:13 Stephan Kulow Re: [opensuse-factory] zypper: 'Unsupported kind of Filesystem Capability'filesystem(minix)-64bit' error
11:14 Klaus Kaempf Re: [opensuse-factory] zypper: 'Unsupported kind of Filesystem Capability'filesystem(minix)-64bit' error
11:20 Andreas Vetter Re: [opensuse-factory] zypper: 'Unsupported kind of Filesystem Capability'filesystem(minix)-64bit' error
11:21 Peter Nixon [opensuse-factory] Re: zypper: 'Unsupported kind of Filesystem Capability'filesystem(minix)-64bit' error
11:21 Peter Nixon [opensuse-factory] Re: zypper: 'Unsupported kind of Filesystem Capability'filesystem(minix)-64bit' error
11:23 Juergen Orschiedt Re: [opensuse-factory] zypper: 'Unsupported kind of Fi lesystem Capability'filesystem(minix)-64bit' error
11:26 Stanislav Visnovsky Re: [opensuse-factory] Re: zypper: 'Unsupported kind of Filesystem Capability'filesystem(minix)-64bit' error
11:28 Stephan Kulow Re: [opensuse-factory] Re: zypper: 'Unsupported kind of Filesystem Capability'filesystem(minix)-64bit' error
12:33 Nikolay Derkach Re: [opensuse-factory] Re: zypper: 'Unsupported kind of Filesystem Capability'filesystem(minix)-64bit' error
17:47 Andreas Vetter [opensuse-factory] why do factory-oss and factory-non-oss conflict?
18:01 Andreas Jaeger [opensuse-factory] Re: [opensuse-announce] Announcing openSUSE 10.3 Alpha7
18:25 Andreas Jaeger Re: [opensuse-factory] Re: Error in FACTORY repository?
18:27 Andreas Jaeger Re: [opensuse-factory] why do factory-oss and factory-non-oss conflict?
19:24 James PEARSON [opensuse-factory] [Alpha7] "could not mount root filesytem --exiting to /bin/sh" on install
19:55 Stephan Kulow Re: [opensuse-factory] [Alpha7] "could not mount root filesytem --exiting to /bin/sh" on install
21:28 Neotron [opensuse-factory] No ftp-Installation over local Network
22:17 Donn Washburn [opensuse-factory] phone dialer
22:36 Juan Erbes Re: [opensuse-factory] phone dialer
23:32 Dirk Mueller Re: [opensuse-factory] phone dialer

04 August, 2007

00:13 Mike McCallister Re: [opensuse-factory] kde4
00:54 Francis Giannaros Re: [opensuse-factory] kde4
07:52 Krupanský Rastislav Re: [opensuse-factory] NumLock is still off - bug 294295
16:24 Alberto Passalacqua [opensuse-factory] ndiswrapper still not on 1 CD install
17:00 Francis Giannaros [opensuse-factory] State of including new repositories before installation
17:07 Stephan Binner Re: [opensuse-factory] State of including new repositories before installation
17:25 Markus Koßmann [opensuse-factory] Factory x86_64 still broken ?
17:32 Stephan Kulow Re: [opensuse-factory] Factory x86_64 still broken ?
17:35 Stephan Kulow Re: [opensuse-factory] ndiswrapper still not on 1 CD install
17:41 Stephan Kulow Re: [opensuse-factory] State of including new repositories before installation
17:43 Stephan Binner Re: [opensuse-factory] State of including new repositories before installation
18:10 Nikolay Derkach Re: [opensuse-factory] Factory x86_64 still broken ?
18:25 Stephan Kulow Re: [opensuse-factory] State of including new repositories before installation
20:11 Claes Bäckström [opensuse-factory] LVM install on alpha7?
20:46 Claes Bäckström [opensuse-factory] Gnome 1 CD install changes
21:06 Claes Bäckström [opensuse-factory] Getting pan on the Gnome CD
21:38 Stephan Kulow Re: [opensuse-factory] Getting pan on the Gnome CD
21:38 Alberto Passalacqua Re: [opensuse-factory] ndiswrapper still not on 1 CD install
21:44 Stephan Kulow Re: [opensuse-factory] Gnome 1 CD install changes
21:50 Stephan Kulow Re: [opensuse-factory] ndiswrapper still not on 1 CD install
21:51 Claes Bäckström Re: [opensuse-factory] Getting pan on the Gnome CD
21:53 Stephan Kulow Re: [opensuse-factory] Getting pan on the Gnome CD
21:59 Claes Bäckström Re: [opensuse-factory] ndiswrapper still not on 1 CD install
22:26 Alberto Passalacqua Re: [opensuse-factory] ndiswrapper still not on 1 CD install
22:26 Nikolay Derkach Re: [opensuse-factory] Factory x86_64 still broken ?
22:29 Eberhard Moenkeberg Re: [opensuse-factory] Factory x86_64 still broken ?
22:42 Pascal Bleser [opensuse-factory] New susegreeter / one-click help
23:25 Benji Weber Re: [opensuse-factory] New susegreeter / one-click help
23:59 Felix Miata [opensuse-factory] Alpha5 to Alpha7 update results

05 August, 2007

00:23 Rajko M. Re: [opensuse-factory] New susegreeter / one-click help
00:33 Donn Washburn [opensuse-factory] Yast2's URL list
01:16 Felix Miata Re: [opensuse-factory] Alpha5 to Alpha7 update results
08:46 Daniel Rahn Re: [opensuse-factory] Getting pan on the Gnome CD
09:02 Wolfgang Rosenauer Re: [opensuse-factory] Getting pan on the Gnome CD
12:16 Donn Washburn [opensuse-factory] Yast2 Alpha 5
12:37 Rajko M. Re: [opensuse-factory] Yast2 Alpha 5
13:55 Rajko M. [opensuse-factory] openSUSE 10.3 alpha 7 KDE CD plus Factory
14:48 Stephan Kulow [opensuse-factory] Call for testing: Alpha7 Live CDs
17:16 Wolfgang Rosenauer Re: [opensuse-factory] Getting pan on the Gnome CD
17:38 Markus Koßmann Re: [opensuse-factory] Factory x86_64 still broken ?
17:47 Stephan Kulow Re: [opensuse-factory] Factory x86_64 still broken ?
17:52 Nikolay Derkach Re: [opensuse-factory] Factory x86_64 still broken ?
18:11 Marcus Meissner Re: [opensuse-factory] Yast2's URL list
18:28 Markus Koßmann Re: [opensuse-factory] Factory x86_64 still broken ?
18:56 James Tremblay Re: [opensuse-factory] Gnome 1 CD install changes
19:10 Clayton Re: [opensuse-factory] Call for testing: Alpha7 Live CDs
19:20 Stephan Binner Re: [opensuse-factory] Call for testing: Alpha7 Live CDs
20:37 Claes Bäckström [opensuse-factory] More packages to remove from Gnome CD.
21:33 Donn Washburn Re: [opensuse-factory] Yast2's URL list
22:14 Christian Boltz Re: [opensuse-factory] Re: Error in FACTORY repository?
22:33 Rajko M. Re: [opensuse-factory] Yast2 Alpha 5

11 August, 2007

06:02 Andreas Hoffmann Re: [opensuse-factory] AHCI not working after Upgrade from 10.3 Alpha5 to 10.3 Beta1
06:11 Carlos F Lange [opensuse-factory] md5sums for beta?
06:21 Jim Pye Re: [opensuse-factory] md5sums for beta?
07:30 Carlos F Lange Re: [opensuse-factory] md5sums for beta?
08:01 Keith Goggin [opensuse-factory] openSUSE-10.3-Beta1-DVD-x86_64.iso Install
08:08 Dave Cotton Re: [opensuse-factory] openSUSE-10.3-Beta1-DVD-x86_64.iso Install
09:33 Jim Pye Re: [opensuse-factory] md5sums for beta?
09:50 Marko Schugardt Re: [opensuse-factory] Call for testing: Alpha7 Live CDs
10:53 Francis Giannaros [opensuse-factory] Combining "Add Internet Repos.." and "Include Add-on...Media"
11:09 Stephan Kulow Re: [opensuse-factory] openSUSE-10.3-Beta1-DVD-x86_64.iso Install
11:10 Stephan Kulow Re: [opensuse-factory] Call for testing: Alpha7 Live CDs
12:28 Felix Miata [opensuse-factory] "Sorry, repository failed checksum test"
12:31 Rastislav Krupanský [opensuse-factory] issues during repair system of Beta1
12:33 Stephen Shaw Re: [opensuse-factory] openSUSE-10.3-Beta1-DVD-x86_64.iso Install
13:06 Stephan Kulow Re: [opensuse-factory] "Sorry, repository failed checksum test"
13:07 Juan Erbes [opensuse-factory] Opensuse 10.3 beta1 X86-64 will not install on SB600 / RD580 based motherboard - ahci module will not load
13:24 Piotr Miszczak [opensuse-factory] Re: AHCI not working after Upgrade from 10.3 Alpha5 to 10.3 Beta1
13:36 Juan Erbes Re: [opensuse-factory] AHCI not working after Upgrade from 10.3 Alpha5 to 10.3 Beta1
14:23 Felix Miata Re: [opensuse-factory] "Sorry, repository failed checksum test"
20:35 Jens Nixdorf [opensuse-factory] OSS 10.3 Beta 1 Grub-issue
20:51 Stephan Kulow Re: [opensuse-factory] OSS 10.3 Beta 1 Grub-issue
20:55 Cristian Rodriguez Re: [opensuse-factory] OSS 10.3 Beta 1 Grub-issue

13 August, 2007

06:09 Ralf Prengel [opensuse-factory] 10.3 Beta 1 no wlan
08:24 Stanislav Visnovsky Re: [opensuse-factory] YaST2 Control Center - icon order
08:40 Stanislav Visnovsky Re: [opensuse-factory] issues during repair system of Beta1
08:53 Andreas Jaeger Re: [opensuse-factory] standby doesn't work in Beta1
09:45 Juergen Weigert Re: [opensuse-factory] some remarks on beta1 install
10:11 Dinar Valeev [opensuse-factory] 10.3 Beta1 Installation report
12:29 Jason Boissiere [opensuse-factory] Factory update remains impossible?
12:35 Stephan Kulow Re: [opensuse-factory] Factory update remains impossible?
13:27 Dominique Leuenberger [opensuse-factory] 1-click install in gnome
13:32 Rastislav Krupanský [opensuse-factory] Re: Re: [opensuse-factory] standby doesn‘t work in Beta1
13:41 Benji Weber Re: [opensuse-factory] 1-click install in gnome
13:52 Dominique Leuenberger Re: [opensuse-factory] 1-click install in gnome
14:04 Stephan Kulow Re: [opensuse-factory] md5sums for beta?
14:09 Jason Boissiere Re: [opensuse-factory] Factory update remains impossible?
14:11 Andreas Jaeger Re: [opensuse-factory] standby doesn‘t work in Beta1
14:12 Stephan Kulow Re: [opensuse-factory] Factory update remains impossible?
14:17 chen swyear [opensuse-factory] Use CJKUnifonts instead
14:26 David Bolt [opensuse-factory] No sendmail in 10.3 beta 1
14:29 Klaus Kaempf Re: [opensuse-factory] Factory update remains impossible?
14:30 Rastislav Krupanský Re: Re: [opensuse-factory] standby doesnt work in Beta1
14:40 Dominique Leuenberger Re: [opensuse-factory] Factory update remains impossible?
14:43 Jason Boissiere Re: [opensuse-factory] Factory update remains impossible?
14:44 Stephan Kulow Re: [opensuse-factory] No sendmail in 10.3 beta 1
15:18 David Bolt Re: [opensuse-factory] No sendmail in 10.3 beta 1
16:05 Stephan Kulow Re: [opensuse-factory] No sendmail in 10.3 beta 1
16:46 Richard (MQ) [opensuse-factory] Beta-1 KDE live CD - fails on K6-2/500
17:00 David Bolt Re: [opensuse-factory] No sendmail in 10.3 beta 1
22:05 Birger Kollstrand [opensuse-factory] DHCP parameters not set at install of 10.3 Beta1
22:10 Birger Kollstrand [opensuse-factory] A small issue with LDAP authentication in Beta 1 , 10.3
22:21 Donn Washburn [opensuse-factory] 10.3A7
22:40 Jim Pye Re: [opensuse-factory] md5sums for beta?
22:42 Patrick Shanahan Re: [opensuse-factory] 10.3A7
23:17 Juan Erbes Re: [opensuse-factory] md5sums for beta?
< Previous 1 | 2 | 3 Next >
List Navigation