Mailinglist Archive: opensuse-factory (393 mails)

< Previous Next >
[opensuse-factory] Where can I find the package nss-mdns?
  • From: "Juan Erbes" <jerbes@xxxxxxxxx>
  • Date: Sat, 3 Mar 2007 11:48:54 -0300
  • Message-id: <61ec494a0703030648l61eb9b93n53b56f3af5835266@xxxxxxxxxxxxxx>
I will update avahi and libgphoto2 to verify if the bug 239719 was
resolved (as it appear in bugzilla), and then I update avahi and the
dependents packages, but I could'nt find the package nss-mdns required
by avahi-0.6.17-3.i586, because I got:

# rpm -Uvh avahi-0.6.17-3.i586.rpm
error: Failed dependencies:
nss-mdns is needed by avahi-0.6.17-3.i586


Where can I find the package nss-mdns?

Thanks
---------------------------------------------------------------------
To unsubscribe, e-mail: opensuse-factory+unsubscribe@xxxxxxxxxxxx
For additional commands, e-mail: opensuse-factory+help@xxxxxxxxxxxx

< Previous Next >
Follow Ups