Mailinglist Archive: opensuse-factory (579 mails)

by date

< Previous 1 | 2 | 3 Next >

31 March, 2006

23:19 David Bolt Re: [opensuse-factory] makeSUSEdvd broken for beta9

01 April, 2006

01:09 Carl-Daniel Hailfinger Re: [opensuse-factory] Package Sugestions and Driver request for SUSE 10.1
01:22 Eberhard Moenkeberg dependencies: single-click
01:37 Eberhard Moenkeberg Re: [opensuse-factory] dependencies: single-click
02:15 Carl-Daniel Hailfinger Re: [opensuse-factory] dependencies: single-click
04:39 Jan Karjalainen Re: [opensuse-factory] makeSUSEdvd broken for beta9
06:36 houghi Re: [opensuse-factory] makeSUSEdvd broken for beta9
09:08 houghi Re: [opensuse-factory] makeSUSEdvd broken for beta9
09:30 houghi Re: [opensuse-factory] makeSUSEdvd broken for beta9
09:47 Martin Schlander Re: [opensuse-factory] Package Sugestions and Driver request for SUSE 10.1
10:06 James PEARSON Can't find tomcat5-webapps on beta9
10:07 Richard Bos Re: [opensuse-factory] Package Sugestions and Driver request for SUSE 10.1
10:30 Nathaniel Dube KMyMoney & OFX/Online Banking
10:41 Martin Schlander Re: [opensuse-factory] KMyMoney & OFX/Online Banking
10:48 Nathaniel Dube Re: [opensuse-factory] KMyMoney & OFX/Online Banking
10:50 Nathaniel Dube Broken Packages Due to Patent Laws
11:07 Christian Boltz Re: [opensuse-factory] Can't find tomcat5-webapps on beta9
11:07 Nathaniel Dube SUSEPlugger or KDEPlugger?
11:19 Christian Boltz Re: [opensuse-factory] dependencies: single-click
11:24 Martin Schlander Re: [opensuse-factory] SUSEPlugger or KDEPlugger?
12:53 jdd grub re-install
13:10 houghi Re: [opensuse-factory] makeSUSEdvd broken for beta9
13:40 Jan Karjalainen Re: [opensuse-factory] makeSUSEdvd broken for beta9
13:53 Pascal Bleser Re: [opensuse-factory] grub re-install
14:02 Glenn Holmer Re: [opensuse-factory] Can't find tomcat5-webapps on beta9
14:16 jdd Re: [opensuse-factory] grub re-install
14:26 houghi Re: [opensuse-factory] makeSUSEdvd broken for beta9
14:39 David Bolt Re: [opensuse-factory] makeSUSEdvd broken for beta9
14:39 David Bolt Re: [opensuse-factory] makeSUSEdvd broken for beta9
15:12 houghi Re: [opensuse-factory] makeSUSEdvd broken for beta9
15:33 Glenn Holmer add-on ISO for beta 9
16:07 Peter Czanik Re: [opensuse-factory] Can't find tomcat5-webapps on beta9
16:09 Martin Schlander Re: [opensuse-factory] add-on ISO for beta 9
16:56 David Bolt Re: [opensuse-factory] makeSUSEdvd broken for beta9
17:56 houghi Re: [opensuse-factory] makeSUSEdvd broken for beta9
17:59 Philipp Wollermann setting up factory source with rug
18:26 Hartmut Meyer recommendation for WLAN PCMCIA card?
19:48 Alexander Antoniades Package Management: What am I missing?

04 April, 2006

00:34 Azerion Where can I dump Translation 'bug'-reports?
06:58 Andreas Jaeger Re: [opensuse-factory] SUSE-Linux10.1-Beta9-Extra problems
08:47 houghi Re: [opensuse-factory] SUSE-Linux10.1-Beta9-Extra problems
08:52 houghi Re: [opensuse-factory] Where can I dump Translation 'bug'-reports?
08:58 Azerion Re: [opensuse-factory] Where can I dump Translation 'bug'-reports?
09:31 houghi Re: [opensuse-factory] Where can I dump Translation 'bug'-reports?
11:29 Azerion Re: [opensuse-factory] Houghi's project
11:54 houghi Re: [opensuse-factory] Houghi's project
11:56 Marcus Meissner Re: [opensuse-factory] SUSE-Linux10.1-Beta9-Extra problems
12:08 houghi Re: [opensuse-factory] SUSE-Linux10.1-Beta9-Extra problems
12:30 Joachim Werner Re: [opensuse-factory] SUSE-Linux10.1-Beta9-Extra problems
12:45 Ulrich Windl Re: [opensuse-factory] SUSE-Linux10.1-Beta9-Extra problems
13:05 Marcus Meissner Re: [opensuse-factory] SUSE-Linux10.1-Beta9-Extra problems
13:19 Per Jessen beta9 - installation hiccups
13:23 houghi Re: [opensuse-factory] SUSE-Linux10.1-Beta9-Extra problems
13:27 Marcus Meissner Re: [opensuse-factory] SUSE-Linux10.1-Beta9-Extra problems
13:58 Andreas Vetter Re: [opensuse-factory] beta9 - installation hiccups
14:16 David Wright Update Configuration step fails - sometimes
14:58 David Bolt Re: [opensuse-factory] makeSUSEdvd broken for beta9
15:04 David Wright Re: [opensuse-factory] Update Configuration step fails - sometimes
15:14 David Wright Beta 9: Automatic entries in Installation Source?!
15:23 David Wright Re: [opensuse-factory] Beta 9: Automatic entries in Installation Source?!
15:57 houghi Re: [opensuse-factory] makeSUSEdvd broken for beta9
16:26 David Wright Re: [opensuse-factory] Beta 9: Automatic entries in Installation Source?!
16:36 Duncan Mac-Vicar Prett Re: [opensuse-factory] Beta 9: Automatic entries in Installation Source?!
16:43 David Wright Re: [opensuse-factory] Beta 9: Automatic entries in Installation Source?!
17:38 Philipp Wollermann Re: [opensuse-factory] Beta 9: Automatic entries in Installation Source?!
17:55 Mauricio Teixeira (netmask) Konqueror can't connect to any site
17:58 Mauricio Teixeira (netmask) Re: [opensuse-factory] Beta9 Minimal Install
18:32 jdd Re: [opensuse-factory] Beta9 Minimal Install
20:27 Chad Groneman Re: [opensuse-factory] Konqueror can't connect to any site

06 April, 2006

00:22 Azerion Add-On icon kicked out
00:53 Azerion New DepSolver?
12:06 Mauricio Teixeira (netmask) NetworkManager-gnome corrupted on mirrors
12:07 Mauricio Teixeira (netmask) Re: [opensuse-factory] Konqueror/amaroK can't connect to any site
12:21 Andreas Jaeger Re: [opensuse-factory] Yast Online Update
12:21 Andreas Jaeger Re: [opensuse-factory] New DepSolver?
12:26 Eberhard Moenkeberg Re: [opensuse-factory] NetworkManager-gnome corrupted on mirrors
12:37 Ulrich Windl Re: [opensuse-factory] SUSE-Linux10.1-Beta9-Extra problems
12:41 houghi Re: [opensuse-factory] NetworkManager-gnome corrupted on mirrors
12:47 Mauricio Teixeira (netmask) SUSE install constant CD polling
13:56 Mauricio Teixeira (netmask) Re: [opensuse-factory] NetworkManager-gnome corrupted on mirrors
14:22 Andreas Jaeger Re: [opensuse-factory] NetworkManager-gnome corrupted on mirrors
14:32 Eberhard Moenkeberg Re: [opensuse-factory] NetworkManager-gnome corrupted on mirrors
14:40 Robert Schiele Re: [opensuse-factory] NetworkManager-gnome corrupted on mirrors
14:44 Eberhard Moenkeberg Re: [opensuse-factory] NetworkManager-gnome corrupted on mirrors
14:49 Andreas Jaeger Re: [opensuse-factory] NetworkManager-gnome corrupted on mirrors
14:56 Mauricio Teixeira (netmask) Re: [opensuse-factory] NetworkManager-gnome corrupted on mirrors
15:03 houghi Re: [opensuse-factory] NetworkManager-gnome corrupted on mirrors
15:16 Eberhard Moenkeberg Re: [opensuse-factory] NetworkManager-gnome corrupted on mirrors
16:51 Marcel Hilzinger compiz-kde
17:00 Chad Groneman Re: [opensuse-factory] compiz-kde
17:09 Chad Groneman Re: [opensuse-factory] SUSE install constant CD polling
17:09 Marcel Hilzinger Re: [opensuse-factory] compiz-kde
18:37 Andreas Jaeger Re: [opensuse-factory] SUSE install constant CD polling

08 April, 2006

21:28 Mauricio Teixeira (netmask) [Fwd: commit NetworkManager]
22:44 Henne Vogelsang Re: [opensuse-factory] [Fwd: commit NetworkManager]

09 April, 2006

03:39 Emmett Pate Laptop Display Backlight
16:32 Philipp Wollermann Re: [opensuse-factory] New DepSolver?
22:24 Azerion Re: [opensuse-factory] New DepSolver?

11 April, 2006

04:26 Azerion Re: [opensuse-factory] Product Registration?
06:53 Andreas Jaeger Re: [opensuse-factory] Product Registration?
07:39 Stephan Kulow Re: [opensuse-factory] KMyMoney & OFX/Online Banking
07:44 Cristian Rodriguez Re: [opensuse-factory] Product Registration?
10:58 Andreas Jaeger Re: [opensuse-factory] Product Registration?
11:02 Andreas Vetter deleting rpms with yast
11:16 Pascal Bleser Re: [opensuse-factory] deleting rpms with yast
12:10 Juan Erbes Re: [opensuse-factory] deleting rpms with yast
12:33 Andreas Vetter Re: [opensuse-factory] deleting rpms with yast
12:38 Peter Czanik next sync?
12:49 Christoph Thiel Re: [opensuse-factory] deleting rpms with yast
12:52 Andreas Jaeger Re: [opensuse-factory] next sync?
12:53 Azerion Re: [opensuse-factory] Product Registration?
13:04 Pascal Bleser Re: [opensuse-factory] deleting rpms with yast
13:07 Robert Schiele Re: [opensuse-factory] deleting rpms with yast
13:15 Christoph Thiel Re: [opensuse-factory] deleting rpms with yast
13:31 houghi Re: [opensuse-factory] Product Registration?
13:35 houghi Re: [opensuse-factory] next sync?
14:07 Ulrich Windl Re: [opensuse-factory] deleting rpms with yast
14:14 Peter Czanik Re: [opensuse-factory] next sync?
14:59 Daniel Invalid WEP key
15:17 Andreas Jaeger Re: [opensuse-factory] next sync?
15:29 William Gallafent XEmacs xft support
15:54 Andreas Jaeger SUSE Linux 10.1 RC1 Status Update
15:56 Daniel Re: [opensuse-factory] SUSE Linux 10.1 RC1 Status Update
15:58 Christoph Thiel Re: [opensuse-factory] SUSE Linux 10.1 RC1 Status Update
16:06 Daniel Re: [opensuse-factory] SUSE Linux 10.1 RC1 Status Update
16:10 Andreas Jaeger Re: [opensuse-factory] SUSE Linux 10.1 RC1 Status Update
17:19 houghi Re: [opensuse-factory] SUSE Linux 10.1 RC1 Status Update
19:32 SunSunich Re: [opensuse-factory] SUSE Linux 10.1 RC1 Status Update

13 April, 2006

10:22 Mike FABIAN Re: [opensuse-factory] XEmacs xft support
11:40 Ulrich Windl Thing to check: KDE's noteedit vs. lilypond
11:57 Glenn Holmer extra packages
12:09 Andreas Jaeger Re: [opensuse-factory] extra packages
12:21 Silviu Marin-Caea Installation source operations take a lot of time
12:26 houghi Re: [opensuse-announce] SUSE Linux 10.1 RC1
12:29 Azerion Re: [opensuse-factory] Installation source operations take a lot of time
13:01 houghi Whois not up to date anymore
13:07 Eberhard Moenkeberg Re: [opensuse-factory] Whois not up to date anymore
13:46 Robert Schiele Re: [opensuse-factory] extra packages
14:34 Eberhard Moenkeberg Re: [opensuse-factory] extra packages
14:50 houghi Re: [opensuse-factory] Whois not up to date anymore
15:54 houghi Re: [opensuse-factory] Whois not up to date anymore
16:06 Chad Groneman YaST installation source (add-on source)
18:42 Andreas Jaeger Re: [opensuse-factory] Installation source operations take a lot of time
18:45 Andreas Jaeger Re: [opensuse-factory] extra packages
18:50 Peter Czanik Re: [opensuse-factory] extra packages
18:56 SunSunich Re: [opensuse-factory] SUSE Linux 10.1 RC1 Status Update
19:11 Chad Groneman Re: [opensuse-factory] XEN and 3rd party drivers (nvidia)
20:03 Robert Schiele Re: [opensuse-factory] extra packages
20:10 Peter Czanik Re: [opensuse-factory] extra packages
21:14 Robert Schiele Re: [opensuse-factory] SUSE Linux 10.1 RC1 Status Update
21:19 Robert Schiele Re: [opensuse-factory] extra packages
22:17 Juan Erbes Re: [opensuse-factory] XEN and 3rd party drivers (nvidia)

15 April, 2006

00:41 Tom Horsley RC1, makeSUSEdvd, or my bad luck?
< Previous 1 | 2 | 3 Next >
List Navigation