Mailinglist Archive: opensuse-es (244 mails)

< Previous Next >
Re: [opensuse-es] Comportamiento sorprendente ethernet integrada
  • From: cheperobert <jrobertoalas@xxxxxxxxx>
  • Date: Tue, 17 May 2011 10:47:54 -0600
  • Message-id: <BANLkTinEgf5VEFNQCo4=LHN7R1XRzJ=-6g@mail.gmail.com>
El día 17 de mayo de 2011 01:18, csalinux <csalinux@xxxxxxxxx> escribió:
Hola,
tengo un PC Acer-Emachines EL1200 que trae una ethernet integrada

00:07.0 Bridge: nVidia Corporation MCP61 Ethernet (rev a2)


Que tal esta solución quizás te funcione, aunque es para la 11.2
http://lists.opensuse.org/opensuse/2010-02/msg01226.html

Saludos
cheperobert


Con OpenSuSE 11.0 amd64 funcionaba bien, luego empezó a desconectarse y para
recuperar la conexión había que reiniciar y finalmente dejó de conectarse.
Tuve que comprar una ethernet Intel que me costó encontrarla -gracias Elsa-
y la tuve que pinchar.

Muerto OpenSuSE 11.0 y, por tanto, KDE 3, me pongo Ubuntu 10.04 amd64 y
tampoco conectó por esa tarjeta.

Ayer puse Debian 6 Squeeze, tanto i386 como amd64 y me la detectan
correctamente y se conecta sin problemas.

No he encontrado nada sobre el asunto. ¿Alguien ha visto algo similar?
--
Para dar de baja la suscripción, mande un mensaje a:
 opensuse-es+unsubscribe@xxxxxxxxxxxx
Para obtener el resto de direcciones-comando, mande
un mensaje a:
 opensuse-es+help@xxxxxxxxxxxx





--
--
Linux codigo abierto:
Millones de personas en el mundo con mentes abiertas
no pueden estar equivocadas
--
Para dar de baja la suscripción, mande un mensaje a:
opensuse-es+unsubscribe@xxxxxxxxxxxx
Para obtener el resto de direcciones-comando, mande
un mensaje a:
opensuse-es+help@xxxxxxxxxxxx

< Previous Next >
References