Mailinglist Archive: opensuse-es (1202 mails)

< Previous Next >
Re: [opensuse-es] Re: Problema 2 solucionado / [OT] Fantasmas eléctricos (WOR)
  • From: Camaleón <noelamac@xxxxxxxxx>
  • Date: Sun, 19 Sep 2010 10:38:38 +0000 (UTC)
  • Message-id: <pan.2010.09.19.10.38.37@xxxxxxxxx>
El Sun, 19 Sep 2010 01:13:22 +0200, lluis escribió:

El sáb, 18-09-2010 a las 18:55 -0300, Alfredo Jesús Delaiti escribió:

Ahora en serio, da la sensación que hay un fallo de diseño, solo por el
gusto estaría bueno saber que pasa cuando esta el ACPI desactivado.
¿Buscaste más información sobre el puente JWOR?



Los problemas eléctricos y electrónicos, no se arreglan modificando el
software.

No hay fallo de diseño, hay un problema de tierras, que reside en la
instalación y no en los equipos.

De esto no estoy tan segura.

A ver, tenía dos problemas: a) el auto-encendido del equipo al recibir
una llamada y b) el hecho de que el equipo recibe energía con el SAI
apagado.

El primer problema (auto-encendido del equipo) sólo se da en ese equipo
en concreto (a su lado tengo otro ordenador, conectado a un módem
exactamente igual que el del equipo problemático y al estar este equipo
apagado y llamar, no se enciende).

EQUIPO A
Conectado a SAI
Conectado con módem externo
Con el equipo apagado, al llamar, se enciende

EQUIPO B
Conectado a SAI (al mismo SAI que el equipo A)
Conectado con módem externo (el mismo modelo de módem que el equipo A)
Con el equipo apagado, al llamar, no se enciende

Saludos,

--
Camaleón

--
Para dar de baja la suscripción, mande un mensaje a:
opensuse-es+unsubscribe@xxxxxxxxxxxx
Para obtener el resto de direcciones-comando, mande
un mensaje a:
opensuse-es+help@xxxxxxxxxxxx

< Previous Next >