Mailinglist Archive: opensuse-es (644 mails)

< Previous Next >
Re: [opensuse-es] Re: Nautilus Elementary
  • From: cheperobert <jrobertoalas@xxxxxxxxx>
  • Date: Wed, 23 Jun 2010 10:03:16 -0600
  • Message-id: <AANLkTim-NV2hvKA11_kmOFMEL8vBMAFNO5UQa0Z8SOUv@xxxxxxxxxxxxxx>
El día 23 de junio de 2010 01:14, Camaleón <noelamac@xxxxxxxxx> escribió:
El Wed, 23 Jun 2010 01:11:05 +0200, Octavio escribió:

El día 23 de junio de 2010 00:18, cheperobert escribió:

Si es así mucho mejor, aunque creo que primero es de probar en la
maquina virtual.

Debe ser instalado al menos con gnome 2.30. Las fuentes estan preparadas
para compilarlo con la 2.30,  con la 2.28 da error.

Debería estar disponible los fuentes para la 2.8, pero el enlace falla:

https://launchpad.net/~am-monkeyd/+archive/nautilus-elementary-ppa/+files/nautilus_2.28.4.orig.tar.gz

También he visto este mensaje en los foros de oS:

Nautilus Elementary Mod
http://forums.opensuse.org/get-help-here/applications/438452-nautilus-elementary-mod.html

Parece que algún "valiente" generó los rpm para openSUSE pero en el repo de
ese usuario no los encuentro. Quizá los haya eliminado :-?

Creo que no, díganme si este es (Si estoy equivocado me lo dicen):
https://build.opensuse.org/project/show?project=home%3Aanshuljain%3Anautilus_rgba
http://download.opensuse.org/repositories/home:/anshuljain:/nautilus_rgba/openSUSE_11.2/i586/

Y esta para la 11.2

Saludos
cheperobert



Saludos,

--
Camaleón

--
Para dar de baja la suscripción, mande un mensaje a:
  opensuse-es+unsubscribe@xxxxxxxxxxxx
Para obtener el resto de direcciones-comando, mande
un mensaje a:
  opensuse-es+help@xxxxxxxxxxxx





--
Linux codigo abierto:
Millones de personas en el mundo con mentes abiertas
no pueden estar equivocadas
--
Para dar de baja la suscripción, mande un mensaje a:
opensuse-es+unsubscribe@xxxxxxxxxxxx
Para obtener el resto de direcciones-comando, mande
un mensaje a:
opensuse-es+help@xxxxxxxxxxxx

< Previous Next >
Follow Ups