Mailinglist Archive: opensuse-es (1329 mails)

< Previous Next >
Re: [opensuse-es] Opensuse 11.2-- cual me debere bajar 64 o 32
  • From: Juan Erbes <jerbes@xxxxxxxxx>
  • Date: Thu, 5 Nov 2009 21:26:02 -0200
  • Message-id: <61ec494a0911051526g790bc4a3s402ffafff9358874@xxxxxxxxxxxxxx>
El día 5 de noviembre de 2009 10:55, csalinux <csalinux@xxxxxxxxx> escribió:
Camaleón escribió:
El 2009-11-05 a las 09:23 -0300, Juan Erbes escribió:

El día 5 de noviembre de 2009 09:17, Camaleón escribió:
Hay aplicaciones como el Googleearth, que no funcionan en 64 bits.
Eso no es cierto.
Bueno, no sé si es o no cierto para el que lo ha escrito, igual tiene un
problema particular... lo que sí que es cierto es que debería funcionar
en 64 bits, y de hecho a mí ne funciona en cualquier distribución de las
que he usado...

OS 11.X
Ubuntu, 8.04, 8.10, 9.04, 9.10
Kbuntu, 8.04, 8.10, 9.04, 9.10
Linux Mint 6, y 7
Correcto, por eso mismo no se puede "generalizar".

Un problema "concreto" no significa que una aplicación "no funcione",
signfica que alguien tiene un problema "concreto" y si alguien lee ese
mensaje, tal y como está escrito, se puede llevar una impresión
equivocada del GE.

Acerca de que distro trata esta lista?

openSUSE, en todas sus variantes y versiones.

http://en.opensuse.org/Google_Earth

Saludos,


Y además :)))

http://earth.google.es/download-earth.html

¡ES UNA BETA!

Es verdad, OS es un fracaso porque aún no habiendo salido además no
ejecuta una beta de google.


Yo vengo usando desde la Opensuse 11.2 M6 de 32 bits (actualizada a
M8/RC1), y el Google_Earth, funciona sin problemas. Para la de 64,
así como se instala la X86-64 RC1, no lo ejecuta. No he probado de
hacer los ajustes que dice el link.

Salu2
--
Para dar de baja la suscripción, mande un mensaje a:
opensuse-es+unsubscribe@xxxxxxxxxxxx
Para obtener el resto de direcciones-comando, mande
un mensaje a:
opensuse-es+help@xxxxxxxxxxxx

< Previous Next >