Mailinglist Archive: opensuse-es (1329 mails)

< Previous Next >
Re: [opensuse-es] Reproductor Banshee
  • From: Camaleón <noelamac@xxxxxxxxx>
  • Date: Mon, 2 Nov 2009 10:12:43 +0100
  • Message-id: <20091102091243.GA9021@xxxxxxxxxxx>
El 2009-11-01 a las 22:18 +0100, Octavio escribió:

Lo reenvio a la lista

Bueno, bueno ........... Si no lo veo no lo creo.

Esta mañana borre todo pulse,  phonom y kde relacionado con audio,
reconfiguré la tarjeta de sonido y listo ........... Banshee
funcionando toda la mañana y parte de la tarde. Pero como no hay exito
sin prueba de carga: Reinicié el equipo.

Resultado: A tomar polo q

Volví a reconfigurar la tarjeta con Banshee abierto, cuando esta se
elimina Banshee se cierra. Volvi a cargar la tarjeta y nada de nada.
Hasta ahora sigue sin funcionar.

Cuando se reinicia el equipo tiene que estar cargando algo que
secuestra a estos reproductores porque pasa lo mismo con Rhymbox. Me
atrevo a decir a los que se basan en gstreamer.

Pues la verdad es que no se me ocurre nada más, salvo probar con algún
reproductor que sea "gnome-aséptico", es decir, que no use los códecs
de gnome (gstreamer), sino que use los suyos propios, como mplayer o vlc.

Con la 11.1 y gnome 2.26 no he tenido mucha suerte con el sonido :-(

Saludos,

--
Camaleón
--
Para dar de baja la suscripción, mande un mensaje a:
opensuse-es+unsubscribe@xxxxxxxxxxxx
Para obtener el resto de direcciones-comando, mande
un mensaje a:
opensuse-es+help@xxxxxxxxxxxx

< Previous Next >
This Thread
Follow Ups
References