Mailinglist Archive: opensuse-es (2025 mails)

< Previous Next >
[opensuse-es] J-Pilot
  • From: Alejo <alejofdf@xxxxxxxxx>
  • Date: Wed, 07 Jan 2009 15:03:29 +0100
  • Message-id: <op.und3z1aax0bwc3@xxxxxxxxxxxxxxxx>
Hola:

Uso Opensuse 11.0. Tengo la version 0.99 de J-Pilot. Existe la version 1.6.

Entonces. Para instalarlo he visto que existe la 1.6 para la 11.1

http://download.opensuse.org/distribution/11.1/repo/oss/suse/jpilot-1.6.0-2.28.i586.rpm

pero es para la 11.1.

¿Puedo instalar la version prparada para la 11.1 en un ordenador con la 11.0?

¿o debo compilar el archivo tar.gz?


Gracias
Alejo


--
Para dar de baja la suscripción, mande un mensaje a:
opensuse-es+unsubscribe@xxxxxxxxxxxx
Para obtener el resto de direcciones-comando, mande
un mensaje a:
opensuse-es+help@xxxxxxxxxxxx

< Previous Next >
Follow Ups